<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>La Nuit des étoiles sous le signe des terres habitables</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronomie, étoile, exoplanète, exoterre habitable, planètes habitables, atmosphère, Système solaire, Observation de la Terre, climatologie, changement climatique" />
<meta name="description" content="La Nuit des étoiles 2017 se déroulera ce weekend, du 28 au 30 juillet. Elle aura pour fil conducteur les « terres habitables ». De nombreuses manifestations (conférences, observation du ciel..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" />
<link rel="amphtml" href="http://www.futura-sciences.com/alternative/amp/actualite/59256/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/voie-lactee-nous-serions-partie-poussieres-etoiles-autres-galaxies-68098/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="La Nuit des étoiles sous le signe des terres habitables" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="La Nuit des étoiles 2017 se déroulera ce weekend, du 28 au 30 juillet. Elle aura pour fil conducteur les « terres habitables ». De nombreuses manifestations (conférences, observation du ciel..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="La Nuit des étoiles sous le signe des terres habitables" />
<meta property="twitter:description" content="La Nuit des étoiles 2017 se déroulera ce weekend, du 28 au 30 juillet. Elle aura pour fil conducteur les « terres habitables ». De nombreuses manifestations (conférences, observation du ciel..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?38fdac1d871f7a914d086d855d026a89" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->


<!-- Taboola Head-->

<!-- /Taboola Head -->
<!-- Purch Head-->
<script>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
var tmnhead = document.createElement('script');
tmnhead.async = true;
tmnhead.type = 'text/javascript';
tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function() {
tmntag.placement(3171);
tmntag.location('http://www.futura-sciences.com');
tmntag.target({"kw":["Sciences","Astronomie","étoile","exoplanète"]});
tmntag.disableSingleRequest();
tmntag.start();
});
</script>
<!-- /Purchs Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sante/actualites/medecine-secrets-maladie-lyme-professeur-benoit-jaulhac-47306/" title="les méchants secrets de la maladie de Lyme" class="first-capitalize">les méchants secrets de la maladie de Lyme</a></li><li class="trending-topic"><a href="/sciences/actualites/univers-ross-128-etranges-signaux-radio-provenaient-doute-satellite-4349/" title="un étrange signal radio" class="first-capitalize">un étrange signal radio</a></li><li class="trending-topic"><a href="/sciences/actualites/acces-espace-spacex-abandonne-idee-faire-atterrir-capsule-dragon-retrofusees-53896/" title="des nouvelles de la capsule Dragon habitable" class="first-capitalize">des nouvelles de la capsule Dragon habitable</a></li><li class="trending-topic"><a href="/sante/actualites/medecine-science-decalee-gros-testicules-seraient-lies-risque-cardiaque-48363/" title="gros testicule ne fait pas bon coeur" class="first-capitalize">gros testicule ne fait pas bon coeur</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-59256" id="actualite-59256"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;59256,&quot;elementid&quot;&#x3A;&quot;actualite-59256&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-nuit-etoiles-sous-signe-terres-habitables-59256&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-nuit-etoiles-sous-signe-terres-habitables-59256&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;La&#x20;Nuit&#x20;des&#x20;&#x5C;u00e9toiles&#x20;sous&#x20;le&#x20;signe&#x20;des&#x20;terres&#x20;habitables&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;59256&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-59256" data-id="59256" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/59256/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="purch_Y_L_1_1_59256" data-dynamicpurch data-adunit="purch_Y_L_1_1" class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="La Nuit des étoiles sous le signe des terres habitables" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg" alt="Cette année, la Nuit des étoiles est sous le signe des terres habitables. Ici, un ciel étoilé de l’été. © vchalup, Fotolia" title="La Nuit des étoiles sous le signe des terres habitables"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg"></meta><meta itemprop="height" content="1125"></meta><meta itemprop="width" content="1688"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/4/b/e/4bef728cf4_109992_observation-sous-etoiles.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/59256" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">La Nuit des étoiles sous le signe des terres habitables</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronomie/" class="color-yellow">Astronomie</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">étoile</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">exoplanète</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-xavier-demeersman-1353/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/d/b/2dbe13243f_106783_demeersman-xavier.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Xavier Demeersman</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-07-28T10:29:00+00:00" itemprop="datePublished">Publié le 28/07/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-07-28T10:29:00+00:00" itemprop="datePublished">Publié le 28/07/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-59256"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-59256"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/59256/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">La Nuit des &eacute;toiles 2017&nbsp;se d&eacute;roulera ce weekend, du 28 au 30 juillet. Elle aura pour fil conducteur les &laquo;&nbsp;terres habitables&nbsp;&raquo;. De nombreuses manifestations (conf&eacute;rences, observation du ciel &eacute;toil&eacute;) sont organis&eacute;es partout en France. Partez &agrave; la d&eacute;couverte du ciel de l'&eacute;t&eacute;.</p></div><p class="zeta py0p5">Cette ann&eacute;e, la <a tooltip href="/sciences/definitions/univers-nuit-etoiles-4510/" class="tooltip-link" data-color="purple" data-title="Nuit des &eacute;toiles" data-number="" data-copy="Depuis 1991 les sites des &quot;Nuits des &eacute;toiles&quot; accueillent gratuitement partout en France, et depuis quelques ann&eacute;es dans plusieurs pays d'Europe et du Maghreb, le public pour faire partager la passion de l'astronomie pendant une ou plusieurs nuits du mois d'ao&ucirc;t.&lt;br /&gt;Des b&eacute;n&eacute;voles des clubs..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/4/9/149a2f7933_50034739_nuits-des-etoiles-2006.jpg" data-url="/sciences/definitions/univers-nuit-etoiles-4510/" data-more="Lire la suite"><span class="link-wrapper">Nuit des &eacute;toiles</span></a> aura lieu partout en France (et m&ecirc;me au-del&agrave;) au cours du weekend du 28, 29 et 30 juillet. Au programme de la manifestation, toujours, des plan&eacute;tariums, des stages, des ateliers de d&eacute;couverte du ciel (aussi bien pour les petits que pour les grands), des conf&eacute;rences, et, bien s&ucirc;r, une fois la nuit venue, des observations au t&eacute;lescope (certains proposent aussi en journ&eacute;e d'admirer le <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">Soleil</span></a> avec un &eacute;quipement ad&eacute;quat). Pour trouver une manifestation pr&egrave;s de chez vous, rendez-vous sur le <a href="https://www.afastronomie.fr/manifestations" title="Nuit des &Eacute;toiles : carte des manifestations" target="_blank"><span class="link-wrapper">site de l&rsquo;AFA</span></a>&nbsp;(Association fran&ccedil;aise d'astronomie).</p><div class="link-more mt1 mb1 zeta border-color-purple bg-gray-gallery bg-hover-off-gray"><span class="label large bg-purple"><span class="hf"></span><span class="title color-black">Voir aussi :</span></span><a href="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-10-applis-mieux-admirer-ciel-59307/" title="Nuit des &Eacute;toiles : 10 applis pour mieux admirer le ciel" class="color-hover-purple"><span class="link-wrapper"><span class="link-wrapper color-hover-purple">Nuit des &eacute;toiles : 10 applis pour mieux admirer le ciel</span></span></a></div><p class="zeta py0p5">&Agrave; noter que les dates de la Nuit des &eacute;toiles 2017 ne co&iuml;ncident pas avec le pic d'activit&eacute; de la pluie d'<a tooltip href="/sciences/definitions/univers-etoile-filante-868/" class="tooltip-link" data-color="purple" data-title="&Eacute;toile filante" data-number="" data-copy="L&rsquo;expression &laquo; &eacute;toile filante &raquo; est trompeuse. Il ne s&rsquo;agit pas d&rsquo;&eacute;toiles qui filent mais de grains de poussi&egrave;re p&eacute;n&eacute;trant la haute atmosph&egrave;re de la Terre &agrave; des vitesses comprises entre, environ, 30 et 70 km/s. L&rsquo;&eacute;chauffement provoqu&eacute; par le frottement dans l'air arrache alors les &eacute;lectrons des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/f/7/6f7b1a46e2_104638_perseids3.jpg" data-url="/sciences/definitions/univers-etoile-filante-868/" data-more="Lire la suite"><span class="link-wrapper">&eacute;toiles filantes</span></a> des <a tooltip href="/sciences/definitions/astronomie-perseides-6364/" class="tooltip-link" data-color="purple" data-title="Pers&eacute;ides" data-number="" data-copy="Les Pers&eacute;ides forment un courant d'&eacute;toiles filantes qui semblent &eacute;maner de la constellation de Pers&eacute;e, d'o&ugrave; leur nom. Ces &eacute;toiles filantes sont des grains de poussi&egrave;re abandonn&eacute;s sur son orbite par la com&egrave;te Swift-Tuttle dont la premi&egrave;re observation, oeuvre des chinois, remonte &agrave; -68 avant J-C...." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/1/0/b10a3f34ba_50035257_per.jpg" data-url="/sciences/definitions/astronomie-perseides-6364/" data-more="Lire la suite"><span class="link-wrapper">Pers&eacute;ides</span></a>, la plus c&eacute;l&egrave;bre de l'ann&eacute;e. Quelques-unes sont certes visibles au cours de la nuit, et ce depuis le 17 juillet, mais c'est entre les 12 et&nbsp;13 ao&ucirc;t que les chances d'en observer plus de 100 par heure sont maximales.</p><div data-fs-media class="fs-media text-center py2"><div class="fluidiframe-wrapper" style="padding-top:56.25%"><div class="fluidiframe-container"><iframe src="https://www.youtube.com/embed/vAhQPU4Z8js?wmode=transparent" frameborder="0" allowfullscreen="" class="fluidiframe" data-fluidorigwidth="640" data-fluidorigheight="360"></iframe></div></div><p class="mt1 bold">Michel Viso, responsable de l'exobiologie au Cnes, nous parle des &laquo;&nbsp;terres habitables&nbsp;&raquo; et des m&eacute;thodes pour les d&eacute;tecter. &copy; Cnes</p></div><h2 class="subheading gamma pb1 pt3">Une Nuit des &eacute;toiles sur le th&egrave;me des &laquo;&nbsp;terres habitables&nbsp;&raquo;</h2><p class="zeta py0p5">Pour le cru 2017, le th&egrave;me choisi est &laquo;&nbsp;terres habitables&nbsp;&raquo;. &laquo; Terres &raquo; au pluriel car, en effet, en dehors de notre maison que l'humanit&eacute; a surnomm&eacute;e &laquo; la Plan&egrave;te bleue &raquo;, il existe une pluralit&eacute; d'autres mondes &laquo;&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-ils-decouvrent-114-exoplanetes-plusieurs-potentiellement-habitables-62762/" title="Ils d&eacute;couvrent 114 exoplan&egrave;tes, dont plusieurs potentiellement habitables"><span class="link-wrapper">potentiellement habitables</span></a>&nbsp;&raquo; dans la galaxie que nous d&eacute;couvrons &agrave; peine. En l'espace de deux d&eacute;cennies, nous&nbsp;avons d&eacute;j&agrave; d&eacute;tect&eacute;&nbsp;une vingtaine de ces&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-exoplanete-vie-terre-serait-cas-tres-rare-61789/" title="Exoplan&egrave;te : la vie sur Terre serait un cas tr&egrave;s rare"><span class="link-wrapper">exoplan&egrave;tes</span></a>&nbsp;: leur&nbsp;taille est similaire &agrave; celle de la Terre&nbsp;et elles gravitent autour de leur soleil dans la zone temp&eacute;r&eacute;e (la zone habitable). Mais les chasseurs d'exoplan&egrave;tes estiment qu'elles sont probablement des centaines de millions dans toute la <a tooltip href="/sciences/definitions/univers-voie-lactee-3729/" class="tooltip-link" data-color="purple" data-title="Voie Lact&eacute;e" data-number="" data-copy="Galaxie &agrave; laquelle appartient le syst&egrave;me solaire.&lt;br /&gt;Hist.Sc. La Voie Lact&eacute;e &eacute;tait d&eacute;j&agrave; observ&eacute;e par les Anciens qui l'avaient nomm&eacute;e Galaxie &agrave; cause de l'aspect laiteux que pr&eacute;sente dans le ciel cette bande de luminosit&eacute; faible et irr&eacute;guli&egrave;re. Elle a &eacute;t&eacute; &eacute;tudi&eacute;e par Galil&eacute;e, qui y distingua de..." data-url="/sciences/definitions/univers-voie-lactee-3729/" data-more="Lire la suite"><span class="link-wrapper">Voie lact&eacute;e</span></a>. Ce qui, naturellement, nous fait nous poser la question suivante : sommes-nous seuls dans l'univers ?</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><div class="link-more mt1 mb1 zeta border-color-purple bg-gray-gallery bg-hover-off-gray"><span class="label large bg-purple"><span class="hf"></span><span class="title color-black">Voir aussi :</span></span><a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-20-mondes-plus-habitables-connus-63990/" title="Les 20 mondes les plus habitables connus" class="color-hover-purple"><span class="link-wrapper"><span class="link-wrapper color-hover-purple">Les 20 mondes les plus habitables connus</span></span></a></div><p class="zeta py0p5">Durant les d&eacute;bats et rencontres organis&eacute;s ces trois jours partout en France m&eacute;tropolitaine et outre-mer, les intervenants s'interrogeront sur l'habitabilit&eacute; (comment la d&eacute;finir ?) au miroir de notre petite plan&egrave;te, &laquo;&nbsp;oasis fragile&nbsp;&raquo; dans l'oc&eacute;an interstellaire. Ils &eacute;voqueront les autres&nbsp;<em>spots</em> habitables du Syst&egrave;me solaire (<a href="http://www.futura-sciences.com/sciences/actualites/exobiologie-vie-mars-preuves-sources-chaudes-el-tatio-15617/" title="Vie sur Mars : des preuves dans les sources chaudes d'El Tatio ?"><span class="link-wrapper">Mars</span></a>, Europe, <a href="http://www.futura-sciences.com/sciences/actualites/exobiologie-oceans-extraterrestres-nasa-confirme-quil-y-energie-vie-encelade-67020/" title="Oc&eacute;ans extraterrestres : la Nasa confirme qu'il y a de l'&eacute;nergie pour la vie sur Encelade"><span class="link-wrapper">Encelade</span></a>...) et pr&eacute;senteront, pour certains, les diff&eacute;rentes exoterres d&eacute;couvertes, &eacute;voquant par ailleurs les moyens pour les d&eacute;busquer et aussi ce que nous pourrions y observer. Bonne balade sous les &eacute;toiles !</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-10 col-sm-8 col-xs-offset-1 col-sm-offset-2 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">En 2015,&nbsp;une Nuit des &eacute;toiles sous le signe du climat et des atmosph&egrave;res plan&eacute;taires</h2><p class="zeta py0p5"><em>Article de Xavier Demeersman publi&eacute; le 6 ao&ucirc;t 2015</em></p><p class="zeta py0p5"><strong>Pour la Nuit des &eacute;toiles, une f&ecirc;te qui s'&eacute;tend du 7 au 9 ao&ucirc;t, les astronomes amateurs seront au rendez-vous pour faire d&eacute;couvrir le ciel dans leurs instruments. Cherchez donc le club de b&eacute;n&eacute;voles le plus proche de chez vous ! Les professionnels sont aussi mobilis&eacute;s pour cette 25<sup>e</sup> &eacute;dition. En lien avec l'association Humanit&eacute; et <a tooltip href="/planete/definitions/classification-vivant-biodiversite-3625/" class="tooltip-link" data-color="light-green" data-title="Biodiversit&eacute;" data-number="" data-copy="La biodiversit&eacute;, au sens &eacute;tymologique du terme, &eacute;voque la diversit&eacute; du vivant, c'est-&agrave;-dire tous les processus, les modes de vie ou les fonctions qui conduisent &agrave; maintenir un organisme &agrave; l'&eacute;tat de vie. Ce terme est beaucoup trop large pour avoir une v&eacute;ritable connotation scientifique. En..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/d/c/4dc81a7049_58483_orang-outan-suneko-wiki-cc-20.jpg" data-url="/planete/definitions/classification-vivant-biodiversite-3625/" data-more="Lire la suite"><span class="link-wrapper">biodiversit&eacute;</span></a>, des manifestations se d&eacute;rouleront autour du th&egrave;me &laquo; <a tooltip href="/planete/definitions/climatologie-climat-13771/" class="tooltip-link" data-color="light-green" data-title="Climat" data-number="" data-copy="Le&amp;nbsp;climat&amp;nbsp;correspond aux conditions m&eacute;t&eacute;orologiques moyennes (temp&eacute;ratures, pr&eacute;cipitations, ensoleillement, humidit&eacute; de l'air, vitesse des vents, etc.) qui r&egrave;gnent sur une r&eacute;gion donn&eacute;e durant&amp;nbsp;une longue p&eacute;riode. Pour l&rsquo;Organisation m&eacute;t&eacute;orologique mondiale, elle doit &ecirc;tre d&rsquo;au..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/a/3/0a3ab6ef13_50004371_terre-apollo17.jpg" data-url="/planete/definitions/climatologie-climat-13771/" data-more="Lire la suite"><span class="link-wrapper">Climat</span></a>, biodiversit&eacute; et <a tooltip href="/planete/definitions/climatologie-atmosphere-850/" class="tooltip-link" data-color="light-green" data-title="Atmosph&egrave;re" data-number="" data-copy="L&rsquo;atmosph&egrave;re est, au sens large, une couche gazeuse qui enveloppe certains astres. La Terre ainsi que d&rsquo;autres plan&egrave;tes ou les &eacute;toiles en sont pourvues. Une atmosph&egrave;re peut contenir des particules en suspension (poussi&egrave;res, a&eacute;rosols, etc.) ou atteindre des temp&eacute;ratures tr&egrave;s &eacute;lev&eacute;es, comme c&rsquo;est..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/0/2/b02ee9d17c_59225_atmosphere-terrestre-meteotek08-flickr-cc-20.jpg" data-url="/planete/definitions/climatologie-atmosphere-850/" data-more="Lire la suite"><span class="link-wrapper">atmosph&egrave;res</span></a> plan&eacute;taires &raquo;. C'est que l'on f&ecirc;te aussi le superbe <a tooltip href="/tech/definitions/informatique-survol-609/" class="tooltip-link" data-color="bright-blue" data-title="Survol" data-number="" data-copy="Exploration rapide sur visu, sans possibilit&eacute; de modification, du contenu d'une m&eacute;moire.Anglais : browsing." data-url="/tech/definitions/informatique-survol-609/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">survol</span></a> de <a tooltip href="/sciences/definitions/univers-pluton-3691/" class="tooltip-link" data-color="purple" data-title="Pluton" data-number="" data-copy="Pluton&lt;br /&gt;&Agrave; sa d&eacute;couverte par Clyde Tombaugh en 1930, Pluton a &eacute;t&eacute; consid&eacute;r&eacute;e comme la neuvi&egrave;me plan&egrave;te du Syst&egrave;me solaire. Mais, d&egrave;s la fin du XXe si&egrave;cle, d'autres objets assez similaires ont &eacute;t&eacute; d&eacute;couverts, dont notamment Eris, qui le d&eacute;passait l&eacute;g&egrave;rement en taille. Il est bien rapidement apparu..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/5/d/05dfff5cf7_75287_plutonnh-2307-01-stern-02c-pluto-nat-color.jpg" data-url="/sciences/definitions/univers-pluton-3691/" data-more="Lire la suite"><span class="link-wrapper">Pluton</span></a> par <a tooltip href="/sciences/definitions/univers-new-horizons-3607/" class="tooltip-link" data-color="purple" data-title="New Horizons" data-number="" data-copy="La sonde New Horizons est la premi&egrave;re mission du programme d'exploration plan&eacute;taire New Frontiers de la Nasa, avec Juno et Osiris-Rex. Elle doit fournir la premi&egrave;re reconnaissance scientifique du syst&egrave;me Pluton-Charon. &lt;br /&gt;Pluton est une plan&egrave;te naine, d'un diam&egrave;tre d'environ 2.370 km +/- 20 et..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/1/c/e1c66cdc81_50034537_new-horizons.jpg" data-url="/sciences/definitions/univers-new-horizons-3607/" data-more="Lire la suite"><span class="link-wrapper">New Horizons</span></a>, la mission <a tooltip href="/sciences/definitions/univers-rosetta-3634/" class="tooltip-link" data-color="purple" data-title="Rosetta" data-number="" data-copy="La sonde Rosetta, avec son atterrisseur Philae (ou Phila&eacute;), a pour principal objectif l'&eacute;tude de la com&egrave;te 67 P/Churyumov-Gerasimenko. &lt;br /&gt;D&eacute;roulement &lt;br /&gt;Lanc&eacute;e le 2 mars 2004, Rosetta est pass&eacute;e par une phase complexe de 4 assistances gravitationnelles successives (utilisant la Terre et Mars),..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/7/b/87b8fe82f1_50034548_rosetta.jpg" data-url="/sciences/definitions/univers-rosetta-3634/" data-more="Lire la suite"><span class="link-wrapper">Rosetta</span></a> autour de sa <a tooltip href="/sciences/definitions/univers-comete-2498/" class="tooltip-link" data-color="purple" data-title="Com&egrave;te" data-number="" data-copy="Une com&egrave;te est un corps &agrave; peu pr&egrave;s sph&eacute;rique qui peut atteindre une dizaine de kilom&egrave;tres de diam&egrave;tre. Il est constitu&eacute; de glaces et de poussi&egrave;res. Son nom vient du grec coma qui signifie &laquo; queue &raquo;. En effet, lorsqu'une &laquo; boule de neige sale &raquo; s'approche du Soleil, une partie de sa mati&egrave;re se..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/5/7/657b9bd08b_75158_cometecc.jpg" data-url="/sciences/definitions/univers-comete-2498/" data-more="Lire la suite"><span class="link-wrapper">com&egrave;te</span></a> et le 20<sup>e</sup> anniversaire de la d&eacute;couverte de la premi&egrave;re <a tooltip href="/sciences/definitions/astronomie-exoplanete-2576/" class="tooltip-link" data-color="purple" data-title="Exoplan&egrave;te" data-number="" data-copy="Les exoplan&egrave;tes sont des plan&egrave;tes qui ne tournent pas autour du Soleil, elles tournent autour d'une autre &eacute;toile. On parle aussi de plan&egrave;tes extrasolaires.&lt;br /&gt;La question des exoplan&egrave;tes est tr&egrave;s ancienne dans l&rsquo;astronomie. Leur existence est pour la premi&egrave;re fois attest&eacute;e de fa&ccedil;on indirecte dans..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/b/b/cbb070c40f_50034423_exoplanete-nasa-esa-g-bacon-01.jpg" data-url="/sciences/definitions/astronomie-exoplanete-2576/" data-more="Lire la suite"><span class="link-wrapper">exoplan&egrave;te</span></a>.</strong></p><p class="zeta py0p5">La vingt-cinqui&egrave;me &eacute;dition des Nuits des &eacute;toiles organis&eacute;e par l'<a href="http://www.afanet.fr/" target="_blank"><span class="link-wrapper">Afa</span></a> (Association fran&ccedil;aise d'astronomie) se d&eacute;roulera ce weekend du 7, 8 et 9 ao&ucirc;t 2015. Cette ann&eacute;e, en partenariat avec l'association <a href="http://www.humanite-biodiversite.fr/" title="Humanit&eacute; et Biodiversit&eacute;" target="_blank"><span class="link-wrapper">Humanit&eacute; et biodiversit&eacute;</span></a>, dont <a tooltip href="/sciences/personnalites/univers-hubert-reeves-412/" class="tooltip-link" data-color="purple" data-title="Hubert Reeves" data-number="" data-copy="L&rsquo;astrophysicien Hubert Reeves est bien connu en France du fait de son succ&egrave;s remarquable en tant que vulgarisateur scientifique, notamment avec deux c&eacute;l&egrave;bres ouvrages qui ont &eacute;tabli sa r&eacute;putation au cours des ann&eacute;es 1980, &agrave; savoir Patience dans l&rsquo;azur, en 1981, et Poussi&egrave;res d&rsquo;&eacute;toiles, en..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/f/b/6fbec6d15d_50141927_reeves-1000.jpg" data-url="/sciences/personnalites/univers-hubert-reeves-412/" data-more="Lire la suite"><span class="link-wrapper">Hubert Reeves</span></a> est le pr&eacute;sident d'honneur, plus de 416 manifestations auront lieu dans 285 sites diff&eacute;rents, partout en France (voir <a href="http://www.afanet.fr/Nuits/sites/carte.aspx" title="Sites d'animations en France" target="_blank"><span class="link-wrapper">carte</span></a>), sur le th&egrave;me &laquo; Climat, biodiversit&eacute; et atmosph&egrave;res plan&eacute;taires &raquo;. &Agrave; cette occasion, la manifestation des Nuits des <a href="http://www.futura-sciences.com/sciences/dossiers/univers-chant-etoiles-nouvelle-musique-stellaire-1857/" title="Dossier - Le chant des &eacute;toiles, la nouvelle musique stellaire"><span class="link-wrapper">&eacute;toiles</span></a> a obtenu le label <a href="http://www.cop21.gouv.fr/fr" title="COP 21" target="_blank"><span class="link-wrapper">COP 21</span></a> pour son engagement dans la lutte contre les bouleversements climatiques. Un sujet brulant qui sera au centre des pr&eacute;occupations des d&eacute;cideurs de toute la Plan&egrave;te, &agrave; Paris, en d&eacute;cembre prochain, pour la 21<sup>e</sup> Conf&eacute;rence des parties &agrave; la convention-cadre des Nations unies sur les changements climatiques.</p><p class="zeta py0p5">Plusieurs conf&eacute;rences et d&eacute;bats seront organis&eacute;s sur ce th&egrave;me astronomique relatif &agrave; l'atmosph&egrave;re terrestre, aux <a tooltip href="/planete/definitions/climatologie-gaz-effet-serre-5381/" class="tooltip-link" data-color="light-green" data-title="Gaz &agrave; effet de serre" data-number="" data-copy="Les gaz &agrave; effet de serre (GES) sont les gaz qui participent &agrave; l'effet de serre. L'augmentation de leur concentration dans l'atmosph&egrave;re terrestre est &agrave; l'origine du r&eacute;chauffement climatique.&lt;br /&gt; Pour appr&eacute;hender le r&eacute;chauffement climatique, il faut comprendre son lien avec le ph&eacute;nom&egrave;ne naturel de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/9/f/b9f0872ae1_50084221_ges2011-poilaumenton-flickr-01.jpg" data-url="/planete/definitions/climatologie-gaz-effet-serre-5381/" data-more="Lire la suite"><span class="link-wrapper">gaz &agrave; effet de serre</span></a>, &agrave; l'<a tooltip href="/planete/definitions/environnement-ecosysteme-135/" class="tooltip-link" data-color="light-green" data-title="&Eacute;cosyst&egrave;me" data-number="" data-copy="Un &eacute;cosyst&egrave;me caract&eacute;rise un milieu dans lequel les conditions physicochimiques sont relativement homog&egrave;nes et permettent le d&eacute;veloppement d&rsquo;un ensemble d&rsquo;organismes vivants. Dans un milieu, les conditions climatiques (comme la temp&eacute;rature, le rayonnement solaire, l&rsquo;humidit&eacute;), g&eacute;ologiques..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/5/9/159497659e_54644_576px-blue-linckia-starfishjpg.jpg" data-url="/planete/definitions/environnement-ecosysteme-135/" data-more="Lire la suite"><span class="link-wrapper">&eacute;cosyst&egrave;me</span></a> et &agrave; la biodiversit&eacute; en p&eacute;ril de plus en plus menac&eacute;e ces derni&egrave;res d&eacute;cennies. Puisque nous f&ecirc;tons cette ann&eacute;e les 20 ans de la d&eacute;couverte de la premi&egrave;re exoplan&egrave;te (<em>Pegasi 51b</em> par Michel Mayor et Didier Qu&eacute;loz), et en &eacute;cho &agrave; notre <a tooltip href="/planete/definitions/developpement-durable-biosphere-105/" class="tooltip-link" data-color="light-green" data-title="Biosph&egrave;re" data-number="" data-copy="Syst&egrave;me plan&eacute;taire incluant l'ensemble des organismes vivants et des milieux o&ugrave; ils vivent." data-url="/planete/definitions/developpement-durable-biosphere-105/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">biosph&egrave;re</span></a>, il sera question de l'atmosph&egrave;re plan&eacute;taire et, bien s&ucirc;r, des possibilit&eacute;s de vie ailleurs ou pas. Nul doute que <a href="http://www.futura-sciences.com/sciences/actualites/zone-habitabilite-kepler-452b-exoplanete-plus-ressemblante-terre-59111/" title="Kepler 452b, l'exoplan&egrave;te la plus ressemblante &agrave; la Terre"><span class="link-wrapper">Kepler-452b</span></a>, la derni&egrave;re <a tooltip href="/sciences/definitions/astronomie-exoterre-8632/" class="tooltip-link" data-color="purple" data-title="Exoterre" data-number="" data-copy="Bien qu&rsquo;il n&rsquo;existe aucune d&eacute;finition clairement &eacute;tablie, on entend g&eacute;n&eacute;ralement par exoterre&amp;nbsp;une plan&egrave;te dont la masse et la taille sont&amp;nbsp;presque &eacute;gales &agrave; celle de la Terre. La plupart du temps, s'y ajoute aussi la n&eacute;cessit&eacute; qu'elle soit &agrave; la bonne&amp;nbsp;distance de&amp;nbsp;son &eacute;toile..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/4/1/e4145c904b_50036336_terre-apollo17-nasa-05.jpg" data-url="/sciences/definitions/astronomie-exoterre-8632/" data-more="Lire la suite"><span class="link-wrapper">exoterre</span></a> potentiellement habitable d&eacute;tect&eacute;e, ou encore le syst&egrave;me <a href="http://www.futura-sciences.com/sciences/actualites/planete-extrasolaire-decouverte-superterre-transit-plus-proche-soleil-59235/" title="D&eacute;couverte de la superterre en transit la plus proche du Soleil"><span class="link-wrapper">Gliese 892</span></a>, &agrave; seulement 21 <a tooltip href="/sciences/definitions/univers-annee-lumiere-17/" class="tooltip-link" data-color="purple" data-title="Ann&eacute;e-lumi&egrave;re" data-number="" data-copy="La distance parcourue par la lumi&egrave;re en une ann&eacute;e. Elle vaut 0,3066 parsecs soit 9.461 milliards de km ou encore 63.240 unit&eacute;s astronomiques." data-url="/sciences/definitions/univers-annee-lumiere-17/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">ann&eacute;es-lumi&egrave;re</span></a> de nous, seront au c&oelig;ur des conversations.</p><p class="zeta py0p5">Pas question d'oublier Pluton et <a tooltip href="/sciences/definitions/univers-charon-3692/" class="tooltip-link" data-color="purple" data-title="Charon" data-number="" data-copy="Satellite naturel de Pluton. D&eacute;couvert en 1978 par Harrington et Christy, Charon (Pluton I) forme avec Pluton une plan&egrave;te double du fait de leurs tailles respectives proches." data-url="/sciences/definitions/univers-charon-3692/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">Charon</span></a>, survol&eacute;s le 14 juillet dernier par la sonde New Horizons. Tous deux aussi arborent des atmosph&egrave;res, t&eacute;moins de leur activit&eacute; en surface. La com&egrave;te Tchouri dont l'atmosph&egrave;re, la&nbsp;<em><a tooltip href="/sante/definitions/medecine-coma-4012/" class="tooltip-link" data-color="pink" data-title="Coma" data-number="" data-copy="Le terme coma s'emploie dans les domaines de la sant&eacute; et&amp;nbsp;de l'astronomie.&lt;br /&gt;Sant&eacute;&lt;br /&gt;D&eacute;gradation de l'&eacute;tat de conscience qui emp&ecirc;che la communication r&eacute;ceptive et expressive avec le milieu environnant. Cet &eacute;tat d'inconscience duquel le sujet ne peut &ecirc;tre &eacute;veill&eacute; par la stimulation verbale ou..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/2/4/6243370c91_50034619_hartley2-02.jpg" data-url="/sante/definitions/medecine-coma-4012/" data-more="Lire la suite"><span class="link-wrapper">coma</span></a></em>, n'a de cesse de s'&eacute;toffer &agrave; quelque jours de son <a href="http://www.futura-sciences.com/sciences/actualites/comete-rosetta-va-observer-reveil-comete-plus-proche-soleil-59062/" title="Rosetta va observer le r&eacute;veil de sa com&egrave;te au plus proche du Soleil"><span class="link-wrapper">p&eacute;rih&eacute;lie</span></a> (le 13 ao&ucirc;t &agrave; 186 millions de kilom&egrave;tres du Soleil) sera &eacute;galement de la partie. Les derniers r&eacute;sultats de Rosetta et <a href="http://www.futura-sciences.com/sciences/actualites/67p-churyumov-gerasimenko-philae-revele-matiere-organique-comete-tchouri-59193/" title="Philae r&eacute;v&egrave;le la mati&egrave;re organique de la com&egrave;te Tchouri"><span class="link-wrapper">Philae</span></a> seront abord&eacute;s.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;description=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet%202015%20par%20la%20sonde%20New%20Horizons%2C%20sont%20%C3%A0%20l%E2%80%99honneur%20pour%20la%2025e%20%C3%A9dition%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Nasa%2C%20JHUAPL%2C%20SwRI&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F1%2F7%2Fe%2F17ef54d238_75289_plutonnh-2307-01-stern-05-pluto-hazenew.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;description=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet%202015%20par%20la%20sonde%20New%20Horizons%2C%20sont%20%C3%A0%20l%E2%80%99honneur%20pour%20la%2025e%20%C3%A9dition%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Nasa%2C%20JHUAPL%2C%20SwRI&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F1%2F7%2Fe%2F17ef54d238_75289_plutonnh-2307-01-stern-05-pluto-hazenew.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F&amp;text=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F&amp;text=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet%202015%20par%20la%20sonde%20New%20Horizons%2C%20sont%20%C3%A0%20l%E2%80%99honneur%20pour%20la%2025e%20%C3%A9dition%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Nasa%2C%20JHUAPL%2C%20SwRI&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F1%2F7%2Fe%2F17ef54d238_75289_plutonnh-2307-01-stern-05-pluto-hazenew.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=L%E2%80%99atmosph%C3%A8re%20de%20la%20Terre%20et%20celles%20d%E2%80%99autres%20mondes%20comme%20ici%20la%20plan%C3%A8te%20naine%20Pluton%2C%20photographi%C3%A9e%20le%2014%20juillet%202015%20par%20la%20sonde%20New%20Horizons%2C%20sont%20%C3%A0%20l%E2%80%99honneur%20pour%20la%2025e%20%C3%A9dition%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Nasa%2C%20JHUAPL%2C%20SwRI&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F1%2F7%2Fe%2F17ef54d238_75289_plutonnh-2307-01-stern-05-pluto-hazenew.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/59256" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-59256' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="75289" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/1/7/e/17ef54d238_75289_plutonnh-2307-01-stern-05-pluto-hazenew.jpg" class="img-responsive " alt="L&rsquo;atmosph&egrave;re de la Terre et celles d&rsquo;autres mondes comme ici la plan&egrave;te naine Pluton, photographi&eacute;e le 14 juillet 2015 par la sonde New Horizons, sont &agrave; l&rsquo;honneur pour la 25e &eacute;dition des Nuits des &eacute;toiles. &copy; Nasa, JHUAPL, SwRI" title="L&rsquo;atmosph&egrave;re de la Terre et celles d&rsquo;autres mondes comme ici la plan&egrave;te naine Pluton, photographi&eacute;e le 14 juillet 2015 par la sonde New Horizons, sont &agrave; l&rsquo;honneur pour la 25e &eacute;dition des Nuits des &eacute;toiles. &copy; Nasa, JHUAPL, SwRI"></div></div><p class="mt1 image-module-metadata"><span class="bold">L&rsquo;atmosph&egrave;re de la Terre et celles d&rsquo;autres mondes comme ici la plan&egrave;te naine Pluton, photographi&eacute;e le 14 juillet 2015 par la sonde New Horizons, sont &agrave; l&rsquo;honneur pour la 25<sup>e</sup> &eacute;dition des Nuits des &eacute;toiles. &copy; Nasa, JHUAPL, SwRI</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">D&eacute;couvrir le ciel d&rsquo;&eacute;t&eacute;</h2><p class="zeta py0p5">Comme chaque ann&eacute;e, le grand public pourra profiter des douces nuits claires du milieu de l'&eacute;t&eacute; pour faire connaissance avec le ciel &eacute;toil&eacute; (voir Le&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-ciel-mois-aout-perseides-invitees-nuit-etoiles-59225/" title="Le ciel du mois d'ao&ucirc;t : les Pers&eacute;ides invit&eacute;es &agrave; la Nuit des &eacute;toiles"><span class="link-wrapper">ciel du mois d'ao&ucirc;t</span></a>) et observer dans les instruments des associations et astronomes amateurs b&eacute;n&eacute;voles aux quatre coins de la France et de l'Europe de nombreux objets c&eacute;lestes. Notamment <a tooltip href="/sciences/definitions/univers-saturne-3703/" class="tooltip-link" data-color="purple" data-title="Saturne" data-number="" data-copy="&Agrave; l'instar de Jupiter, Saturne constitue, avec son cort&egrave;ge de satellites, un syst&egrave;me solaire en miniature, mais, surtout, offre le spectacle somptueux de ses anneaux, d&eacute;couverts d&egrave;s 1610 par Galil&eacute;e et interpr&eacute;t&eacute;s en tant qu'anneaux par Huygens en 1655. Saturne a &eacute;t&eacute; explor&eacute; &agrave; trois reprises par..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/9/9/599d3df414_50034566_satu-hst-aurora.jpg" data-url="/sciences/definitions/univers-saturne-3703/" data-more="Lire la suite"><span class="link-wrapper">Saturne</span></a>, la <a tooltip href="/sciences/definitions/astronomie-galaxie-andromede-5269/" class="tooltip-link" data-color="purple" data-title="Galaxie d'Androm&egrave;de" data-number="" data-copy="La galaxie MESSIER 31 - galaxie d&rsquo;Androm&egrave;de - est l'une des galaxies les plus proches de nous, &agrave; moins de 3 millions d'ann&eacute;es-lumi&egrave;re. Reconnaissable &agrave; l'&oelig;il nu dans un ciel de campagne comme une petite tache laiteuse allong&eacute;e dans la constellation d'Androm&egrave;de, elle est cit&eacute;e pour la premi&egrave;re..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/e/0/4e057892f3_50034906_m31-b-1b-13-10-2007-1024-02.jpg" data-url="/sciences/definitions/astronomie-galaxie-andromede-5269/" data-more="Lire la suite"><span class="link-wrapper">galaxie d'Androm&egrave;de</span></a>, de nombreuses &eacute;toiles doubles ou encore des grappes d'&eacute;toiles ou des <a tooltip href="/sciences/definitions/univers-nebuleuse-50/" class="tooltip-link" data-color="purple" data-title="N&eacute;buleuse" data-number="" data-copy="Une n&eacute;buleuse est un nuage interstellaire de gaz et de poussi&egrave;res. Les n&eacute;buleuses brillantes rayonnent la lumi&egrave;re du gaz qui les composent (n&eacute;buleuse &agrave; &eacute;mission) ou refl&egrave;tent la lumi&egrave;re des &eacute;toiles (n&eacute;buleuse &agrave; r&eacute;flexion), voire les deux. Les n&eacute;buleuses sombres sont des nuages de gaz et de..." data-url="/sciences/definitions/univers-nebuleuse-50/" data-more="Lire la suite"><span class="link-wrapper">n&eacute;buleuses</span></a> tapies dans la Voie lact&eacute;e... Le tout saupoudr&eacute; d'&eacute;toiles filantes. </p><p class="zeta py0p5">Le pic d'activit&eacute; des traditionnelles <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-bref-perseide-vue-iss-32865/" title="En bref : une Pers&eacute;ide vue de l'ISS !"><span class="link-wrapper">Pers&eacute;ides</span></a> est attendu dans la nuit du 12 au 13 ao&ucirc;t. Apr&egrave;s un d&eacute;but autour du 17 juillet, avec un <a tooltip href="/sciences/definitions/univers-radiant-958/" class="tooltip-link" data-color="purple" data-title="Radiant" data-number="" data-copy="Point de la sph&egrave;re c&eacute;leste d'o&ugrave; semblent provenir les m&eacute;t&eacute;ores d'un essaim m&eacute;t&eacute;oritique." data-url="/sciences/definitions/univers-radiant-958/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">radiant</span></a> dans la <a tooltip href="/sciences/definitions/univers-constellation-21/" class="tooltip-link" data-color="purple" data-title="Constellation" data-number="" data-copy="Dessin d'&eacute;toiles al&eacute;atoire dans le ciel nocturne produit par des alignements d'&eacute;toiles de diff&eacute;rentes luminosit&eacute;s, et situ&eacute;e &agrave; des distances diff&eacute;rentes. Il y a 88 constellations - 48 &eacute;taient connues des anciens Grecs, et les 40 autres ont &eacute;t&eacute; ajout&eacute;es apr&egrave;s 1600.&lt;br /&gt;Ensemble de petits satellites..." data-url="/sciences/definitions/univers-constellation-21/" data-more="Lire la suite"><span class="link-wrapper">constellation</span></a> de Cassiop&eacute;e (au-dessus de l'horizon nord-est), l'<a tooltip href="/sciences/definitions/univers-essaim-meteoritique-929/" class="tooltip-link" data-color="purple" data-title="Essaim m&eacute;t&eacute;oritique" data-number="" data-copy="Anneau de particules r&eacute;parties le long de l&acute;orbite d&acute;une com&egrave;te, provenant de poussi&egrave;res &eacute;ject&eacute;es par son noyau." data-url="/sciences/definitions/univers-essaim-meteoritique-929/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">essaim m&eacute;t&eacute;oritique</span></a> se d&eacute;cale peu &agrave; peu en ao&ucirc;t vers Pers&eacute;e. Lorsque la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a> re&ccedil;oit un maximum de ces poussi&egrave;res &eacute;ject&eacute;es par la com&egrave;te 109P/Swift-Tuttle (<a tooltip href="/sciences/definitions/astronomie-periode-revolution-15190/" class="tooltip-link" data-color="purple" data-title="P&eacute;riode de r&eacute;volution" data-number="" data-copy="On d&eacute;signe, par l&rsquo;expression &laquo; p&eacute;riode de r&eacute;volution &raquo;, la dur&eacute;e que met un astre pour accomplir un tour complet autour d&rsquo;un autre astre.&lt;br /&gt;P&eacute;riode de r&eacute;volution de la Terre&lt;br /&gt;En m&eacute;canique c&eacute;leste, on qualifie de &laquo; mouvement de r&eacute;volution &raquo; un d&eacute;placement circulaire ou elliptique et p&eacute;riodique tel..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/3/4/93429f5b28_79789_periode-revolution.jpg" data-url="/sciences/definitions/astronomie-periode-revolution-15190/" data-more="Lire la suite"><span class="link-wrapper">p&eacute;riode orbitale</span></a> de 134,6 ans), la plupart d'entre elles semblent provenir de cette direction du ciel.</p><p class="zeta py0p5">Dans son&nbsp;<em>Guide du Ciel</em>, Guillaume Cannat, qui rapporte les pr&eacute;visions de l'&eacute;minent sp&eacute;cialiste J&eacute;r&eacute;mie Vaubaillion, estime que le 12 ao&ucirc;t, vers 18 h 39 TU (il sera 20 h 39 en France m&eacute;tropolitaine), notre plan&egrave;te pourrait passer &agrave; quelque 80.000 km de la veine de poussi&egrave;re laiss&eacute;e lors du <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-cometes-ces-visiteuses-soir-138/page/3/" title="Les cons&eacute;quences du passage d'une com&egrave;te : les m&eacute;t&eacute;ores"><span class="link-wrapper">passage de la com&egrave;te</span></a> en 1862. Mais il n'y a aucune certitude. Aussi, pour esp&eacute;rer voir un maximum de ces d&eacute;bris com&eacute;taires p&eacute;n&eacute;trer dans notre atmosph&egrave;re, &agrave; une <a tooltip href="/sciences/definitions/physique-vitesse-324/" class="tooltip-link" data-color="purple" data-title="Vitesse" data-number="" data-copy="La vitesse est le rapport d'une longueur par un temps. Son unit&eacute; du syst&egrave;me international est le m&egrave;tre par seconde (m.s-1).&lt;br /&gt;La vitesse ayant une direction et une intensit&eacute; est repr&eacute;sent&eacute;e par un vecteur, le vecteur vitesse. La vitesse relative est la vitesse d'un corps par rapport &agrave; un autre ou par rapport &agrave; un rep&egrave;re." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/1/9/319daf63f4_77541_leibniz-dp.jpg" data-url="/sciences/definitions/physique-vitesse-324/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">vitesse</span></a> moyenne de 59 km/s, il est pr&eacute;f&eacute;rable de rester de longues heures &eacute;tendu dehors &agrave; scruter le firmament, le plus loin possible de toute source de <a tooltip href="/planete/definitions/developpement-durable-pollution-lumineuse-9881/" class="tooltip-link" data-color="light-green" data-title="Pollution lumineuse" data-number="" data-copy="La pollution lumineuse est un exc&egrave;s nocturne de production lumineuse en milieu ouvert, d&rsquo;origine humaine, conduisant &agrave; d&eacute;grader la perception de l&rsquo;environnement. Concernant les animaux, la pollution lumineuse peut affecter&amp;nbsp;leurs rythmes biologiques, leurs activit&eacute;s nocturnes ou leurs..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/c/9/6c9647de1a_50036901_pollu-lumineuse-martial-figenwald.jpg" data-url="/planete/definitions/developpement-durable-pollution-lumineuse-9881/" data-more="Lire la suite"><span class="link-wrapper">pollution lumineuse</span></a>. Nous avons la chance, de surcroit, que la <a tooltip href="/sciences/definitions/univers-lune-2550/" class="tooltip-link" data-color="purple" data-title="Lune" data-number="" data-copy="Une lune&lt;br /&gt;Une lune avec un &laquo;&amp;nbsp;L &raquo; minuscule est le satellite d'une plan&egrave;te. Par exemple Phobos et Deimos sont les deux lunes de la plan&egrave;te Mars.&lt;br /&gt;La Lune&lt;br /&gt;La Lune avec un&amp;nbsp;&laquo;&amp;nbsp;L &raquo; majuscule est l'unique satellite naturel de la Terre ; elle r&eacute;sulte sans doute d'une collision il y a 4,4..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/7/8/c785911d64_50034415_lune-05.jpg" data-url="/sciences/definitions/univers-lune-2550/" data-more="Lire la suite"><span class="link-wrapper">Lune</span></a> soit absente cette nuit-l&agrave;&thinsp;; sa <a tooltip href="/tech/definitions/tech-luminosite-1976/" class="tooltip-link" data-color="bright-blue" data-title="Luminosit&eacute;" data-number="" data-copy="Propri&eacute;t&eacute; d'une surface d'&eacute;mettre plus ou moins de lumi&egrave;re." data-url="/tech/definitions/tech-luminosite-1976/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">luminosit&eacute;</span></a> ne nous g&ecirc;nera pas.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;description=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association%20d%E2%80%99astronomie%2C%20dans%20le%20cadre%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Afa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2Ff%2F9%2Faf93fe32bd_75793_starparty-02.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;description=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association%20d%E2%80%99astronomie%2C%20dans%20le%20cadre%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Afa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2Ff%2F9%2Faf93fe32bd_75793_starparty-02.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F&amp;text=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F&amp;text=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association%20d%E2%80%99astronomie%2C%20dans%20le%20cadre%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Afa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2Ff%2F9%2Faf93fe32bd_75793_starparty-02.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=Observation%20d%27objets%20c%C3%A9lestes%20qui%20peuplent%20les%20nuits%20d%E2%80%99%C3%A9t%C3%A9%20%C3%A0%20travers%20les%20t%C3%A9lescopes%20et%20lunettes%20d%E2%80%99une%20association%20d%E2%80%99astronomie%2C%20dans%20le%20cadre%20des%20Nuits%20des%20%C3%A9toiles.%20%C2%A9%20Afa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2Ff%2F9%2Faf93fe32bd_75793_starparty-02.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/59256" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-59256' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="75793" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/a/f/9/af93fe32bd_75793_starparty-02.jpg" class="img-responsive " alt="Observation d'objets c&eacute;lestes qui peuplent les nuits d&rsquo;&eacute;t&eacute; &agrave; travers les t&eacute;lescopes et lunettes d&rsquo;une association d&rsquo;astronomie, dans le cadre des Nuits des &eacute;toiles. &copy; Afa" title="Observation d'objets c&eacute;lestes qui peuplent les nuits d&rsquo;&eacute;t&eacute; &agrave; travers les t&eacute;lescopes et lunettes d&rsquo;une association d&rsquo;astronomie, dans le cadre des Nuits des &eacute;toiles. &copy; Afa"></div></div><p class="mt1 image-module-metadata"><span class="bold">Observation d'objets c&eacute;lestes qui peuplent les nuits d&rsquo;&eacute;t&eacute; &agrave; travers les t&eacute;lescopes et lunettes d&rsquo;une association d&rsquo;astronomie, dans le cadre des Nuits des &eacute;toiles. &copy; Afa</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Les conf&eacute;rences des Nuits des &eacute;toiles</h2><p class="zeta py0p5">Trois conf&eacute;rences de grands chercheurs sont &agrave; d&eacute;couvrir sur le th&egrave;me &laquo; Climats et atmosph&egrave;res plan&eacute;taires &raquo; :</p><ul class="contentul zeta py0p5"><li>Voir la <a tooltip href="/tech/definitions/tech-visioconference-1344/" class="tooltip-link" data-color="bright-blue" data-title="Visioconf&eacute;rence" data-number="" data-copy="T&eacute;l&eacute;conf&eacute;rence comportant l'image (anim&eacute;e) et le son." data-url="/tech/definitions/tech-visioconference-1344/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">visioconf&eacute;rence</span></a> du plan&eacute;tologue Fran&ccedil;ois Forget (directeur de recherche au LMD, CNRS et membre de l'&eacute;quipe scientifique New Horizons) sur les &laquo; <a href="http://afastronomie.adobeconnect.com/p2jipkc92hf/" title="Climat et atmosph&egrave;res plan&eacute;taires par Fran&ccedil;ois Forget" target="_blank"><span class="link-wrapper">Climats et atmosph&egrave;res plan&eacute;taires</span></a> &raquo; (57 mn) ;</li><li>Voir la conf&eacute;rence de Didier Qu&eacute;loz (observatoire de Gen&egrave;ve et universit&eacute; de Cambridge, cod&eacute;couvreur de la premi&egrave;re <a href="http://www.futura-sciences.com/sciences/photos/univers-top-29-plus-belles-exoplanetes-564/" title="Diaporama - Top 29 des plus belles exoplan&egrave;tes"><span class="link-wrapper">exoplan&egrave;te</span></a> en 1995) : &laquo; <a href="http://www.canal-u.tv/video/iap/exoplanetes_la_surprenante_diversite_des_autres_mondes_du_cosmos.18397" title="Exoplan&egrave;tes : la surprenante diversit&eacute; des autres mondes du Cosmos" target="_blank"><span class="link-wrapper">Exoplan&egrave;tes : la surprenante diversit&eacute; des autres mondes du cosmos</span></a> &raquo; ;</li><li>Voir la visioconf&eacute;rence de Sarah Voirin, Humanit&eacute; et biodiversit&eacute; : &laquo; <a href="http://afastronomie.adobeconnect.com/p4dg8ymi0j2/" title="Les impacts du changement climatique sur la biodibersit&eacute;" target="_blank"><span class="link-wrapper">Les impacts du changement climatique sur la biodiversit&eacute;</span></a> &raquo;.</li></ul><p class="zeta py0p5">Humanit&eacute; et biodiversit&eacute;, le Cnes, le CEA, le CNRS-INSU, Airbus Defence and Space, l'<a tooltip href="/planete/definitions/energie-renouvelable-ademe-4495/" class="tooltip-link" data-color="light-green" data-title="Ademe" data-number="" data-copy="Ademe est l'abr&eacute;viation de l'Agence de l'environnement et de la ma&icirc;trise de l'&eacute;nergie. Il s'agit d'un &eacute;tablissement public national &agrave; caract&egrave;re industriel et commercial qui agit sous la tutelle des minist&egrave;res de la Recherche, de l'&Eacute;cologie et de l'&Eacute;nergie.&lt;br /&gt;Les domaines d'intervention de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/4/a/d4aa28edb4_43862_logo-lademe.jpg" data-url="/planete/definitions/energie-renouvelable-ademe-4495/" data-more="Lire la suite"><span class="link-wrapper">Ademe</span></a>, le minist&egrave;re de l'&Eacute;ducation nationale, de l'Enseignement sup&eacute;rieur et de la Recherche et le minist&egrave;re de l'<a tooltip href="/planete/definitions/developpement-durable-ecologie-133/" class="tooltip-link" data-color="light-green" data-title="&Eacute;cologie" data-number="" data-copy="Science qui &eacute;tudie la dynamique des populations et des peuplements (animaux, v&eacute;g&eacute;taux ou microbes) et le fonctionnement des &eacute;cosyst&egrave;mes et des paysages (cycle de mati&egrave;re, flux d'&eacute;nergie)" data-url="/planete/definitions/developpement-durable-ecologie-133/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">&Eacute;cologie</span></a>, du <a tooltip href="/planete/definitions/developpement-durable-developpement-durable-10639/" class="tooltip-link" data-color="light-green" data-title="D&eacute;veloppement durable" data-number="" data-copy="Le concept de d&eacute;veloppement durable (DD) a vu le jour d&egrave;s le tout d&eacute;but des ann&eacute;es 1970. Quelques personnalit&eacute;s, politiques et scientifiques, inqui&egrave;tes de dysfonctionnements qu&rsquo;elles pouvaient observer (modifications climatiques, diminution des ressources en &eacute;nergies fossiles, in&eacute;galit&eacute;s..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/b/0/ab0cdfa60d_89630_developpement-durable.jpg" data-url="/planete/definitions/developpement-durable-developpement-durable-10639/" data-more="Lire la suite"><span class="link-wrapper">D&eacute;veloppement durable</span></a> et de l'<a tooltip href="/sciences/definitions/energie-energie-15884/" class="tooltip-link" data-color="purple" data-title="&Eacute;nergie" data-number="" data-copy="Les physiciens emploient le terme d'&eacute;nergie pour d&eacute;signer une capacit&eacute; &agrave; modifier un &eacute;tat ou &agrave; produire un travail entra&icirc;nant un mouvement ou g&eacute;n&eacute;rant un rayonnement &eacute;lectromagn&eacute;tique &ndash; de la lumi&egrave;re, par exemple &ndash; ou de la chaleur. Le mot vient d&rsquo;ailleurs du grec et signifie &laquo;&amp;nbsp;force en..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/5/a/c5afae0dcb_92507_energie.jpg" data-url="/sciences/definitions/energie-energie-15884/" data-more="Lire la suite"><span class="link-wrapper">&Eacute;nergie</span></a> se sont associ&eacute;s &agrave; l'occasion de cette 25<sup>e </sup>&eacute;dition des Nuits des &eacute;toiles.</p><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white zeta condensed"><i class="icon-external"></i><span>Lien externe</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 paragraph bold link-item"><a href="https://www.afastronomie.fr/les-nuits-des-etoiles" target="_blank" title="Les Nuits des étoiles" class="color-purple">Les Nuits des étoiles</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-59256 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F4%2Fb%2Fe%2F4bef728cf4_109992_observation-sous-etoiles.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F4%2Fb%2Fe%2F4bef728cf4_109992_observation-sous-etoiles.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;dico&#x2F;d&#x2F;univers-nuit-etoiles-4510&#x2F;" class="color-purple">nuit des etoiles</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;atmosphere-nuit-etoiles-sous-signe-climat-atmospheres-planetaires-59256&#x2F;" class="color-purple">la nuit des étoiles</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;sciences&#x2F;infos&#x2F;livres&#x2F;d&#x2F;ciel-etoiles-2008-2009-2010-1511&#x2F;" class="color-purple">nuit des etoiles 2010</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-profitez-nuits-etoiles-2008-decouvrir-ciel-16345&#x2F;" class="color-purple">nuit des etoiles filantes 2008</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-nuits-etoiles-2010-regardez-ciel-24608&#x2F;" class="color-purple">nuit des etoiles filantes 2010</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;mathematiques-superieur&#x2F;192862-derivation-signe-integrale.html" class="color-purple">derivation sous signe integral</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;a-conquete-de-mars&#x2F;12770-temps-climat-mars.html" class="color-purple">mars climat</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;geologie-catastrophes-naturelles&#x2F;107687-ts-indice-changement-climatique-charbon.html" class="color-purple">charbon climat</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;depannage&#x2F;135278-aide-refrigirateur-faure-climat-lattitude-sud.html" class="color-purple">faure climat</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-59256" ><div id="ea-native-selector-actualite-59256" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-1295553074"><section class="module sidebar-module"><div id="purch_Y_R_1_159256" data-dynamicpurch data-adunit="purch_Y_R_1_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/voie-lactee-nous-serions-partie-poussieres-etoiles-autres-galaxies-68098/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/4/f341ad082c_109970_messier-101-nasa-01.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Nous serions en partie des poussières d&#039;étoiles d&#039;autres galaxies</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/satellite-decouvrez-plus-grande-flotte-microsatellites-monde-4851/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/c/8/0c87ca6a6d_109934_mozambique-jan17-planet-01.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Découvrez la plus grande flotte de microsatellites au monde</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/physique-noyau-exotique-4-neutrons-cest-possible-673/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/0/5/405ddbb9d8_109924_tetraneutron-riken-nishina-center-for-accelerator-based-science-eto-shorcy-cc-by-sa-30.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Un noyau exotique avec 4 neutrons, c&#039;est possible !</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="purch_Y_R_0_159256" data-dynamicpurch data-adunit="purch_Y_R_0_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::59256_la-nuit-des-etoiles-sous-le-signe-des-terres-habitables"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-59256"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/asteroides-proteger-terre-asteroides-onu-veut-effort-mondial-59149/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/1/f/9/1f9192dece_75379_protection-planetaire-esa-carril-01.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Pour protéger la Terre des astéroïdes, l&#039;ONU veut un effort mondial
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/kepler-habitabilite-exoplanetes-depend-aussi-tectonique-plaques-59097/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/d/e/1dec6e9407_50020308_erta-ale-photovolcanica-com.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">L’habitabilité des exoplanètes dépend aussi d’une tectonique des plaques</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/observation-terre-premiere-vue-complete-terre-depuis-1972-59092/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/2/c/32caf6c93a_75173_epicfirstlight-dsc-2015186-lrg.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">La première vue complète de la Terre depuis 1972</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/astronomie-meteorites-ces-roches-extraterrestres-279/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/4/b/d4b1ad0a2d_80537_canonique-279.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Les météorites, ces roches extraterrestres</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/definitions/astronomie-zone-habitabilite-9108/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/e/8/3e8c4c988b_50036559_zone-d-habitabilite-f-selsis.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Zone d’habitabilité</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/systeme-solaire-situe-limite-systeme-solaire-6598/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/e/d/9ed7b05e73_91329_shutterstock-311871896.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Où se situe la limite du Système solaire ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/dossiers/climatologie-tout-savoir-effet-serre-1954/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/6/d/26d3800b80_76552_canonique-1954.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Tout savoir sur l&#039;effet de serre</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/exoplanetes-temps-durerait-voyage-vers-trappist-1-7329/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/3/b/b3b938e989_103379_trappist-1-system-01.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Combien de temps durerait un voyage vers Trappist-1 ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/definitions/climatologie-effet-serre-966/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/6/c/f/6cfadfdbb5_50019942_antarctique-methane-b00nj-flickr.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Effet de serre</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/videos/cop21-climat-effet-serre-sont-intimement-lies-484/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/b/6/cb64214f30_50143918_484.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">COP21 : climat et effet de serre sont intimement liés</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/curiosity-entree-atmosphere-martienne-atterrissage-50000075/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/a/7/aa778a9337_50143627_50000075.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Curiosity : entrée dans l’atmosphère martienne et atterrissage</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-59256"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;hashtags=astronomie&amp;text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-nuit-etoiles-sous-signe-terres-habitables-59256%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/59256/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/&amp;description=La%20Nuit%20des%20%C3%A9toiles%20sous%20le%20signe%20des%20terres%20habitables" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-nuit-etoiles-sous-signe-terres-habitables-59256/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/68098" data-apply-target="container-for-actualite-68098"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/voie-lactee-nous-serions-partie-poussieres-etoiles-autres-galaxies-68098/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Nous serions en partie des poussières d&#039;étoiles d&#039;autres galaxies</span></a></div></div></div></div></div></div><div id="container-for-actualite-68098"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::59256_la-nuit-des-etoiles-sous-le-signe-des-terres-habitables"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::59256_la-nuit-des-etoiles-sous-le-signe-des-terres-habitables&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?f7a3bc21c985f3658aee886326eec492"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->

<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '59256' });</script>
</body>
</html>
