<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Mars : le méthane serait à l'origine du climat doux et humide de sa jeunesse</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="planète mars, étude de Mars, Mars Express, mars, Mars Reconnaissance Orbiter, cycle de l'eau sur Mars, habitabilité, roches martiennes, histoire de l'eau, environnement martien" />
<meta name="description" content="Alors que le Soleil brillait moins que de nos jours, comment Mars a-t-elle pu être plus chaude et humide dans sa prime jeunesse, il y a entre 3,5 et 4,5 milliards d’années ? Les chercheurs peinent..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/accueil-rever-futur-decouvrez-planete-peu-monde-2050-66091/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Mars : le méthane serait à l'origine du climat doux et humide de sa jeunesse" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="Alors que le Soleil brillait moins que de nos jours, comment Mars a-t-elle pu être plus chaude et humide dans sa prime jeunesse, il y a entre 3,5 et 4,5 milliards d’années ? Les chercheurs peinent..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/3/0/c/30c031e2c6_102015_mars-water.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Mars : le méthane serait à l'origine du climat doux et humide de..." />
<meta property="twitter:description" content="Alors que le Soleil brillait moins que de nos jours, comment Mars a-t-elle pu être plus chaude et humide dans sa prime jeunesse, il y a entre 3,5 et 4,5 milliards d’années ? Les chercheurs peinent..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/3/0/c/30c031e2c6_102015_mars-water.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?cf2bf2d6984098cbce2ededdbabd78ea" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();


googletag.pubads().enableSingleRequest();
googletag.enableServices();

});

</script>

<!-- Taboola Head-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/futura-sciences/loader.js',
  'tb_loader_script');
</script>
<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/asteroides-asteroide-peine-decouvert-encore-frole-terre-65876/" title="un astéroïde nous a encore frôlés incognito" class="first-capitalize">un astéroïde nous a encore frôlés incognito</a></li><li class="trending-topic"><a href="/planete/actualites/zoologie-record-tardigrades-revivent-apres-30-ans-glace-61293/" title="30 ans sous la glace mais vivants" class="first-capitalize">30 ans sous la glace mais vivants</a></li><li class="trending-topic"><a href="/sciences/actualites/sortie-extravehiculaire-iss-sortie-thomas-pesquet-espace-fut-grand-succes-65835/" title="la belle sortie dans l&#039;espace de Thomas Pesquet" class="first-capitalize">la belle sortie dans l&#039;espace de Thomas Pesquet</a></li><li class="trending-topic"><a href="/sciences/actualites/mars-curiosity-observe-ancien-lac-mars-56384/" title="un vieux lac martien" class="first-capitalize">un vieux lac martien</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-65452" id="actualite-65452"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;65452,&quot;elementid&quot;&#x3A;&quot;actualite-65452&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Mars&#x20;&#x3A;&#x20;le&#x20;m&#x5C;u00e9thane&#x20;serait&#x20;&#x5C;u00e0&#x20;l&#x27;origine&#x20;du&#x20;climat&#x20;doux&#x20;et&#x20;humide&#x20;de&#x20;sa&#x20;jeunesse&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;65452&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-65452" data-id="65452" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/65452/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-65452"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Mars : le méthane serait à l&#039;origine du climat doux et humide de sa jeunesse"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/3/0/c/30c031e2c6_102015_mars-water.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/3/0/c/30c031e2c6_102015_mars-water.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/3/0/c/30c031e2c6_102015_mars-water.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/3/0/c/30c031e2c6_102015_mars-water.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/3/0/c/30c031e2c6_102015_mars-water.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/3/0/c/30c031e2c6_102015_mars-water.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/3/0/c/30c031e2c6_102015_mars-water.jpg" alt="Mars ressemblait peut-être à cela il y a plus de 3,5 milliards d’années. © ESO" title="Mars : le méthane serait à l&#039;origine du climat doux et humide de sa jeunesse"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/3/0/c/30c031e2c6_102015_mars-water.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/65452" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow">Mars : le méthane serait à l'origine du climat doux et humide de sa jeunesse</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><span class="color-yellow">planète mars</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">étude de Mars</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">Mars Express</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper img-responsive display-inline-block author-profile-img"><img src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/f/f3f0061da9_nodam_auteur.jpg" class="img-responsive img-responsive display-inline-block author-profile-img" title="" alt="" /></div></div><div class="text-wrapper v-center"><h3 class="epsilon">Par Xavier Demeersman, Futura</h3></div></div></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-01-27T16:53:00+00:00" itemprop="datePublished">Publié le 27/01/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-01-27T16:53:00+00:00" itemprop="datePublished">Publié le 27/01/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div><p class="epsilon pt1 line-height-150p description">Alors que le Soleil brillait moins que de nos jours, comment Mars a-t-elle pu être plus chaude et humide dans sa prime jeunesse, il y a entre 3,5 et 4,5 milliards d’années ? Les chercheurs peinent depuis de nombreuses années à apporter des explications, à grand renfort de CO<sub>2</sub> dans les simulations de l’atmosphère. Une équipe propose une alternative convaincante, qui prend en compte le méthane et l'hydrogène, dont l'action aurait été sous-estimée.</p></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-65452"  class="mb1"></div></div><div class="module social-share social-share-incontent"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/&amp;hashtags=plan%C3%A8te%20mars&amp;text=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/&amp;hashtags=plan%C3%A8te%20mars&amp;text=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li class="small"><a href="/alternative/pdf/actualite/65452/" target="_blank" class="pdf" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-file-pdf"></span></a></li><li class="small"><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-Printer"></span></a></li></ul></div><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><p class="zeta py0p5">De l'eau a coul&eacute; sur Mars (voir article plus bas), au cours de son premier milliard d'ann&eacute;es d'existence. Les sondes qui l'&eacute;pient, et aussi, ces derni&egrave;res ann&eacute;es, les <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-eau-mars-curiosity-decouvre-plus-prevu-sol-49245/" title="Eau sur Mars : Curiosity en d&eacute;couvre plus que pr&eacute;vu dans le sol"><span class="link-wrapper">rovers</span></a> sur le terrain, accumulent les preuves dans ce sens. Pourtant, en d&eacute;pit des nombreuses traces toujours visibles de lacs, de rivi&egrave;res et voire d'oc&eacute;ans..., les plan&eacute;tologues &eacute;prouvent toujours des difficult&eacute;s &agrave; expliquer comment cela a pu &ecirc;tre possible.</p><p class="zeta py0p5">En effet, au cours de cette p&eacute;riode, le <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">Soleil</span></a>, tout jeune lui aussi (les plan&egrave;tes sont n&eacute;es quelques dizaines de millions d'ann&eacute;es apr&egrave;s lui), rayonnait environ 30 % de moins d'<a tooltip href="/sciences/definitions/energie-energie-15884/" class="tooltip-link" data-color="purple" data-title="&Eacute;nergie" data-number="" data-copy="Les physiciens emploient le terme d'&eacute;nergie pour d&eacute;signer une capacit&eacute; &agrave; modifier un &eacute;tat ou &agrave; produire un travail entra&icirc;nant un mouvement ou g&eacute;n&eacute;rant un rayonnement &eacute;lectromagn&eacute;tique &ndash; de la lumi&egrave;re, par exemple &ndash; ou de la chaleur. Le mot vient d&rsquo;ailleurs du grec et signifie &laquo;&amp;nbsp;force en..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/5/a/c5afae0dcb_92507_energie.jpg" data-url="/sciences/definitions/energie-energie-15884/" data-more="Lire la suite"><span class="link-wrapper">&eacute;nergie</span></a> qu'aujourd'hui. Notre voisine &eacute;tait donc plus loin qu'elle ne l'est actuellement de la zone dite habitable. (Rappelons que souvent, c'est &agrave; l'aune de celle-ci que les mondes potentiellement habitables sont recherch&eacute;s autour d'autres &eacute;toiles.) Mars en &eacute;tait donc exclue et cela ne l'a pas emp&ecirc;ch&eacute;e d'&ecirc;tre chaude et humide, probablement par intermittence.</p><p class="zeta py0p5">La solution est &agrave; rechercher dans son <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-curiosity-nous-raconte-atmosphere-martienne-42437/" title="Curiosity nous raconte l'atmosph&egrave;re martienne"><span class="link-wrapper">atmosph&egrave;re</span></a>. La plan&egrave;te, deux fois plus petite que la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a>, jouissait alors, vraisemblablement, d'un effet de serre, seul sc&eacute;nario possible pour expliquer une hausse de la temp&eacute;rature en surface. Le gaz carbonique (CO<sub>2</sub>, ou <a tooltip href="/planete/definitions/developpement-durable-dioxyde-carbone-729/" class="tooltip-link" data-color="light-green" data-title="Dioxyde de carbone" data-number="" data-copy="Compos&eacute; d&rsquo;un atome de carbone et de deux atomes d&rsquo;oxyg&egrave;ne, le dioxyde de carbone (CO2) est une mol&eacute;cule lin&eacute;aire. Aux conditions normales de pression et temp&eacute;rature, ce compos&eacute; inorganique est pr&eacute;sent sous forme gazeuse : c&rsquo;est le gaz carbonique. On peut n&eacute;anmoins le retrouver sous forme liquide..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/1/e/01e1521474_50034234_dioxyde-carbonepng.jpg" data-url="/planete/definitions/developpement-durable-dioxyde-carbone-729/" data-more="Lire la suite"><span class="link-wrapper">dioxyde de carbone</span></a>), qui compose aujourd'hui environ 95 % de l'<a tooltip href="/planete/definitions/climatologie-atmosphere-850/" class="tooltip-link" data-color="light-green" data-title="Atmosph&egrave;re" data-number="" data-copy="L&rsquo;atmosph&egrave;re est, au sens large, une couche gazeuse qui enveloppe certains astres. La Terre ainsi que d&rsquo;autres plan&egrave;tes ou les &eacute;toiles en sont pourvues. Une atmosph&egrave;re peut contenir des particules en suspension (poussi&egrave;res, a&eacute;rosols, etc.) ou atteindre des temp&eacute;ratures tr&egrave;s &eacute;lev&eacute;es, comme c&rsquo;est..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/0/2/b02ee9d17c_59225_atmosphere-terrestre-meteotek08-flickr-cc-20.jpg" data-url="/planete/definitions/climatologie-atmosphere-850/" data-more="Lire la suite"><span class="link-wrapper">atmosph&egrave;re</span></a> r&eacute;siduelle de Mars, &eacute;tait tout d&eacute;sign&eacute; pour le premier r&ocirc;le. <a tooltip href="/sciences/definitions/chimie-or-15360/" class="tooltip-link" data-color="purple" data-title="Or" data-number="" data-copy="L&rsquo;un des m&eacute;taux les plus c&eacute;l&egrave;bres, l&rsquo;or, bien qu&rsquo;il soit tr&egrave;s connu en orf&egrave;vrerie, reste principalement employ&eacute; comme r&eacute;serve mon&eacute;taire.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : AuNum&eacute;ro atomique : 79&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 8, 18, 32, 18, 1Masse atomique : 196,966569 uIsotopes les plus stables :..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/0/5/905408dfb9_82506_goldshutterok.jpg" data-url="/sciences/definitions/chimie-or-15360/" data-more="Lire la suite"><span class="link-wrapper">Or</span></a>, cela ne r&eacute;sout pas vraiment le probl&egrave;me car seul, il ne suffit pas. Il a d&ucirc; y avoir quelque chose d'autre...</p><p class="zeta py0p5"><em>&laquo;&nbsp;Vous pouvez faire des tas de calculs climatiques o&ugrave; vous ajoutez du CO<sub>2</sub> et amenez jusqu'&agrave; des centaines de fois la pression atmosph&eacute;rique actuelle de Mars, vous n'obtiendrez jamais des temp&eacute;ratures qui se rapprochent du point de fusion&nbsp;&raquo;</em> explique Robin Wordsworth, assistant-professeur &agrave; la SEAS (<em>School of Engineering and Applied Sciences</em>) John A. Paulson &agrave; Harvard, qui avec son &eacute;quipe, s'est aussi pench&eacute; sur l'&eacute;nigme.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse&amp;description=Vue%20en%20perspective%20de%20%3Cem%3EReull%20Vallis%3C%2Fem%3E%2C%20une%20large%20vall%C3%A9e%20fluviale%20o%C3%B9%20l%E2%80%99eau%20a%20coul%C3%A9%20il%20y%20a%20plus%20de%203%2C5%20milliards%20d%E2%80%99ann%C3%A9es.%20%C2%A9%20ESA%2C%20DLR%2C%20FU%20Berlin%20%28G.%20Neukum%29&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F9%2F8%2F0%2F980d001672_99465_reullvallis.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F" class="fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse&amp;description=Vue%20en%20perspective%20de%20%3Cem%3EReull%20Vallis%3C%2Fem%3E%2C%20une%20large%20vall%C3%A9e%20fluviale%20o%C3%B9%20l%E2%80%99eau%20a%20coul%C3%A9%20il%20y%20a%20plus%20de%203%2C5%20milliards%20d%E2%80%99ann%C3%A9es.%20%C2%A9%20ESA%2C%20DLR%2C%20FU%20Berlin%20%28G.%20Neukum%29&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F9%2F8%2F0%2F980d001672_99465_reullvallis.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F&amp;text=Vue%20en%20perspective%20de%20%3Cem%3EReull%20Vallis%3C%2Fem%3E%2C%20une%20large%20vall%C3%A9e%20fluviale%20o%C3%B9%20l%E2%80%99eau%20a%20coul%C3%A9%20il%20y%20a%20plus%20de%203%2C5%20milliards..." class="twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F&amp;text=Vue%20en%20perspective%20de%20%3Cem%3EReull%20Vallis%3C%2Fem%3E%2C%20une%20large%20vall%C3%A9e%20fluviale%20o%C3%B9%20l%E2%80%99eau%20a%20coul%C3%A9%20il%20y%20a%20plus%20de%203%2C5%20milliards..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="link-wrapper"><span class="icon-GOOGLE-PLUS-01"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/65452" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-65452' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="99465" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/9/8/0/980d001672_99465_reullvallis.jpg" class="img-responsive " alt="Vue en perspective de Reull Vallis, une large vall&eacute;e fluviale o&ugrave; l&rsquo;eau a coul&eacute; il y a plus de 3,5 milliards d&rsquo;ann&eacute;es. &copy; ESA, DLR, FU Berlin (G. Neukum)" title="Vue en perspective de Reull Vallis, une large vall&eacute;e fluviale o&ugrave; l&rsquo;eau a coul&eacute; il y a plus de 3,5 milliards d&rsquo;ann&eacute;es. &copy; ESA, DLR, FU Berlin (G. Neukum)"></div></div><p class="mt1 image-module-metadata"><span class="bold">Vue en perspective de&nbsp;<em>Reull Vallis</em>, une large vall&eacute;e fluviale o&ugrave; l&rsquo;eau a coul&eacute; il y a plus de 3,5 milliards d&rsquo;ann&eacute;es. &copy; ESA, DLR, FU Berlin (G. Neukum)</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Comment Mars a pu &ecirc;tre plus chaude dans son pass&eacute;&nbsp;?</h2><p class="zeta py0p5">Pour leur enqu&ecirc;te publi&eacute;e dans&nbsp;<em><a href="http://onlinelibrary.wiley.com/doi/10.1002/2016GL071766/full" title="Transient reducing greenhouse warming on early Mars" target="_blank"><span class="link-wrapper">Geophysical Research Letters</span></a></em>, les auteurs ont cherch&eacute; du c&ocirc;t&eacute; des gaz qui pouvaient &ecirc;tre pr&eacute;sents dans l'atmosph&egrave;re primitive de celle qu'on surnomme aujourd'hui la Plan&egrave;te rouge. Pour l'&eacute;quipe, il faut tenir compte de l'hydrog&egrave;ne, compl&egrave;tement volatilis&eacute; depuis des milliards d'ann&eacute;es, et aussi du&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/vie-mars-vie-mars-bacteries-productrices-methane-survivraient-probleme-66006/" title="Vie sur Mars : des bact&eacute;ries productrices de m&eacute;thane survivraient sans probl&egrave;me"><span class="link-wrapper">m&eacute;thane</span></a>.</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5">Celui-ci, <a tooltip href="/planete/definitions/climatologie-gaz-effet-serre-5381/" class="tooltip-link" data-color="light-green" data-title="Gaz &agrave; effet de serre" data-number="" data-copy="Les gaz &agrave; effet de serre (GES) sont les gaz qui participent &agrave; l'effet de serre. L'augmentation de leur concentration dans l'atmosph&egrave;re terrestre est &agrave; l'origine du r&eacute;chauffement climatique.&lt;br /&gt; Pour appr&eacute;hender le r&eacute;chauffement climatique, il faut comprendre son lien avec le ph&eacute;nom&egrave;ne naturel de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/9/f/b9f0872ae1_50084221_ges2011-poilaumenton-flickr-01.jpg" data-url="/planete/definitions/climatologie-gaz-effet-serre-5381/" data-more="Lire la suite"><span class="link-wrapper">gaz &agrave; effet de serre</span></a> plus puissant que le dioxyde de carbone, pouvait abonder en cette p&eacute;riode lointaine (&agrave; noter que des&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-suintements-methane-font-mars-planete-vivante-17965/" title="Les suintements de m&eacute;thane font de Mars une plan&egrave;te vivante"><span class="link-wrapper">traces de m&eacute;thane</span></a>&nbsp;sont d&eacute;tect&eacute;es aujourd'hui dans l'<a href="http://www.futura-sciences.com/sciences/actualites/nasa-maven-prouve-vent-solaire-use-atmosphere-mars-60382/" title="Maven l'a prouv&eacute; : le vent solaire use l'atmosph&egrave;re de Mars"><span class="link-wrapper">atmosph&egrave;re t&eacute;nue de Mars</span></a>&nbsp;; mais son origine est inconnue, l'hypoth&egrave;se biologique restant m&ecirc;me toujours en lice).</p><p class="zeta py0p5">Il est possible, selon eux, que le m&eacute;thane ait pu &ecirc;tre &laquo;&nbsp;converti&nbsp;&raquo; en hydrog&egrave;ne et d'autres gaz sous l'action du Soleil comme cela est observ&eacute; sur un monde presque aussi grand que Mars, et &agrave; la port&eacute;e de nos instruments, notamment la sonde Cassini, &agrave; savoir Titan, la plus grande lune de Saturne. </p><p class="zeta py0p5"><em>&laquo;&nbsp;Nous avons donc examin&eacute; ce qui se produit lorsque le m&eacute;thane, l'hydrog&egrave;ne et le dioxyde de carbone entrent en collision et comment ils interagissent avec les photons&nbsp;&raquo;,</em> raconte Robin Wordsworth. Et qu'ont-ils d&eacute;couvert&nbsp;?&nbsp;<em>&laquo;&nbsp;Nous avons constat&eacute; que de cette combinaison r&eacute;sulte une tr&egrave;s forte absorption de rayonnement.&nbsp;&raquo;</em></p><h2 class="subheading gamma pb1 pt3">Un autre monde o&ugrave; la vie a &eacute;t&eacute; possible</h2><p class="zeta py0p5">C'est la premi&egrave;re fois qu'une &eacute;tude aussi solide, prenant en compte ces ingr&eacute;dients, est publi&eacute;e. Leurs auteurs regrettent que les effets du m&eacute;thane et de l'hydrog&egrave;ne aient &eacute;t&eacute; trop longtemps sous-estim&eacute;s. Pour eux,&nbsp;<em>&laquo;&nbsp;leur interaction avec le dioxyde de carbone est bien plus efficace que ce que l'on avait cru auparavant pour r&eacute;chauffer la Mars primitive&nbsp;&raquo;</em>. </p><p class="zeta py0p5">Maintenant, pour &eacute;tayer cette hypoth&egrave;se tr&egrave;s cr&eacute;dible, il faut apporter des preuves, si elles existent, que des processus g&eacute;ologiques ont produit du m&eacute;thane &agrave; cette p&eacute;riode.</p><p class="zeta py0p5"><em>&laquo; La Mars primitive est unique dans le sens o&ugrave; c'est le seul environnement plan&eacute;taire, en dehors de la Terre, o&ugrave; nous pouvons dire avec confiance qu'il y avait des p&eacute;riodes, du moins &eacute;pisodiques, o&ugrave; la <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-y-t-il-vie-mars-314/" title="Y a-t-il de la vie sur Mars ?"><span class="link-wrapper">vie</span></a>&nbsp;aurait pu prosp&eacute;rer</em>, r&eacute;sume Robin Wordsworth.&nbsp;<em>Si nous comprenons comment elle a fonctionn&eacute; au d&eacute;but, Mars pourrait nous dire quelque chose sur la possibilit&eacute; de trouver de la vie sur d'autres plan&egrave;tes au-del&agrave; de notre Syst&egrave;me solaire&nbsp;&raquo;</em>.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-12 col-sm-10 col-sm-offset-1 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">L'eau aurait fa&ccedil;onn&eacute; les paysages de Mars</h2><p class="zeta py0p5"><em>Article de Xavier Demeersman publi&eacute; le 06/12/2016</em></p><p class="zeta py0p5"><strong>L'eau a en partie fa&ccedil;onn&eacute; le visage de Mars, creusant des canyons aussi profonds et larges que ceux que nous connaissons sur Terre. Or, ce processus exige des millions d'ann&eacute;es. Comment a-t-il pu se produire dans la jeunesse de la plan&egrave;te, alors que le <a tooltip href="/planete/definitions/climatologie-climat-13771/" class="tooltip-link" data-color="light-green" data-title="Climat" data-number="" data-copy="Le&amp;nbsp;climat&amp;nbsp;correspond aux conditions m&eacute;t&eacute;orologiques moyennes (temp&eacute;ratures, pr&eacute;cipitations, ensoleillement, humidit&eacute; de l'air, vitesse des vents, etc.) qui r&egrave;gnent sur une r&eacute;gion donn&eacute;e durant&amp;nbsp;une longue p&eacute;riode. Pour l&rsquo;Organisation m&eacute;t&eacute;orologique mondiale, elle doit &ecirc;tre d&rsquo;au..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/a/3/0a3ab6ef13_50004371_terre-apollo17.jpg" data-url="/planete/definitions/climatologie-climat-13771/" data-more="Lire la suite"><span class="link-wrapper">climat</span></a> &eacute;tait cens&eacute; &ecirc;tre tr&egrave;s froid ? Gr&acirc;ce au <a tooltip href="/planete/definitions/volcanologie-volcanisme-972/" class="tooltip-link" data-color="light-green" data-title="Volcanisme" data-number="" data-copy="Arriv&eacute;e &agrave; la surface d'une plan&egrave;te ou d'un satellite naturel d'un liquide, appel&eacute; lave ou magma, provenant de la fusion de l'int&eacute;rieur de cet astre. La sortie du magma s'accompagne souvent d'&eacute;mission gazeuses.&lt;br /&gt;Les morphologies cr&eacute;&eacute;es par le volcanisme sont tr&egrave;s variables; elles d&eacute;pendent de la..." data-url="/planete/definitions/volcanologie-volcanisme-972/" data-more="Lire la suite"><span class="link-wrapper">volcanisme</span></a> et &agrave; une atmopsh&egrave;re momentan&eacute;ment plus riche en CO<sub>2</sub>, avancent des plan&eacute;tologues.</strong></p><p class="zeta py0p5">Nombreuses sont les traces d'&eacute;coulements observ&eacute;es &agrave; la surface de Mars par diverses sondes spatiales en <a tooltip href="/sciences/definitions/univers-orbite-873/" class="tooltip-link" data-color="purple" data-title="Orbite" data-number="" data-copy="Le mot &laquo; orbite &raquo; est utilis&eacute; aussi bien en astronomie qu&rsquo;en anatomie, avec des sens tr&egrave;s diff&eacute;rents.&lt;br /&gt;L&rsquo;orbite en astronomie&lt;br /&gt;En astronomie, l&rsquo;orbite d&eacute;signe la trajectoire ferm&eacute;e suivie par un corps c&eacute;leste autour d&rsquo;un autre corps c&eacute;leste de mani&egrave;re p&eacute;riodique, sous l&rsquo;influence de la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/2/e/92eefd02ac_49145_iss-terre-soleil-nasa-s-marshall-space-flight-center-flickr-cc-nc-20.jpg" data-url="/sciences/definitions/univers-orbite-873/" data-more="Lire la suite"><span class="link-wrapper">orbite</span></a> depuis plusieurs d&eacute;cennies : ici des <a href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-traces-rivieres-geantes-mars-64056/" title="Des traces de rivi&egrave;res g&eacute;antes sur Mars"><span class="link-wrapper">fleuves</span></a> et des <a href="http://www.futura-sciences.com/sciences/actualites/planete-mars-rivieres-souterraines-coulent-peut-etre-mars-64560/" title="Des rivi&egrave;res souterraines coulent peut-&ecirc;tre sur Mars"><span class="link-wrapper">rivi&egrave;res</span></a> ass&eacute;ch&eacute;es qui serpentent, l&agrave; de larges vall&eacute;es de d&eacute;b&acirc;cle et aussi des d&eacute;p&ocirc;ts <a tooltip href="/planete/definitions/developpement-durable-lacustre-6624/" class="tooltip-link" data-color="light-green" data-title="Lacustre" data-number="" data-copy="Un organisme, une cit&eacute; ou un d&eacute;p&ocirc;t s&eacute;dimentaire lacustre est un &ecirc;tre vivant, un centre urbain ou une couche s&eacute;dimentaire qui se d&eacute;veloppe autour ou dans un lac, ou tout autre plan d&rsquo;eau douce." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/7/9/d79865533b_50035373_village-lacustre-pilotis-lac-burgermac-cc-2.jpg" data-url="/planete/definitions/developpement-durable-lacustre-6624/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">lacustres</span></a>... Pour les &eacute;tudier, les chercheurs ont justement la chance de disposer au sol de <a tooltip href="/tech/definitions/robotique-robot-8433/" class="tooltip-link" data-color="bright-blue" data-title="Robot" data-number="" data-copy="Machine charg&eacute;e d&rsquo;effectuer une ou plusieurs t&acirc;ches de mani&egrave;re autonome. Le robot industriel accomplit un certain travail sur une cha&icirc;ne de montage. Un robot peut &ecirc;tre mobile et utiliser diff&eacute;rents moyens de locomotion. Il peut &ecirc;tre anthropo&iuml;de s&rsquo;il imite la forme humaine.&lt;br /&gt;L&rsquo;expression &laquo; robot..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/a/3/5a3cb70e90_50036231_robonaut-003-1-01.jpg" data-url="/tech/definitions/robotique-robot-8433/" data-more="Lire la suite"><span class="link-wrapper">robots</span></a> qui arpentent certains reliefs bien choisis et fa&ccedil;onn&eacute;s par l'eau et le <a tooltip href="/planete/definitions/climatologie-vent-14560/" class="tooltip-link" data-color="light-green" data-title="Vent" data-number="" data-copy="Le vent correspond au d&eacute;placement d&rsquo;une masse d&rsquo;air cons&eacute;cutif &agrave; des diff&eacute;rences locales de temp&eacute;rature et de pression. D&rsquo;une l&eacute;g&egrave;re brise &agrave; une forte temp&ecirc;te, la vitesse et l&rsquo;amplitude g&eacute;ographique des vents peuvent &ecirc;tre tr&egrave;s variables dans l&rsquo;espace et dans le temps. Parfois destructeur, le..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/0/6/c06efb5397_60264_eolienne-leaflet-wiki-cc-30.jpg" data-url="/planete/definitions/climatologie-vent-14560/" data-more="Lire la suite"><span class="link-wrapper">vent</span></a>, comme le fait depuis quatre ans Curiosity au sein du crat&egrave;re Gale. Il y a plus de 3,6 milliards d'ann&eacute;es, l'endroit &eacute;tait un <a href="http://www.futura-sciences.com/sciences/actualites/curiosity-mars-lac-aurait-bien-existe-cratere-gale-60074/" title="Sur Mars, un lac aurait bien exist&eacute; dans le crat&egrave;re Gale"><span class="link-wrapper">lac</span></a> aliment&eacute; par des ruisseaux qui descendaient des reliefs.</p><p class="zeta py0p5">Mais comment expliquer la pr&eacute;sence de ces reliefs creus&eacute;s par des ruissellements d'eau <a tooltip href="/sciences/definitions/chimie-liquide-15334/" class="tooltip-link" data-color="purple" data-title="Liquide" data-number="" data-copy="Avec notamment l&rsquo;&eacute;tat solide et l&rsquo;&eacute;tat gazeux, l&rsquo;&eacute;tat liquide fait partie des diff&eacute;rents &eacute;tats de la mati&egrave;re. Dans l&rsquo;&eacute;tat liquide, ions, atomes ou mol&eacute;cules sont faiblement li&eacute;s les uns aux autres. De quoi rendre la mati&egrave;re facilement d&eacute;formable. Toutefois, les atomes d&rsquo;un liquide restent li&eacute;s..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/8/788800573c_82229_liquide.jpg" data-url="/sciences/definitions/chimie-liquide-15334/" data-more="Lire la suite"><span class="link-wrapper">liquide</span></a> forc&eacute;ment suffisamment longs pour creuser des vall&eacute;es fluviales, &agrave; une &eacute;poque tr&egrave;s ancienne, il y a quelque 3,8 milliards d'ann&eacute;es, o&ugrave;, justement, les conditions climatiques globales ne le permettaient pas ? Situ&eacute;e sur les franges ext&eacute;rieures de la zone habitable du Soleil, la Plan&egrave;te rouge re&ccedil;oit moins d'&eacute;nergie.&nbsp;<em>&laquo; [Mars] commence dans un &eacute;tat glaciaire &raquo;</em>, rappelle Natasha Batalha, jeune dipl&ocirc;m&eacute;e en astronomie et <a tooltip href="/sciences/definitions/univers-astrophysique-393/" class="tooltip-link" data-color="purple" data-title="Astrophysique" data-number="" data-copy="Branche de l'astronomie &eacute;tudiant la physique et la chimie des corps c&eacute;lestes." data-url="/sciences/definitions/univers-astrophysique-393/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">astrophysique</span></a> de l'universit&eacute; d'&eacute;tat de Pennsylvanie qui a particip&eacute; &agrave; une nouvelle &eacute;tude sur ce probl&egrave;me.</p><h2 class="subheading gamma pb1 pt3">Mars a-t-elle v&eacute;cu des millions d'ann&eacute;es avec un climat plus humide ? </h2><p class="zeta py0p5">Pour les auteurs de l'article qui vient de para&icirc;tre dans&nbsp;<em><a href="http://www.sciencedirect.com/science/article/pii/S0012821X16304794" title="Climate cycling on early Mars caused by the carbonate&ndash;silicate cycle" target="_blank"><span class="link-wrapper">Earth and Planetary Science Letters</span></a></em>, notre voisine Mars aurait pu conna&icirc;tre en r&eacute;alit&eacute; plusieurs p&eacute;riodes chaudes au cours de sa jeunesse. Pour les auteurs, l'hypoth&egrave;se d'impacts d'<a tooltip href="/sciences/definitions/univers-asteroide-870/" class="tooltip-link" data-color="purple" data-title="Ast&eacute;ro&iuml;de" data-number="" data-copy="Objet c&eacute;leste&amp;nbsp;du syst&egrave;me solaire dont la taille est comprise entre un millier de kilom&egrave;tres et quelques dizaines de m&egrave;tres. Plus de 390 000 ont &eacute;t&eacute; d&eacute;couverts. A la diff&eacute;rence des com&egrave;tes, leur orbite autour du Soleil est faiblement elliptique.&lt;br /&gt; Depuis quelques ann&eacute;es les scientifiques..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/4/8/f48d440cc0_50020798_apophis-asteroide-vueartiste-esa.jpg" data-url="/sciences/definitions/univers-asteroide-870/" data-more="Lire la suite"><span class="link-wrapper">ast&eacute;ro&iuml;des</span></a> qui auraient de temps &agrave; autre provoqu&eacute; un r&eacute;chauffement ne tient pas. La pluviosit&eacute; ainsi g&eacute;n&eacute;r&eacute;e ne peut durer que quelques milliers d'ann&eacute;es, expliquent-ils, ce qui serait insuffisant pour creuser les reliefs observ&eacute;s sur Mars. Or, selon leur <a tooltip href="/planete/definitions/climatologie-modele-climatique-12896/" class="tooltip-link" data-color="light-green" data-title="Mod&egrave;le climatique" data-number="" data-copy="Un&amp;nbsp;mod&egrave;le climatique&amp;nbsp;est la repr&eacute;sentation num&eacute;rique de la plan&egrave;te et des interactions entre ses diff&eacute;rents r&eacute;servoirs qui modulent le climat : l&rsquo;atmosph&egrave;re, l&rsquo;oc&eacute;an et les surfaces continentales.&amp;nbsp;&lt;br /&gt;L&rsquo;espace g&eacute;ographique num&eacute;rique est compos&eacute; de cases, appel&eacute;es les mailles. Les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/d/3/7d368c114f_50038960_mecanimses-modeles-img-def.jpg" data-url="/planete/definitions/climatologie-modele-climatique-12896/" data-more="Lire la suite"><span class="link-wrapper">mod&egrave;le climatique</span></a>, ces p&eacute;riodes de r&eacute;chauffement auraient pu durer bien plus longtemps : jusqu'&agrave; 10 millions d'ann&eacute;es.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-portrait py2"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse&amp;description=Les%20recherches%20men%C3%A9es%20par%20le%20rover%20Curiosity%20dans%20le%20crat%C3%A8re%20Gale%20sugg%C3%A8rent%20qu%E2%80%99un%20lac%20l%E2%80%99a%20empli%20entre%2010.000%20et%2010%20millions%20d%E2%80%99ann%C3%A9es.%20%C2%A9%20William%20Dietrich%2C%20%3Cem%3EUniversity%20of%20California%20Berkley%3C%2Fem%3E&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F8%2Fc%2Fc8c1b7c7aa_99453_lake-gale-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F" class="fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse&amp;description=Les%20recherches%20men%C3%A9es%20par%20le%20rover%20Curiosity%20dans%20le%20crat%C3%A8re%20Gale%20sugg%C3%A8rent%20qu%E2%80%99un%20lac%20l%E2%80%99a%20empli%20entre%2010.000%20et%2010%20millions%20d%E2%80%99ann%C3%A9es.%20%C2%A9%20William%20Dietrich%2C%20%3Cem%3EUniversity%20of%20California%20Berkley%3C%2Fem%3E&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F8%2Fc%2Fc8c1b7c7aa_99453_lake-gale-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F&amp;text=Les%20recherches%20men%C3%A9es%20par%20le%20rover%20Curiosity%20dans%20le%20crat%C3%A8re%20Gale%20sugg%C3%A8rent%20qu%E2%80%99un%20lac%20l%E2%80%99a%20empli%20entre%2010.000%20et%2010..." class="twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F&amp;text=Les%20recherches%20men%C3%A9es%20par%20le%20rover%20Curiosity%20dans%20le%20crat%C3%A8re%20Gale%20sugg%C3%A8rent%20qu%E2%80%99un%20lac%20l%E2%80%99a%20empli%20entre%2010.000%20et%2010..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="link-wrapper"><span class="icon-GOOGLE-PLUS-01"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/65452" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-65452' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="99453" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/c/8/c/c8c1b7c7aa_99453_lake-gale-01.jpg" class="img-responsive " alt="Les recherches men&eacute;es par le rover Curiosity dans le crat&egrave;re Gale sugg&egrave;rent qu&rsquo;un lac l&rsquo;a empli entre 10.000 et 10 millions d&rsquo;ann&eacute;es. &copy; William Dietrich, University of California Berkley" title="Les recherches men&eacute;es par le rover Curiosity dans le crat&egrave;re Gale sugg&egrave;rent qu&rsquo;un lac l&rsquo;a empli entre 10.000 et 10 millions d&rsquo;ann&eacute;es. &copy; William Dietrich, University of California Berkley"></div></div></div><div class="col-xs-12 col-sm-4 image-module-metadata"><span class="bold">Les recherches men&eacute;es par le rover Curiosity dans le crat&egrave;re Gale sugg&egrave;rent qu&rsquo;un lac l&rsquo;a empli entre 10.000 et 10 millions d&rsquo;ann&eacute;es. &copy; William Dietrich,&nbsp;<em>University of California Berkley</em></span>&nbsp;                    </div></div></section></div><p class="zeta py0p5">Des millions d'ann&eacute;es de pluies laissent le temps &agrave; l'eau qui ruisselle de creuser des lits aussi larges et profonds que ceux qui sont observ&eacute;s aujourd'hui sur Mars, ressemblant aux canyons que <a tooltip href="/maison/definitions/maison-porte-10855/" class="tooltip-link" data-color="dark-yellow" data-title="Porte" data-number="" data-copy="Une porte est une ouverture pratiqu&eacute;e dans un mur, une cl&ocirc;ture quelconque, permettant d'entrer dans un lieu ferm&eacute; ou d'en sortir. Elle peut aussi servir &agrave; circuler dans les pi&egrave;ces, c'est pourquoi on parle de portes int&eacute;rieures et de portes ext&eacute;rieures. Autrefois, le nom de porte &eacute;tait donn&eacute; &agrave;..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/4/d/d4db8f4497_50037548_yerevan-door-02.jpg" data-url="/maison/definitions/maison-porte-10855/" data-more="Lire la suite"><span class="link-wrapper">porte</span></a> la Terre. Les chercheurs soulignent qu'il a fallu environ 16 millions de fontes annuelles des neiges dans les montagnes Rocheuses pour sculpter le <a href="http://www.futura-sciences.com/planete/videos/grand-canyon-vu-espace-4088/" title="Le Grand Canyon vu de l'espace"><span class="link-wrapper">Grand canyon</span></a> -- lequel &eacute;voque ceux de Mars --, o&ugrave; coule le fleuve Colorado (l'&acirc;ge de cette vaste <a tooltip href="/sante/definitions/medecine-cicatrice-3153/" class="tooltip-link" data-color="pink" data-title="Cicatrice" data-number="" data-copy="Une cicatrice est une marque laiss&eacute;e par une l&eacute;sion des tissus apr&egrave;s sa gu&eacute;rison." data-url="/sante/definitions/medecine-cicatrice-3153/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">cicatrice</span></a>, qui ne semble pas uniforme, est une question d&eacute;battue, voir <a href="http://www.nature.com/ngeo/journal/v7/n3/abs/ngeo2065.html" title="Formation of the Grand Canyon 5 to 6 million years ago through integration of older palaeocanyons" target="_blank"><span class="link-wrapper">ici</span></a>).</p><h2 class="subheading gamma pb1 pt3">Des cycles de r&eacute;chauffements et de refroidissements</h2><p class="zeta py0p5">Cause de ces p&eacute;riodes de <a tooltip href="/planete/definitions/climatologie-rechauffement-climatique-13827/" class="tooltip-link" data-color="light-green" data-title="R&eacute;chauffement climatique" data-number="" data-copy="Le r&eacute;chauffement climatique est une augmentation de la temp&eacute;rature moyenne &agrave; la surface de la Terre.&lt;br /&gt;Causes et cons&eacute;quences du r&eacute;chauffement climatique&lt;br /&gt;Selon les experts du Groupe intergouvernemental d'experts sur l'&eacute;volution du climat (Giec), un tel &eacute;v&eacute;nement serait en cours. Il serait li&eacute; au..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/e/1/ae1b2b8ea5_50021181_fonte-glace-globe-ville-kirsten-spry-flickr.jpg" data-url="/planete/definitions/climatologie-rechauffement-climatique-13827/" data-more="Lire la suite"><span class="link-wrapper">r&eacute;chauffement climatique</span></a> : l'activit&eacute; des <a tooltip href="/planete/definitions/structure-terre-volcan-3537/" class="tooltip-link" data-color="light-green" data-title="Volcan" data-number="" data-copy="Un volcan est un orifice de la cro&ucirc;te terrestre d'o&ugrave; s'&eacute;chappent, lors des &eacute;ruptions, de la lave (constitu&eacute;e de magma), des gaz (dioxyde de soufre, gaz carbonique, azote, par exemple) et des cendres.&lt;br /&gt;L'&eacute;tude des volcans est la volcanologie ou vulcanologie. L'activit&eacute; volcanique est l'une des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/2/0/8/208a95b294_45170_def-volcan-dbearth-flickr.jpg" data-url="/planete/definitions/structure-terre-volcan-3537/" data-more="Lire la suite"><span class="link-wrapper">volcans</span></a>. Rejet&eacute;s dans l'atmosph&egrave;re par le volcanisme, les gaz &agrave; effet de serre comme le dioxyde de carbone ont pu s'y accumuler. Le d&eacute;marrage a donc pu &ecirc;tre assez long, expliquent les chercheurs. Parce qu'il faisait froid, les pluies &eacute;taient encore rares et n'ont pas pu entra&icirc;ner beaucoup de carbone dans les roches, par alt&eacute;ration chimique. </p><p class="zeta py0p5">Le gaz carbonique reste donc en partie dans l'atmosph&egrave;re.&nbsp;<em>&laquo; Votre plan&egrave;te commence lentement &agrave; se r&eacute;chauffer &raquo;</em>, explique Natasha Batalha. Comme le rythme des pluies augmente, l'alt&eacute;ration chimique des sols am&eacute;liore l'enfouissement du carbone. Si le <a href="http://www.futura-sciences.com/sciences/videos/interview-decouverte-gigantesques-volcans-martiens-2698/" title="Interview : &agrave; la d&eacute;couverte des gigantesques volcans martiens"><span class="link-wrapper">volcanisme</span></a> ne parvient pas &agrave; compenser ce pi&eacute;geage du CO<sub>2</sub>, un nouvel &acirc;ge glaciaire s'installe.</p><p class="zeta py0p5">Pour la jeune astronome, si le taux de gaz carbonique &eacute;tait &eacute;lev&eacute;, les cons&eacute;quences auraient &eacute;t&eacute; des pluies tr&egrave;s <a tooltip href="/sciences/definitions/chimie-acide-750/" class="tooltip-link" data-color="purple" data-title="Acide" data-number="" data-copy="Il existe plusieurs d&eacute;finitions d&rsquo;un acide (Arrh&eacute;nius, Br&ouml;nsted&hellip;) mais la conception de Lewis est la plus large. Cette derni&egrave;re pr&eacute;cise qu&rsquo;un acide est un accepteur de doublet d'&eacute;lectrons (donc poss&eacute;dant une orbitale vide).&lt;br /&gt;Acide et&amp;nbsp;base conjugu&eacute;e&lt;br /&gt;&Agrave; tout acide correspond une base conjugu&eacute;e..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/2/8/b28a48dafa_50034238_acide-base-fs.jpg" data-url="/sciences/definitions/chimie-acide-750/" data-more="Lire la suite"><span class="link-wrapper">acides</span></a>, capables de dissoudre les <a tooltip href="/planete/definitions/geologie-roche-carbonatee-1426/" class="tooltip-link" data-color="light-green" data-title="Roche carbonat&eacute;e" data-number="" data-copy="Roche s&eacute;dimentaire constitu&eacute;e d'au moins 50 % de carbonates (aragonite, calcite ou dolomite).&lt;br /&gt;Exemples de roches carbonat&eacute;es :&lt;br /&gt;le calcaire ;la craie..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/d/1ddd58d27f_50034281_craie-by-sa.jpg" data-url="/planete/definitions/geologie-roche-carbonatee-1426/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">roches carbonat&eacute;es</span></a> en surface et de les d&eacute;poser en dessous. Il ne reste donc plus qu'&agrave; y aller et creuser pour v&eacute;rifier si cette hypoth&egrave;se est bonne. Un travail d'investigation qu'ils aimeraient bien confier au futur atterrisseur de la Nasa, <a href="http://insight.jpl.nasa.gov/home.cfm" target="_blank"><span class="link-wrapper">Insight</span></a> (<em>Interior exploration using seismic investigations, geodesy and heat transport</em>), dont le lancement est pr&eacute;vu en 2018.</p></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-65452" ><div id="ea-native-selector-actualite-65452" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter">Les commentaires ne sont pas disponibles pour le moment.</span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-370292108"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-65452"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/accueil-rever-futur-decouvrez-planete-peu-monde-2050-66091/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/3/9/9391ef0e4b_101997_futur1.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Rêver le futur : découvrez sur Planète+ un peu du monde de 2050</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/acces-espace-air-liquide-pompiste-ariane-veut-stations-espace-mars-66084/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/3/3/e33df5c988_101963_reservoirscryotechniques-ariane5-eurocryospace.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Air Liquide, le pompiste des Ariane, veut des stations dans l&#039;espace et sur Mars</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-nouveau-type-meteorite-remet-cause-histoire-systeme-solaire-63204/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/d/d/add2bc843b_91520_asteroide-collision-nasa.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Un nouveau type de météorite remet en cause l&#039;histoire du Système solaire</span></div></a></div><hr class="item-divider"></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-65452"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::65452_mars-:-le-methane-serait-a-l-origine-du-climat-doux-et-humide-de-sa-jeunesse"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-65452"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="module bg-green-blue transpo-rela"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-carousel clearfix"><div class="related-wrapper"><div class="carousel row" data-carousel data-cellalign="left" data-pagedots="false"><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Tendances</span><div class="content-wrapper"><a href="/sciences/actualites/ondes-gravitationnelles-trou-ver-detecte-icecube-ligo-signale-t-il-e-t-maj-57692/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/d/2/d/d2d0bf98af_49771_icecube-felipe-pedreros-icecube-nsf.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/2/d/d2d0bf98af_49771_icecube-felipe-pedreros-icecube-nsf.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Le trou de ver détecté par IceCube et Ligo signale-t-il des E. T. ? (MAJ)
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/lune-plus-grosse-super-lune-depuis-1948-aura-lieu-14-novembre-65104/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/9/7/59781c73b9_98285_superlune-14novembre.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/9/7/59781c73b9_98285_superlune-14novembre.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                La plus grosse super Lune depuis 1948 aura lieu le 14 novembre
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/asteroides-asteroide-peine-decouvert-encore-frole-terre-65876/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/2/c/8/2c8e5fa134_101172_asteroide-terre.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/c/8/2c8e5fa134_101172_asteroide-terre.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Un astéroïde à peine découvert a encore frôlé la Terre
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Sur le même sujet</span><div class="content-wrapper"><a href="/sciences/actualites/mars-mars-important-glacier-decouvert-sous-surface-maj-57829/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/0/0/7/007d090682_98983_mars-utopia-planitia-viking2.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/0/7/007d090682_98983_mars-utopia-planitia-viking2.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Mars : un important glacier découvert sous sa surface (MAJ)
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/mars-mars-on-trouve-tout-derniers-lacs-etre-asseche-59354/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/0/2/c/02c9065eb0_76159_marsocean3.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/2/c/02c9065eb0_76159_marsocean3.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Sur Mars, on a trouvé un des tout derniers lacs à s&#039;être asséché
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/nasa-eau-liquide-coule-mars-59927/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/b/c/ebc88163b3_78624_mars-eauliquide-rsl-nasa-jpl.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/b/c/ebc88163b3_78624_mars-eauliquide-rsl-nasa-jpl.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                De l&#039;eau liquide coule sur Mars
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/astronomie-eau-liquide-source-vie-univers-995/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/6/5/8/65820f3e3a_76219_eau-canon-995.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/6/5/8/65820f3e3a_76219_eau-canon-995.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                L&#039;eau liquide, source de vie dans l’univers
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/astronomie-y-t-il-vie-mars-314/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/e/4/5e4507c81f_80788_canonique-314.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/e/4/5e4507c81f_80788_canonique-314.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Y a-t-il de la vie sur Mars ?
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/astronomie-noachien-14408/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/c/f/f/cfff73253f_50020910_mars-wiki-nasa-dp.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/f/f/cfff73253f_50020910_mars-wiki-nasa-dp.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Noachien
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/astronautique-exomars-4140/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/0/d/a/0da4f1595f_50034633_exomars18-concepts-rovers-esa.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/d/a/0da4f1595f_50034633_exomars18-concepts-rovers-esa.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                ExoMars
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/questions-reponses/astronomie-planete-mars-elle-rouge-6424/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/9/e/c/9ec8a64df7_85121_mars-rouge.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/e/c/9ec8a64df7_85121_mars-rouge.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Pourquoi la planète Mars est-elle rouge ?
            </p></a></div></div></div></div></div></div></div></div></section><div class="bg-white transpo-rela"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-links bg-navy clearfix"><div class="related-wrapper"><div class="row"><div class="related-block-wrapper col-xs-12 col-md-9 col-sm-8 items-wrapper"><div class="row"><div class="content-wrapper" data-relatedtransporter data-entityid="65452" data-entityurl="http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fplanete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452%2F"></div></div></div><div class="related-block-wrapper related-block-wrapper-bottom col-xs-12 col-md-3 col-sm-4"><div class="related-block-elements-wrapper"><div class="row"><div class="related-block col-xs-12 col-sm-11 col-md-12"><span class="bold color-white category-label">À SUIVRE</span><div class="content-wrapper"><a href="/sciences/actualites/accueil-rever-futur-decouvrez-planete-peu-monde-2050-66091/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/9/3/9/9391ef0e4b_101997_futur1.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/3/9/9391ef0e4b_101997_futur1.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Rêver le futur : découvrez sur Planète+ un peu du monde de 2050
            </p></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/&amp;hashtags=plan%C3%A8te%20mars&amp;text=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/&amp;hashtags=plan%C3%A8te%20mars&amp;text=Mars%20%3A%20le%20m%C3%A9thane%20serait%20%C3%A0%20l%27origine%20du%20climat%20doux%20et%20humide%20de%20sa%20jeunesse" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/alternative/pdf/actualite/65452/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-file-pdf"></span></a></li><li><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/planete-mars-mars-methane-serait-origine-climat-doux-humide-jeunesse-65452/"><span class="icon-Printer"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/66091" data-apply-target="container-for-actualite-66091"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/accueil-rever-futur-decouvrez-planete-peu-monde-2050-66091/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Rêver le futur : découvrez sur Planète+ un peu du monde de 2050</span></a></div></div></div></div></div></div><div id="container-for-actualite-66091"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::65452_mars-:-le-methane-serait-a-l-origine-du-climat-doux-et-humide-de-sa-jeunesse"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::65452_mars-:-le-methane-serait-a-l-origine-du-climat-doux-et-humide-de-sa-jeunesse&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?67e0d5805718827e07ea0897136158a1"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?c84ad5323d3b5604aab8f3459ba39327"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    googletag.cmd.push(function() {
    futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[1000, 90], [970, 90], [960, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300,100], [300, 150], [300, 250]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBan)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    if(rand % 2 == 0){
    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    }

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    return slots;
};

    });
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola Bottom -->
<script>window.element_habillage_padding = '#top-content-block-65452'; window.element_habillage = '#top-content-block-65452 .block-inner'; window.element_habillage_wrapper = '.wrapper-actualite-65452';</script>
<script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all&section=sciences&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script>
</body>
</html>
