Cela vous intéressera aussi

Une dangereuse faillefaille de sécurité vient d'être rapportée. Elle affecte Firefox et InternetInternet Explorer dans leurs versions actuelles, mais les chances du pirate sont plus grandes avec le logiciellogiciel de Mozilla, affirme Robert Chapin sur son site. Le défaut de la cuirasse se trouve dans le gestionnaire de mots de passe.

L'internaute se rend sur un blogblog ou un forum piégé par le pirate, et remplit un formulaire qui est en fait envoyé à ce dernier. Sur son site, Robert Chaplin fournit une démonstration du principe. Remplissez le formulaire, cliquez sur la vidéo... et regardez attentivement la barre d'adresse. Une solution : ne pas utiliser le gestionnaire de mots de passemots de passe.