<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>100 millions de trous noirs sont-ils cachés dans la Voie lactée ?</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronomie, trous noirs, système binaire, rayon X, accrétion, amas globulaire, voie lactée, disque, radioastronomie, chandra" />
<meta name="description" content="Le plus souvent, les trous noirs stellaires sont repérés par la détection des rayons X émis par la matière chauffée dans un éventuel disque d'accrétion. Il est donc difficile d'estimer leur nombre..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/exploration-exploration-lune-chine-renforce-partenariats-russie-68209/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/astronomie-pluie-etoiles-filantes-observez-perseides-ce-weekend-9435/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="100 millions de trous noirs sont-ils cachés dans la Voie lactée ?" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="Le plus souvent, les trous noirs stellaires sont repérés par la détection des rayons X émis par la matière chauffée dans un éventuel disque d'accrétion. Il est donc difficile d'estimer leur nombre..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="100 millions de trous noirs sont-ils cachés dans la Voie lactée ?" />
<meta property="twitter:description" content="Le plus souvent, les trous noirs stellaires sont repérés par la détection des rayons X émis par la matière chauffée dans un éventuel disque d'accrétion. Il est donc difficile d'estimer leur nombre..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?38fdac1d871f7a914d086d855d026a89" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->


<!-- Taboola Head-->

<!-- /Taboola Head -->
<!-- Purch Head-->
<script>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
var tmnhead = document.createElement('script');
tmnhead.async = true;
tmnhead.type = 'text/javascript';
tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function() {
tmntag.placement(3171);
tmntag.location('http://www.futura-sciences.com');
tmntag.target({"kw":["Sciences","Astronomie","trous noirs","système binaire"]});
tmntag.disableSingleRequest();
tmntag.start();
});
</script>
<!-- /Purchs Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/planete/actualites/dinosaure-incroyable-dinosaure-retrouve-petrifie-presque-intact-67336/" title="un dinosaure pétrifié et presque intact" class="first-capitalize">un dinosaure pétrifié et presque intact</a></li><li class="trending-topic"><a href="/sante/actualites/medecine-science-decalee-femmes-preferent-torses-imberbes-42041/" title="les femmes n&#039;aiment pas les poils" class="first-capitalize">les femmes n&#039;aiment pas les poils</a></li><li class="trending-topic"><a href="/sciences/actualites/astronomie-eclipse-partielle-lune-admirer-ce-soir-46013/" title="une éclipse partielle de Lune" class="first-capitalize">une éclipse partielle de Lune</a></li><li class="trending-topic"><a href="/sante/actualites/nutrition-top-5-vertus-vert-51525/" title="les bénéfices du thé vert" class="first-capitalize">les bénéfices du thé vert</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-63366" id="actualite-63366"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;63366,&quot;elementid&quot;&#x3A;&quot;actualite-63366&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;100&#x20;millions&#x20;de&#x20;trous&#x20;noirs&#x20;sont-ils&#x20;cach&#x5C;u00e9s&#x20;dans&#x20;la&#x20;Voie&#x20;lact&#x5C;u00e9e&#x20;&#x3F;&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;63366&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-63366" data-id="63366" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/63366/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="purch_Y_L_1_1_63366" data-dynamicpurch data-adunit="purch_Y_L_1_1" class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="100 millions de trous noirs sont-ils cachés dans la Voie lactée ?" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" alt="L&#039;effet de lentille gravitationnelle produit par un trou noir est nettement visible sur cette image de synthèse réaliste. © Alain Riazuelo" title="100 millions de trous noirs sont-ils cachés dans la Voie lactée ?"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg"></meta><meta itemprop="height" content="2008"></meta><meta itemprop="width" content="2835"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/0/2/8/028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/63366" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">100 millions de trous noirs sont-ils cachés dans la Voie lactée ?</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronomie/" class="color-yellow">Astronomie</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">trous noirs</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">système binaire</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-laurent-sacco-1354/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/3/6/e36e6ed501_106779_sacco-laurent.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Laurent Sacco</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-08-10T06:00:00+00:00" itemprop="datePublished">Publié le 10/08/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-08-10T06:00:00+00:00" itemprop="datePublished">Publié le 10/08/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-63366"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-63366"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/63366/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">Le plus souvent, les trous noirs stellaires sont rep&eacute;r&eacute;s par la d&eacute;tection des rayons X &eacute;mis par la mati&egrave;re chauff&eacute;e dans un &eacute;ventuel disque d'accr&eacute;tion. Il est donc difficile d'estimer leur nombre dans la Galaxie si beaucoup d'entre eux n'&eacute;mettent qu'un faible rayonnement ou pas du tout. La d&eacute;couverte avec Ligo d'un syst&egrave;me binaire form&eacute; de deux trous noirs stellaires laisse penser que ces astres compacts pourraient exister par dizaines de millions dans la Voie lact&eacute;e.</p></div><section class="module-toretain border-color-purple mt2 mb2 bg-off-gray mx5"><div class="toretain-title text-uppercase zeta py0p5 px1 bg-gray-gallery"><span class="icon-CTA-DOWNLOAD-01"></span><span class="txt">Ce qu'il faut retenir</span></div><ul class="toretain-list" data-carousel-slick data-responsive-preset="carrousel-toretain" data-wraparound="true" data-adaptiveheight="true" data-unslickdesktop="true" data-prevnextbuttons="false" data-pagedots="true"><li class="toretain-item zeta">Il semblait bien que la majorité des trous noirs dans les galaxies passent inaperçus parce qu'ils ne rayonnent pas suffisamment en rayons X.</li><li class="toretain-item zeta">Les modèles de formation d'étoiles, des galaxies, et finalement des trous noirs stellaires, permettent d'estimer ce nombre en se basant sur certaines observations. La détection d'ondes gravitationnelles confirme ce soupçon, laissant penser que la Voie lactée pourrait contenir jusqu'à cent millions de trous noirs, et permettant au passage de se passer d'hypothèses exotiques.</li></ul></section><p class="zeta py0p5">La d&eacute;couverte de <a href="http://www.futura-sciences.com/sciences/actualites/onde-gravititationnelle-ligo-pourrait-detecter-mille-fusions-trous-noirs-an-63312/" title="Ligo pourrait d&eacute;tecter mille fusions de trous noirs... par an" target="_blank"><span class="link-wrapper">fusion de trous noirs</span></a> binaires gr&acirc;ce &agrave; Ligo, qui a rep&eacute;r&eacute; la bouff&eacute;e d'<a tooltip href="/sciences/definitions/physique-onde-gravitationnelle-4003/" class="tooltip-link" data-color="purple" data-title="Onde gravitationnelle" data-number="" data-copy="Les ondes gravitationnelles sont des ondes se propageant dans le tissu &eacute;lastique de l&rsquo;espace-temps dont les d&eacute;formations et la courbure sont gouvern&eacute;es par les &eacute;quations de la relativit&eacute; g&eacute;n&eacute;rale.&lt;br /&gt;Elles se propagent &agrave; la vitesse de la lumi&egrave;re en transportant de l'&eacute;nergie. On peut les comparer..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/4/c/f4c81d66a7_86131_ligo-fusion-trou-noir-ligo-nsf-aurore-simonnet.jpg" data-url="/sciences/definitions/physique-onde-gravitationnelle-4003/" data-more="Lire la suite"><span class="link-wrapper">ondes gravitationnelles</span></a> ainsi produite, a surpris les astrophysiciens en raison des <a tooltip href="/sciences/definitions/physique-masse-15213/" class="tooltip-link" data-color="purple" data-title="Masse" data-number="" data-copy="La masse est une propri&eacute;t&eacute; physique fondamentale d&rsquo;un corps. Elle rend compte, dans une bonne approximation, de la quantit&eacute; de mati&egrave;re contenue dans ce corps ind&eacute;pendamment de l&rsquo;endroit o&ugrave;&amp;nbsp;il se trouve.&lt;br /&gt;L'unit&eacute; de la masse : le kilogramme&lt;br /&gt;La masse se repr&eacute;sente par le symbole m et, dans..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/4/b/84b0382c5e_80528_masse.jpg" data-url="/sciences/definitions/physique-masse-15213/" data-more="Lire la suite"><span class="link-wrapper">masses</span></a> &eacute;normes de ces deux <a tooltip href="/sciences/definitions/univers-astre-851/" class="tooltip-link" data-color="purple" data-title="Astre" data-number="" data-copy="Corps c&eacute;lestes, incluant les &eacute;toiles, les plan&egrave;tes et les com&egrave;tes. Il s'agit de tout objet c&eacute;leste naturel visible." data-url="/sciences/definitions/univers-astre-851/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">astres</span></a> compacts : environ 30 masses solaires chacun. On s'attendait &agrave; surprendre d'abord plut&ocirc;t des collisions d'<a tooltip href="/sciences/definitions/univers-etoile-3730/" class="tooltip-link" data-color="purple" data-title="&Eacute;toile" data-number="" data-copy="Une &eacute;toile est une boule massive et lumineuse de plasma li&eacute;e par sa propre gravit&eacute; dont le diam&egrave;tre et la densit&eacute; sont tels que la r&eacute;gion centrale, le c&oelig;ur, atteint la temp&eacute;rature n&eacute;cessaire &agrave; l'amor&ccedil;age de r&eacute;actions de fusion nucl&eacute;aire, c'est-&agrave;-dire de l&rsquo;ordre de plusieurs millions de degr&eacute;s...." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/9/b899fec95f_95661_etoile-definition-hubble.jpg" data-url="/sciences/definitions/univers-etoile-3730/" data-more="Lire la suite"><span class="link-wrapper">&eacute;toiles</span></a> &agrave; neutrons ou, au mieux, des fusions de <a tooltip href="/sciences/definitions/astronomie-trou-noir-stellaire-12718/" class="tooltip-link" data-color="purple" data-title="Trou noir stellaire" data-number="" data-copy="Selon la th&eacute;orie de l&rsquo;&eacute;volution stellaire, lorsqu&rsquo;une &eacute;toile poss&egrave;de une masse d&eacute;passant les 20 &agrave; 25&amp;nbsp;masses solaires, son explosion finale sous forme de supernova SN II&amp;nbsp;peut conduire &agrave; la formation d&rsquo;un&amp;nbsp;trou noir&amp;nbsp;qui est alors qualifi&eacute; de&amp;nbsp;stellaire.&amp;nbsp;La masse d'un..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/c/78c4453860_50038870_trou-noir-riazuelo-iap-01.jpg" data-url="/sciences/definitions/astronomie-trou-noir-stellaire-12718/" data-more="Lire la suite"><span class="link-wrapper">trous noirs stellaires</span></a> de quelques masses solaires car ceux qui sont connus par leurs &eacute;missions de <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-surprise-trou-noir-cygnus-x1-ne-proviendrait-pas-supernova-34767/" title="Surprise : le trou noir de Cygnus X1 ne proviendrait pas d'une supernova" target="_blank"><span class="link-wrapper">rayons X</span></a> dans la <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-voie-lactee-mysteres-galaxie-spirale-1826/" title="Voie lact&eacute;e : les myst&egrave;res d'une galaxie spirale" target="_blank"><span class="link-wrapper">Voie lact&eacute;e</span></a> poss&egrave;dent des masses de cet&nbsp;ordre de grandeur.</p><p class="zeta py0p5">Les donn&eacute;es de Ligo semblent donc impliquer que les trous noirs sont plus abondants qu'on ne l'imaginait et que les populations de trous noirs de plus de quelques dizaines de masses stellaires sont plus importantes que pr&eacute;vu. Cela n&eacute;cessite des explications et certains chercheurs ont rapidement propos&eacute; que ces populations puissent ne pas provenir de l'effondrement gravitationnel d'&eacute;toiles massives en fin de vie. Elles seraient alors des vestiges des trous noirs primordiaux qui pourraient &ecirc;tre n&eacute;s pendant le <a href="http://www.futura-sciences.com/sciences/actualites/cosmologie-preuves-avant-big-bang-rayonnement-gravitationnel-26213/" title="Des preuves d'un avant Big Bang dans le rayonnement gravitationnel ?" target="_blank"><span class="link-wrapper">Big Bang</span></a>. Elles pourraient en outre constituer une large part de l'&eacute;nigmatique <a href="http://www.futura-sciences.com/sciences/actualites/matiere-noire-trous-noirs-ligo-pourraient-etre-partie-matiere-noire-61929/" title="Les trous noirs de Ligo pourraient &ecirc;tre une partie de la mati&egrave;re noire" target="_blank"><span class="link-wrapper">mati&egrave;re noire</span></a>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;description=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement%20l%27image%20de%20ce%20disque.%20On%20peut%20s%27en%20rendre%20compte%20avec%20cette%20image%2C%20extraite%20d%27une%20simulation%20de%20ce%20que%20verrait%20un%20observateur...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F3%2F4%2Fe%2F34ec178317_96792_trou-noir-disque-luminet-jean-alain-marck.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;description=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement%20l%27image%20de%20ce%20disque.%20On%20peut%20s%27en%20rendre%20compte%20avec%20cette%20image%2C%20extraite%20d%27une%20simulation%20de%20ce%20que%20verrait%20un%20observateur...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F3%2F4%2Fe%2F34ec178317_96792_trou-noir-disque-luminet-jean-alain-marck.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F&amp;text=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F&amp;text=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement%20l%27image%20de%20ce%20disque.%20On%20peut%20s%27en%20rendre%20compte%20avec%20cette%20image%2C%20extraite%20d%27une%20simulation%20de%20ce%20que%20verrait%20un%20observateur...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F3%2F4%2Fe%2F34ec178317_96792_trou-noir-disque-luminet-jean-alain-marck.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=Le%20champ%20de%20gravitation%20d%27un%20trou%20noir%20stellaire%20entour%C3%A9%20d%27un%20disque%20d%27accr%C3%A9tion%20chaud%20et%20lumineux%20d%C3%A9forme%20fortement%20l%27image%20de%20ce%20disque.%20On%20peut%20s%27en%20rendre%20compte%20avec%20cette%20image%2C%20extraite%20d%27une%20simulation%20de%20ce%20que%20verrait%20un%20observateur...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F3%2F4%2Fe%2F34ec178317_96792_trou-noir-disque-luminet-jean-alain-marck.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/63366" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-63366' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="96792" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/3/4/e/34ec178317_96792_trou-noir-disque-luminet-jean-alain-marck.jpg" class="img-responsive " alt="Le champ de gravitation d'un trou noir stellaire entour&eacute; d'un disque d'accr&eacute;tion chaud et lumineux d&eacute;forme fortement l'image de ce disque. On peut s'en rendre compte avec cette image, extraite d'une simulation de ce que verrait un observateur s'approchant de l'astre compact selon une direction l&eacute;g&egrave;rement inclin&eacute;e au-dessus du disque d'accr&eacute;tion. La partie du disque situ&eacute;e derri&egrave;re le trou noir semble tordue &agrave; 90&deg; et devient visible. Jean-Pierre Luminet a fait la premi&egrave;re simulation de ces images en 1979. &copy; Jean-Pierre Luminet, Jean-Alain Marck" title="Le champ de gravitation d'un trou noir stellaire entour&eacute; d'un disque d'accr&eacute;tion chaud et lumineux d&eacute;forme fortement l'image de ce disque. On peut s'en rendre compte avec cette image, extraite d'une simulation de ce que verrait un observateur s'approchant de l'astre compact selon une direction l&eacute;g&egrave;rement inclin&eacute;e au-dessus du disque d'accr&eacute;tion. La partie du disque situ&eacute;e derri&egrave;re le trou noir semble tordue &agrave; 90&deg; et devient visible. Jean-Pierre Luminet a fait la premi&egrave;re simulation de ces images en 1979. &copy; Jean-Pierre Luminet, Jean-Alain Marck"></div></div><p class="mt1 image-module-metadata"><span class="bold">Le champ de gravitation d'un trou noir stellaire entour&eacute; d'un disque d'accr&eacute;tion chaud et lumineux d&eacute;forme fortement l'image de ce disque. On peut s'en rendre compte avec cette image, extraite d'une simulation de ce que verrait un observateur s'approchant de l'astre compact selon une direction l&eacute;g&egrave;rement inclin&eacute;e au-dessus du disque d'accr&eacute;tion. La partie du disque situ&eacute;e derri&egrave;re le trou noir semble tordue &agrave; 90&deg; et devient visible. Jean-Pierre Luminet a fait la premi&egrave;re simulation de ces images en 1979. &copy; Jean-Pierre Luminet, Jean-Alain Marck </span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Un trou noir pour trois mille &eacute;toiles dans la Voie lact&eacute;e ?</h2><p class="zeta py0p5">L'&eacute;tonnement des chercheurs s'explique. Les mod&egrave;les pr&eacute;disent, jusqu'&agrave; un certain point, les taux de formation d'&eacute;toiles dans les galaxies et les relient &agrave; la masse de ces &eacute;toiles et, finalement, aux &acirc;ges et aux masses des galaxies elles-m&ecirc;mes. Il faut notamment tenir compte de l'&eacute;volution chimique des galaxies caus&eacute;es par les explosions des supernovae qui enrichissent le milieu interstellaire en &eacute;l&eacute;ments lourds, lequel peut alors engendrer une nouvelle g&eacute;n&eacute;ration d'&eacute;toiles. Or, la th&eacute;orie stellaire nous dit que plus une &eacute;toile contient d'&eacute;l&eacute;ments lourds, plus elle &eacute;jectera&nbsp;de <a tooltip href="/sciences/definitions/matiere-matiere-15841/" class="tooltip-link" data-color="purple" data-title="Mati&egrave;re" data-number="" data-copy="On d&eacute;signe&amp;nbsp;par le terme de mati&egrave;re&amp;nbsp;tout ce qui compose les corps qui nous entourent, tout ce qui a une masse et un volume.&lt;br /&gt;Mati&egrave;re organique, mati&egrave;re azot&eacute;e, etc.&lt;br /&gt;Il existe diff&eacute;rentes familles comme :&lt;br /&gt;&lt;br /&gt;la mati&egrave;re organique, qui constitue les &ecirc;tres vivants (animaux ou v&eacute;g&eacute;taux) ou..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/7/0/e70ccaaf4a_91935_matiere.jpg" data-url="/sciences/definitions/matiere-matiere-15841/" data-more="Lire la suite"><span class="link-wrapper">mati&egrave;re</span></a> lors de son existence, sous forme de vents stellaires, et plus il sera difficile pour elle de former un trou noir massif en explosant en supernovae. On estime qu'en g&eacute;n&eacute;ral, une &eacute;toile doit &ecirc;tre au moins 30 fois plus massive que le <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">Soleil</span></a> pour avoir une bonne chance de finir sa vie en trou noir.</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5">Une &eacute;quipe de chercheurs de l'universit&eacute; de Californie &agrave; Irvine vient de nourrir les mod&egrave;les de formation stellaire avec les nouvelles contraintes fournies par Ligo, comme elle l'explique dans un article d&eacute;pos&eacute; sur <a href="https://arxiv.org/abs/1703.02551" title="Counting Black Holes: The Cosmic Stellar Remnant Population and Implications for LIGO" target="_blank"><span class="link-wrapper">arXiv</span></a>. Il est possible de rendre compte des observations de Ligo sans faire une hypoth&egrave;se aussi exotique que celle des trous noirs primordiaux dont l'existence repose ultimement sur des ph&eacute;nom&egrave;nes de gravitation quantique dans le cosmos tr&egrave;s primordial.</p><p class="zeta py0p5">Les astrophysiciens &eacute;tats-uniens sont alors arriv&eacute;s &agrave; une conclusion stup&eacute;fiante :&nbsp;il pourrait exister jusqu'&agrave; une centaine de millions de trous noirs dans une <a tooltip href="/sciences/definitions/univers-galaxie-36/" class="tooltip-link" data-color="purple" data-title="Galaxie" data-number="" data-copy="Une galaxie est un ensemble d'&eacute;toiles, de poussi&egrave;res et de gaz interstellaires dont la coh&eacute;sion est assur&eacute;e par la gravitation. Les galaxies pr&eacute;sentent une grande diversit&eacute; de taille (entre 2.000 et 500.000 ann&eacute;es-lumi&egrave;re de diam&egrave;tre) et de forme.  Le rayonnement provenant des galaxies permet de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/d/3/0d32123a56_50034121_galaxie-andromede-03.jpg" data-url="/sciences/definitions/univers-galaxie-36/" data-more="Lire la suite"><span class="link-wrapper">galaxie</span></a> comme la <a tooltip href="/sciences/definitions/univers-voie-lactee-3729/" class="tooltip-link" data-color="purple" data-title="Voie Lact&eacute;e" data-number="" data-copy="Galaxie &agrave; laquelle appartient le syst&egrave;me solaire.&lt;br /&gt;Hist.Sc. La Voie Lact&eacute;e &eacute;tait d&eacute;j&agrave; observ&eacute;e par les Anciens qui l'avaient nomm&eacute;e Galaxie &agrave; cause de l'aspect laiteux que pr&eacute;sente dans le ciel cette bande de luminosit&eacute; faible et irr&eacute;guli&egrave;re. Elle a &eacute;t&eacute; &eacute;tudi&eacute;e par Galil&eacute;e, qui y distingua de..." data-url="/sciences/definitions/univers-voie-lactee-3729/" data-more="Lire la suite"><span class="link-wrapper">Voie lact&eacute;e</span></a>, qui compte environ 300 milliards d'&eacute;toiles. On peut d'ailleurs construire des r&eacute;partitions des quantit&eacute;s moyennes de trous noirs d'une masse sup&eacute;rieure &agrave; une valeur donn&eacute;e,&nbsp;quantit&eacute;s qui d&eacute;pendent elles-m&ecirc;mes de la masse des galaxies consid&eacute;r&eacute;es. Plus une galaxie est massive plus elle poss&eacute;derait de trous noirs de masses sup&eacute;rieures &agrave; dix fois celle du Soleil. Ils seraient difficiles &agrave;&nbsp;d&eacute;tecter car, pour la plupart, ils n'accr&eacute;teraient pas suffisamment de mati&egrave;re pour briller en <a tooltip href="/sciences/definitions/physique-rayon-x-1002/" class="tooltip-link" data-color="purple" data-title="Rayon X" data-number="" data-copy="Le rayon X est un rayonnement &eacute;lectromagn&eacute;tique compos&eacute; de photons de 5 picom&egrave;tres &agrave; 10 nanom&egrave;tres. Utilis&eacute; dans la cristallographie et l'imagerie m&eacute;dicale, il fut d&eacute;couvert en 1895 par le physicien Wilhelm R&ouml;ntgen.&lt;br /&gt;Invent&eacute; en 1895 par Wilhelm R&ouml;ntgen&lt;br /&gt;Invention des rayons X&lt;br /&gt;La d&eacute;couverte des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/0/d/d0d21d96c0_50034252_372px-backscatter-x-ray-image-woman-02.jpg" data-url="/sciences/definitions/physique-rayon-x-1002/" data-more="Lire la suite"><span class="link-wrapper">rayons X</span></a>. </p><p class="zeta py0p5">Selon les chercheurs, leur th&eacute;orie aboutit &agrave; une conclusion testable. <a href="http://www.futura-sciences.com/sciences/actualites/onde-gravitationnelle-ondes-gravitationnelles-virgo-detecteur-europeen-nouveau-chasse-11916/" title="Ondes gravitationnelles : Virgo, le d&eacute;tecteur europ&eacute;en, &agrave; nouveau en chasse" target="_blank"><span class="link-wrapper">Ligo et Virgo</span></a> devraient d&eacute;tecter des ondes gravitationnelles provenant de la <a tooltip href="/sciences/definitions/physique-fusion-15305/" class="tooltip-link" data-color="purple" data-title="Fusion" data-number="" data-copy="Le terme de &laquo; fusion &raquo; d&eacute;signe un ph&eacute;nom&egrave;ne de changement d&rsquo;&eacute;tat de la mati&egrave;re, plus exactement le passage de l&rsquo;&eacute;tat solide &agrave; l&rsquo;&eacute;tat liquide. La transition de phase inverse s&rsquo;appelle la solidification.&lt;br /&gt;Le point de fusion de l&rsquo;eau, en d&rsquo;autres termes la temp&eacute;rature &agrave; laquelle la glace se..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/d/0/7d0df59f3c_82086_fusion.jpg" data-url="/sciences/definitions/physique-fusion-15305/" data-more="Lire la suite"><span class="link-wrapper">fusion</span></a> de trous noirs dont les masses sont d'environ 50 masses solaires d'ici quelques ann&eacute;es tout au plus.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-10 col-sm-8 col-xs-offset-1 col-sm-offset-2 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3"></h2><h2 class="subheading gamma pb1 pt3">Un million de trous noirs sont-ils cach&eacute;s dans la Voie lact&eacute;e ?</h2><p class="zeta py0p5"><em>Article de Laurent Sacco publi&eacute; le 03/07/2016</em></p><p class="zeta py0p5"><strong>Les trous noirs stellaires ne sont d&eacute;tectables que lorsqu'ils sont entour&eacute;s d'un <a tooltip href="/sciences/definitions/astronomie-disque-accretion-3819/" class="tooltip-link" data-color="purple" data-title="Disque d'accr&eacute;tion" data-number="" data-copy="Les disques d&rsquo;accr&eacute;tion sont constitu&eacute;s &agrave; chaque fois d&rsquo;un disque de mati&egrave;re, &agrave; savoir&amp;nbsp;du gaz et parfois aussi des poussi&egrave;res en orbite autour d&rsquo;un objet c&eacute;leste central. Ce sont des structures mat&eacute;rielles que l&rsquo;on retrouve presque partout&amp;nbsp;en astrophysique. On en observe autour des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/c/a/1cab703402_50084104_accretion-disque-p-marenfeld-noao.jpg" data-url="/sciences/definitions/astronomie-disque-accretion-3819/" data-more="Lire la suite"><span class="link-wrapper">disque d'accr&eacute;tion</span></a> o&ugrave; la mati&egrave;re chauffe au point d'&eacute;mettre des rayons X. Il est donc difficile d'estimer le nombre de ces objets dans la Galaxie si une large partie d'entre eux n'&eacute;mettent pas ou peu. La d&eacute;couverte d'un <a tooltip href="/tech/definitions/informatique-code-binaire-11934/" class="tooltip-link" data-color="bright-blue" data-title="Code binaire" data-number="" data-copy="Le code binaire, plus g&eacute;n&eacute;ralement appel&eacute; syst&egrave;me binaire, est un syst&egrave;me de num&eacute;ration utilisant la base 2 avec un nombre exprim&eacute; sous forme de s&eacute;rie de 0 et de 1.&amp;nbsp;La position des 0 et des 1 indique respectivement l&rsquo;absence ou la pr&eacute;sence d&rsquo;une puissance de 2, comme le montre l&rsquo;exemple du..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/e/78e3db4eaf_50038358_leibniz-01.jpg" data-url="/tech/definitions/informatique-code-binaire-11934/" data-more="Lire la suite"><span class="link-wrapper">syst&egrave;me binaire</span></a> contenant un trou noir presque invisible laisse penser que ces astres compacts pourraient exister par millions dans la Voie lact&eacute;e.</strong></p><p class="zeta py0p5">Au d&eacute;but des ann&eacute;es 1960, les trous noirs en <a tooltip href="/sciences/definitions/physique-relativite-generale-3572/" class="tooltip-link" data-color="purple" data-title="Relativit&eacute; g&eacute;n&eacute;rale" data-number="" data-copy="La relativit&eacute; g&eacute;n&eacute;rale est d'abord une g&eacute;n&eacute;ralisation aux r&eacute;f&eacute;rentiels acc&eacute;l&eacute;r&eacute;s des principes de la th&eacute;orie de la relativit&eacute; restreinte.&lt;br /&gt;Elle apporte cependant de plus une nouvelle conception de l'espace et du temps, dans laquelle la gravitation devient une propri&eacute;t&eacute; g&eacute;om&eacute;trique de..." data-url="/sciences/definitions/physique-relativite-generale-3572/" data-more="Lire la suite"><span class="link-wrapper">relativit&eacute; g&eacute;n&eacute;rale</span></a> &eacute;taient encore des curiosit&eacute;s th&eacute;oriques d&eacute;coulant des travaux d'<a href="http://www.futura-sciences.com/sciences/actualites/physique-record-masse-etoile-neutrons-25807/" title="Record de masse pour une &eacute;toile &agrave; neutrons" target="_blank"><span class="link-wrapper">Oppenheimer</span></a> et <a href="http://www.futura-sciences.com/sciences/actualites/physique-naines-blanches-limite-chandrasekhar-remise-cause-44639/" title="Naines blanches : la limite de Chandrasekhar remise en cause" target="_blank"><span class="link-wrapper">Chandrasekhar</span></a> que peu de th&eacute;oriciens, et encore moins d'astronomes, prenaient au s&eacute;rieux. M&ecirc;me le grand <a href="http://www.futura-sciences.com/sciences/actualites/physique-john-wheeler-peres-cosmologie-quantique-decede-15261/" title="John Wheeler, l'un des p&egrave;res de la cosmologie quantique, est d&eacute;c&eacute;d&eacute;" target="_blank"><span class="link-wrapper">John Wheeler</span></a> &agrave; qui l'on doit tant sur ces objets ne croyait par &agrave; leur existence &agrave; la fin des ann&eacute;es 1950. On sait depuis la fin du si&egrave;cle dernier que les trous noirs abondent dans l'<a tooltip href="/sciences/definitions/astronomie-univers-15239/" class="tooltip-link" data-color="purple" data-title="Univers" data-number="" data-copy="On regroupe sous le terme d&rsquo;&laquo; univers &raquo; l&rsquo;ensemble de tout ce qui existe. Cet ensemble est r&eacute;gi par un certain nombre de lois.&lt;br /&gt;L&rsquo;histoire de l&rsquo;univers commence il y a quelque 13,7 milliards d&rsquo;ann&eacute;es dans une soupe extr&ecirc;mement dense et chaude. Les lois de la physique telles que nous les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/5/5/1557798396_80921_univers.jpg" data-url="/sciences/definitions/astronomie-univers-15239/" data-more="Lire la suite"><span class="link-wrapper">univers</span></a> observable. R&eacute;cemment, l'instrument Ligo a m&ecirc;me d&eacute;tect&eacute; les <a href="http://www.futura-sciences.com/sciences/actualites/onde-gravititationnelle-ligo-pourrait-detecter-mille-fusions-trous-noirs-an-63312/" title="Ligo pourrait d&eacute;tecter mille fusions de trous noirs... par an" target="_blank"><span class="link-wrapper">ondes gravitationnelles</span></a> &eacute;mises par la fusion de deux de ces astres compacts formant un syst&egrave;me binaire.</p><p class="zeta py0p5">Toutefois, la d&eacute;tection des trous noirs n'a rien d'&eacute;vident pour la simple raison qu'ils sont... noirs. Ils n'&eacute;mettent pas de <a tooltip href="/sciences/definitions/physique-lumiere-326/" class="tooltip-link" data-color="purple" data-title="Lumi&egrave;re" data-number="" data-copy="On d&eacute;signe&amp;nbsp;par le terme de &laquo;&amp;nbsp;lumi&egrave;re visible &raquo;&amp;nbsp;le spectre du rayonnement &eacute;lectromagn&eacute;tique perceptible par l&rsquo;&oelig;il humain.&lt;br /&gt;La lumi&egrave;re blanche&lt;br /&gt;Les longueurs d&rsquo;ondes&amp;nbsp;de la lumi&egrave;re visible&amp;nbsp;s&rsquo;&eacute;chelonnent d&rsquo;environ 380 nm (violet) &agrave; 780 nm (rouge).&amp;nbsp;Le spectre visible est..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/6/9/b697a0c09f_85912_lumiere.jpg" data-url="/sciences/definitions/physique-lumiere-326/" data-more="Lire la suite"><span class="link-wrapper">lumi&egrave;re</span></a> directement comme les &eacute;toiles, sauf lorsqu'ils sont suffisamment petits pour s'&eacute;vaporer rapidement par <a href="http://www.futura-sciences.com/sciences/dossiers/physique-corps-noir-trous-noirs-743/page/11/" title="Dossier : Du corps noir aux trous noirs" target="_blank"><span class="link-wrapper">rayonnement de Hawking</span></a>. Ce n'est que&nbsp;lorsqu'ils accr&egrave;tent de grandes quantit&eacute;s de mati&egrave;re, par exemple lorsque que l'enveloppe d'une &eacute;toile s'est dilat&eacute;e jusqu'&agrave; atteindre les limites du lobe de Roche du syst&egrave;me binaire qu'elle forme avec un trou noir, qu'un rayonnement suffisamment intense, notamment dans le domaine des rayons X, trahit avec une signature particuli&egrave;re la pr&eacute;sence d'un trou noir.</p><p class="zeta py0p5">En fait, les premiers trous noirs d&eacute;tect&eacute;s, mais on ne le savait pas &agrave; l'&eacute;poque, &eacute;taient des <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-big-bang-nouvelle-preuve-venue-quasars-43301/" title="Big Bang : une nouvelle preuve venue des quasars" target="_blank"><span class="link-wrapper">quasars</span></a> et ils l'ont &eacute;t&eacute; gr&acirc;ce &agrave; la radioastronomie. Il s'agissait donc de <a tooltip href="/sciences/definitions/astronomie-trou-noir-supermassif-12722/" class="tooltip-link" data-color="purple" data-title="Trou noir supermassif" data-number="" data-copy="Les trous noirs supermassifs sont des trous noirs g&eacute;ants qui ne proviennent pas de l&rsquo;effondrement d&rsquo;une &eacute;toile et dont les masses vont d&rsquo;environ un million &agrave; plusieurs milliards de masses solaires.&lt;br /&gt;O&ugrave; se trouvent les trous noirs supermassifs ?&lt;br /&gt;Ils sont tapis au c&oelig;ur de la majorit&eacute; des grandes..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/1/4/a1479ad150_50038872_trou-noir-riazuelo-iap-03.jpg" data-url="/sciences/definitions/astronomie-trou-noir-supermassif-12722/" data-more="Lire la suite"><span class="link-wrapper">trous noirs supermassifs</span></a> dont les masses sont de quelques millions &agrave; quelques milliards de fois celle du Soleil. Les trous noirs stellaires n'ont &eacute;t&eacute; d&eacute;tect&eacute;s qu'ensuite, gr&acirc;ce &agrave; l'essor de l'astronomie X dans les ann&eacute;es 1970. Si l'on observe d&eacute;sormais de tr&egrave;s nombreux trous noirs supermassifs au c&oelig;ur des galaxies, et il y en a m&ecirc;me un au centre de la Voie lact&eacute;e, on ne conna&icirc;t qu'une douzaine de candidats s&eacute;rieux dans notre Galaxie, le plus c&eacute;l&egrave;bre &eacute;tant <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-surprise-trou-noir-cygnus-x1-ne-proviendrait-pas-supernova-34767/" title="Surprise : le trou noir de Cygnus X1 ne proviendrait pas d'une supernova" target="_blank"><span class="link-wrapper">Cygnus X1</span></a>. On pense que la majorit&eacute; des trous noirs stellaires de la Voie lact&eacute;e nous sont encore inconnus. Certains estiment qu'il pourrait y en avoir une centaine de millions.</p><div data-fs-media class="fs-media text-center py2"><div class="fluidiframe-wrapper" style="padding-top:58.333333333333%"><div class="fluidiframe-container"><iframe frameborder="0" src="https://www.youtube.com/embed/TgMtEgRLZ5Q?rel=0&amp;showinfo=0&amp;wmode=transparent" class="fluidiframe" data-fluidorigwidth="600" data-fluidorigheight="350"></iframe></div></div><p class="mt1 bold">Les trous noirs sont parmi les objets les plus opaques de l'univers. Heureusement, ils sont cependant parmi les plus attractifs, et c'est par leur pouvoir d'attraction d&eacute;mesur&eacute; que nous pouvons les d&eacute;tecter. Les trous noirs g&eacute;ants sont les ogres les plus monstrueux du zoo cosmique, mais ils ne sont pas des armes de destruction massive. Les jets de mati&egrave;re qu'ils produisent auraient contribu&eacute; &agrave; allumer les premi&egrave;res &eacute;toiles et &agrave; former les premi&egrave;res galaxies. Hubert Reeves et Jean-Pierre Luminet, sp&eacute;cialistes en cosmologie contemporaine, r&eacute;pondent &agrave; toutes vos questions. Pour en savoir plus, visitez <a href="http://www.dubigbangauvivant.com/" title="Du Big Bang au vivant" target="_blank"><span class="link-wrapper">dubigbangauvivant.com</span></a>. &copy; Groupe ECP,&nbsp;YouTube</p></div><h2 class="subheading gamma pb1 pt3">Un trou noir en couple avec une &eacute;toile naine hors du disque galactique</h2><p class="zeta py0p5">Une r&eacute;cente publication sur <a href="http://arxiv.org/abs/1605.00270" title="The first low-mass black hole X-ray binary identified in quiescence outside of a globular cluster" target="_blank"><span class="link-wrapper">arXiv</span></a> va effectivement dans le sens d'une large population de ces astres compacts qui resteraient plus ou moins cach&eacute;s dans notre Galaxie. En combinant les observations dans le domaine des rayons X r&eacute;alis&eacute;es avec <a tooltip href="/sciences/definitions/univers-chandra-4208/" class="tooltip-link" data-color="purple" data-title="Chandra" data-number="" data-copy="Chandra (ou Advanced X-ray Astrophysics Facility : AXAF) est un t&eacute;lescope spatial en orbite autour de la Terre depuis 1999, qui enregistre les rayons X en provenance de l'univers. Chandra est nanti de 4 paires de miroirs, qui permettent d'obtenir une r&eacute;solution angulaire de 0,5 seconde d'arc...." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/a/b/3ab7605810_50034656_telescope-chandra.jpg" data-url="/sciences/definitions/univers-chandra-4208/" data-more="Lire la suite"><span class="link-wrapper">Chandra</span></a>, dans le domaine du visible avec <a tooltip href="/sciences/definitions/univers-telescope-hubble-2534/" class="tooltip-link" data-color="purple" data-title="T&eacute;lescope Hubble" data-number="" data-copy="Fruit d'une collaboration sans pr&eacute;c&eacute;dent entre l'Agence spatiale europ&eacute;enne et la NASA, le t&eacute;lescope Hubble a eu un formidable impact scientifique. Les images d'une incomparable nettet&eacute; transmises par l'observatoire spatial ont permis d'explorer les profondeurs de l'espace et ont r&eacute;v&eacute;l&eacute; des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/8/3/983540b32f_47108_hubble-in-orbit1.jpg" data-url="/sciences/definitions/univers-telescope-hubble-2534/" data-more="Lire la suite"><span class="link-wrapper">Hubble</span></a> et enfin dans le domaine des ondes <a tooltip href="/sante/definitions/medecine-radiographie-8791/" class="tooltip-link" data-color="pink" data-title="Radiographie" data-number="" data-copy="La radiographie est une technique d&rsquo;imagerie qui vise &agrave; visualiser un organe ou une partie du corps sur une pellicule photosensible. R&eacute;alis&eacute;e par un radiologue en h&ocirc;pital ou &laquo; en ville &raquo;, elle utilise les rayons X. Par extension, le terme &laquo; radiographie &raquo; d&eacute;signe &eacute;galement le clich&eacute;..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/1/5/1155a88cf5_50036416_radiographie-01.jpg" data-url="/sante/definitions/medecine-radiographie-8791/" data-more="Lire la suite"><span class="link-wrapper">radio</span></a> avec plusieurs <a tooltip href="/sciences/definitions/univers-radiotelescope-991/" class="tooltip-link" data-color="purple" data-title="Radiot&eacute;lescope" data-number="" data-copy="Instrument astronomique qui sert &agrave; recevoir les ondes radio&eacute;lectriques &eacute;mises par des sources c&eacute;lestes. Comme un t&eacute;lescope optique, il r&eacute;colte l'&eacute;nergie en provenance de l'objet &eacute;tudi&eacute; et la concentre en un point o&ugrave; elle est r&eacute;v&eacute;l&eacute;e par un syst&egrave;me r&eacute;cepteur puis, successivement, amplifi&eacute;e,..." data-url="/sciences/definitions/univers-radiotelescope-991/" data-more="Lire la suite"><span class="link-wrapper">radiot&eacute;lescopes</span></a>, dont le VLA (<em>Very Large Array</em>), ceux d'Arecibo et de Green Bank, les chercheurs ont eu droit &agrave; une surprise, offerte par la source baptis&eacute;e VLA J2130+12.</p><p class="zeta py0p5">D&eacute;tect&eacute;e il y a une vingtaine d'ann&eacute;es au voisinage d'un <a tooltip href="/sciences/definitions/univers-amas-globulaire-15/" class="tooltip-link" data-color="purple" data-title="Amas globulaire " data-number="" data-copy="Constitu&eacute;s de quelques centaines de milliers d&rsquo;&eacute;toiles rassembl&eacute;es dans une sph&egrave;re dont le diam&egrave;tre n&rsquo;est que de quelque centaines d&rsquo;ann&eacute;es-lumi&egrave;re tout au plus, les amas globulaires sont des concentrations tr&egrave;s denses d'&eacute;toiles de forme sph&eacute;rique en orbite autour des noyaux des galaxies. Ils..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/a/5/9a51cea512_50034109_galaxie-m87-canada-france-hawaii-telescope-j-c-cuillandre-cfht-coelum-02.jpg" data-url="/sciences/definitions/univers-amas-globulaire-15/" data-more="Lire la suite"><span class="link-wrapper">amas globulaire</span></a> sur la vo&ucirc;te c&eacute;leste du nom de <a tooltip href="/sciences/definitions/astronomie-m-15-5290/" class="tooltip-link" data-color="purple" data-title="M 15" data-number="" data-copy="C'est un tr&egrave;s bel amas globulaire situ&eacute; dans la constellation de P&eacute;gase &agrave; 34000 ann&eacute;es-lumi&egrave;re. Sous un ciel bien noir, on peut le distinguer &agrave; l'oeil nu comme une petite tache floue. M 15 se caract&eacute;rise par un noyau extr&ecirc;mement dense ; cette densit&eacute; est peut-&ecirc;tre caus&eacute;e par un objet tr&egrave;s massif..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/3/c/e3cbcbcc83_50034923_xxbis-22-08-2006-02.jpg" data-url="/sciences/definitions/astronomie-m-15-5290/" data-more="Lire la suite"><span class="link-wrapper">M15</span></a>, elle semblait &ecirc;tre l'<a tooltip href="/sciences/definitions/physique-emission-389/" class="tooltip-link" data-color="purple" data-title="&Eacute;mission" data-number="" data-copy="Fait d'&eacute;mettre (des particules, des radiations, une substance, etc). En particulier, dans le cas de gaz nocifs, d&eacute;gagement ou rejet de contaminants." data-url="/sciences/definitions/physique-emission-389/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">&eacute;mission</span></a> radio d'une lointaine galaxie. Il appara&icirc;t maintenant qu'il s'agit en r&eacute;alit&eacute; d'un syst&egrave;me binaire contenant un trou noir stellaire situ&eacute; &agrave; environ 7.200 <a tooltip href="/sciences/definitions/univers-annee-lumiere-17/" class="tooltip-link" data-color="purple" data-title="Ann&eacute;e-lumi&egrave;re" data-number="" data-copy="La distance parcourue par la lumi&egrave;re en une ann&eacute;e. Elle vaut 0,3066 parsecs soit 9.461 milliards de km ou encore 63.240 unit&eacute;s astronomiques." data-url="/sciences/definitions/univers-annee-lumiere-17/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">ann&eacute;es-lumi&egrave;re</span></a>. Mais, accr&eacute;tant peu de mati&egrave;re, il serait tr&egrave;s peu lumineux dans le domaine des rayons X et donc quasiment ind&eacute;tectable. Il en &eacute;mettrait tout de m&ecirc;me suffisamment pour que l'&eacute;tude de son <a tooltip href="/sciences/definitions/physique-spectre-1663/" class="tooltip-link" data-color="purple" data-title="Spectre" data-number="" data-copy="Phys. Repr&eacute;sentation de la contribution (&eacute;nerg&eacute;tique par exemple) des composantes monochromatiques d'une onde (onde sonore, onde &eacute;lectromagn&eacute;tique ou rayonnement), en fonction de la fr&eacute;quence (ou longueur d'onde) de ses composantes. &lt;br /&gt;Par exemple, un spectre acoustique repr&eacute;sente l'intensit&eacute;..." data-url="/sciences/definitions/physique-spectre-1663/" data-more="Lire la suite"><span class="link-wrapper">spectre</span></a> permette de conclure &agrave; l'existence d'un trou noir et pas d'une <a tooltip href="/sciences/definitions/univers-etoile-neutrons-32/" class="tooltip-link" data-color="purple" data-title="&Eacute;toile &agrave; Neutrons" data-number="" data-copy="Le c&oelig;ur d'une &eacute;toile superg&eacute;ante qui s'effondre durant une explosion de supernova acquiert une densit&eacute; si importante que protons et &eacute;lectrons peuvent se combiner pour former des neutrons. L'astre qui se forme devient ainsi une sorte de noyau atomique g&eacute;ant compos&eacute; majoritairement de neutrons,..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/4/7/447e88877d_50034119_etoile-neutrons-structure-gourgoulhon.jpg" data-url="/sciences/definitions/univers-etoile-neutrons-32/" data-more="Lire la suite"><span class="link-wrapper">&eacute;toile &agrave; neutrons</span></a> ou d'une <a tooltip href="/sciences/definitions/univers-naine-blanche-28/" class="tooltip-link" data-color="purple" data-title="Naine blanche" data-number="" data-copy="Une naine blanche est un astre incroyablement dense ne d&eacute;passant pas 1,44 fois la masse du Soleil. Elle est le r&eacute;sidu d'une &eacute;toile modeste, ne d&eacute;passant pas 8 masses solaires, qui a &eacute;puis&eacute; son carburant nucl&eacute;aire et &eacute;ject&eacute; ses couches sup&eacute;rieures sous forme de n&eacute;buleuse plan&eacute;taire. Une naine..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/7/0/e708e0937b_50034116_sirius-a-and-b-hubble-photo-03.jpg" data-url="/sciences/definitions/univers-naine-blanche-28/" data-more="Lire la suite"><span class="link-wrapper">naine blanche</span></a> accr&eacute;tant elle aussi de la mati&egrave;re. D'apr&egrave;s les observations d'Hubble, la mati&egrave;re tombant sur le trou noir proviendrait d'une &eacute;toile dont la masse serait de un dixi&egrave;me &agrave; un cinqui&egrave;me de la masse du Soleil.</p><p class="zeta py0p5">L'information n'est pas spectaculaire en soi. Ce qui l'est c'est ce qu'elle signifie indirectement. Bien qu'un peu en dehors du disque galactique, ce syst&egrave;me binaire y est probablement n&eacute;. Sa d&eacute;tection provenant d'un programme d'&eacute;tude d'une petite portion de la vo&ucirc;te c&eacute;leste, cela implique statistiquement qu'il devrait exister bien d'autres syst&egrave;mes binaires de ce genre tr&egrave;s peu lumineux dans le domaine des rayons X.</p><p class="zeta py0p5">Selon les chercheurs, cela impliquerait que des dizaines de milliers voire des millions de trous noirs de ce type existeraient dans la <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-voie-lactee-mysteres-galaxie-spirale-1826/" title="Dossier Voie lact&eacute;e : les myst&egrave;res d&rsquo;une galaxie spirale" target="_blank"><span class="link-wrapper">Voie lact&eacute;e,</span></a> soit de trois &agrave; des milliers de fois plus que ce que l'on imaginait &agrave; partir des &eacute;tudes pr&eacute;c&eacute;dentes.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x2a3omm | Interview : un trou noir pourrait-il entrer en collision avec la Terre ? --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="360" src="http://www.dailymotion.com/embed/video/x2a3omm_un-trou-noir-menace-t-il-la-terre_tech?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x2a3omm | Interview : un trou noir pourrait-il entrer en collision avec la Terre ? --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="360" src="http://www.dailymotion.com/embed/video/x2a3omm_un-trou-noir-menace-t-il-la-terre_tech?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Interview : un trou noir pourrait-il entrer en collision avec la Terre ?</span>&nbsp;                    <span class="bold">Un trou noir est une région de l’espace dont rien ne peut s&#039;échapper, pas même la lumière. Il est donc naturel de se demander si ce type d’objet pourrait être une menace pour notre planète. Futura-Sciences a interviewé Jean-Pierre Luminet, astrophysicien de renom, qui nous répond ici en vidéo.</span>&nbsp;                                    </p></section></div></div></div></div><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white zeta condensed"><i class="icon-external"></i><span>Lien externe</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 paragraph bold link-item"><a href="https://arxiv.org/abs/1703.02551" target="_blank" title="Counting Black Holes: The Cosmic Stellar Remnant Population and Implications for LIGO" class="color-purple"><em>Counting Black Holes: The Cosmic Stellar Remnant Population and Implications for LIGO</em></a></div></div></div></div></section><div class="module social-share mt1 share-actualite-63366 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F0%2F2%2F8%2F028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F0%2F2%2F8%2F028f9f8fd9_102893_trou-noir-2017-alain-riazuelo.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-video-trous-noirs-regulent-evolution-galaxies-12358&#x2F;" class="color-purple">trous noirs dans univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-bras-manquant-voie-lactee-ete-retrouve-15753&#x2F;" class="color-purple">voie lactee</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-voie-lactee-revendique-boucle-arp-26592&#x2F;" class="color-purple">la voie lactée</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;305566-lage-suppose-de-lactee.html" class="color-purple">voie lactee age</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-dossier-plongee-voie-lactee-52543&#x2F;" class="color-purple">voie lactée</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;37678-noyau-de-lactee.html" class="color-purple">noyau de voie lactee</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-voie-lactee-devalise-amas-globulaire-8271&#x2F;" class="color-purple">etoiles voie lactee</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;66935-collision-entre-lactee-m31-galaxie-dandromede.html" class="color-purple">voie lactee collision</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;materiel-astronomique-photos-damateurs&#x2F;60087-carte-poster-de-lactee.html" class="color-purple">carte de voie lactee</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;51113-lactee-cest-quoi.html" class="color-purple">quoi voie lactee</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-63366" ><div id="ea-native-selector-actualite-63366" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-877208260"><section class="module sidebar-module"><div id="purch_Y_R_1_163366" data-dynamicpurch data-adunit="purch_Y_R_1_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/exploration-exploration-lune-chine-renforce-partenariats-russie-68209/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/4/b/54b10daf19_110924_earth-dscovr-nasa-01.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Exploration de la Lune : la Chine renforce ses partenariats avec la Russie</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-pluie-etoiles-filantes-observez-perseides-ce-weekend-9435/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/f/e/afec8e3faf_110992_pluie-etoiles-filantes-geminides.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Pluie d&#039;étoiles filantes : observez les Perséides ce weekend !</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/matiere-noire-sursauts-radio-rapides-trous-noirs-collision-matiere-noire-68212/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/e/f/defbd73ad2_110980_frb-swinburne-astronomy-productions.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Les sursauts radio rapides, des trous noirs en collision avec la matière noire ?</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="purch_Y_R_0_163366" data-dynamicpurch data-adunit="purch_Y_R_0_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::63366_100-millions-de-trous-noirs-sont-ils-caches-dans-la-voie-lactee--"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-63366"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/onde-gravititationnelle-ligo-pourrait-detecter-mille-fusions-trous-noirs-an-63312/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/3/7/1/371a05e16d_87034_etoile-double-binaire-eso.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Ligo pourrait détecter mille fusions de trous noirs... par an
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astrophysique-gravity-braque-trou-noir-galactique-pret-verifier-relativite-generale-63298/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/4/f340ba2cec_91911_eso1622b.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Gravity, braqué sur le trou noir galactique, prêt à vérifier la relativité générale</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronomie-toute-lumiere-onde-gravitationnelle-jean-pierre-luminet-61610/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/4/4/e44c485e1c_86145_trou-noir-fusion-sxs-simulating-extreme-spacetimes-project.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Toute la lumière sur l&#039;onde gravitationnelle avec Jean-Pierre Luminet</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/astronomie-trou-noir-dossier-introductif-4/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/4/0/b407fff41b_81643_canonique-4.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Trou noir, dossier introductif</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/questions-reponses/galaxie-y-t-il-etoiles-voie-lactee-6915/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/a/6/0a6b66e785_109996_voie-lactee-serge-brunier.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Combien y a-t-il d’étoiles dans la Voie lactée ?</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/astronomie-astronomie-sont-plus-beaux-objets-observer-ciel-ete-6765/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/e/f/eef87eff6c_92864_mw-perseid-dakotalapse.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Astronomie : quels sont les plus beaux objets à observer dans le ciel d&#039;été ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/univers-amas-globulaire-15/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/a/5/9a51cea512_50034109_galaxie-m87-canada-france-hawaii-telescope-j-c-cuillandre-cfht-coelum-02.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Amas globulaire </span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/astronomie-disque-accretion-3819/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/c/a/1cab703402_50084104_accretion-disque-p-marenfeld-noao.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Disque d&#039;accrétion</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/dossiers/astronomie-voie-lactee-mysteres-galaxie-spirale-1826/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/7/9/e/79e662f204_105027_voie-lactee-galaxie.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Voie lactée : les mystères d&#039;une galaxie spirale</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/galaxie-trouve-terre-voie-lactee-4162/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/2/d/e2dd0c1426_96362_gaia-here-comes-sun.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Galaxie : où se trouve la Terre dans la Voie lactée ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/mission-gaia-voie-lactee-bientot-cartographiee-4135/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/a/0/aa0c37a125_95995_esa-euronews-mission-gaia-voie-lactee-bientot-cartographiee.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Mission Gaia : la Voie lactée bientôt cartographiée</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-63366"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;hashtags=astronomie&amp;text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/63366/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/&amp;description=100%20millions%20de%20trous%20noirs%20sont-ils%20cach%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20%3F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-100-millions-trous-noirs-sont-ils-caches-voie-lactee-63366/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/9435" data-apply-target="container-for-actualite-9435"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/astronomie-pluie-etoiles-filantes-observez-perseides-ce-weekend-9435/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Pluie d&#039;étoiles filantes : observez les Perséides ce weekend !</span></a></div></div></div></div></div></div><div id="container-for-actualite-9435"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::63366_100-millions-de-trous-noirs-sont-ils-caches-dans-la-voie-lactee--"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::63366_100-millions-de-trous-noirs-sont-ils-caches-dans-la-voie-lactee--&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?f7a3bc21c985f3658aee886326eec492"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->

<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '63366' });</script>
</body>
</html>
