<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Au-delà de la théorie de la relativité générale et du Big Bang, avec Aurélien Barrau</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronomie, Univers, relativité générale, cosmologie, cosmos, origine de l'univers, physique, science de l'univers, science prédictive, théorie du Big Bang" />
<meta name="description" content="La théorie de la relativité générale d'Einstein échoue à nous donner une description profonde de l'univers primordial si l'on ne tient pas compte de la mécanique quantique. Comprendre vraiment le..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/astronomie-planete-9-aidez-nasa-trouver-neuvieme-planete-systeme-solaire-66396/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Au-delà de la théorie de la relativité générale et du Big Bang, avec Aurélien Barrau" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="La théorie de la relativité générale d'Einstein échoue à nous donner une description profonde de l'univers primordial si l'on ne tient pas compte de la mécanique quantique. Comprendre vraiment le..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Au-delà de la théorie de la relativité générale et du Big Bang,..." />
<meta property="twitter:description" content="La théorie de la relativité générale d'Einstein échoue à nous donner une description profonde de l'univers primordial si l'on ne tient pas compte de la mécanique quantique. Comprendre vraiment le..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?0c14fd660b2193ff5739944b25ae1b3d" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();


googletag.pubads().enableSingleRequest();
googletag.enableServices();

});

</script>

<!-- Taboola Head-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/futura-sciences/loader.js',
  'tb_loader_script');
</script>
<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/astronomie-ils-decouvrent-114-exoplanetes-plusieurs-potentiellement-habitables-62762/" title="100 exoplanètes découvertes" class="first-capitalize">100 exoplanètes découvertes</a></li><li class="trending-topic"><a href="/tech/actualites/drone-drone-taxi-ehang-184-volera-cet-ete-dubai-63103/" title="des drones taxis à Dubaï" class="first-capitalize">des drones taxis à Dubaï</a></li><li class="trending-topic"><a href="/planete/actualites/rechauffement-climatique-refroidissement-rapide-atlantique-nord-nous-menace-t-il-66325/" title="il risque de faire froid en Atlantique nord" class="first-capitalize">il risque de faire froid en Atlantique nord</a></li><li class="trending-topic"><a href="/sciences/actualites/exobiologie-vie-mars-preuves-sources-chaudes-el-tatio-15617/" title="un indice de vie sur Mars au Chili" class="first-capitalize">un indice de vie sur Mars au Chili</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-45178" id="actualite-45178"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;45178,&quot;elementid&quot;&#x3A;&quot;actualite-45178&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Au-del&#x5C;u00e0&#x20;de&#x20;la&#x20;th&#x5C;u00e9orie&#x20;de&#x20;la&#x20;relativit&#x5C;u00e9&#x20;g&#x5C;u00e9n&#x5C;u00e9rale&#x20;et&#x20;du&#x20;Big&#x20;Bang,&#x20;avec&#x20;Aur&#x5C;u00e9lien&#x20;Barrau&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;45178&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-45178" data-id="45178" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/45178/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-45178"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Au-delà de la théorie de la relativité générale et du Big Bang, avec Aurélien Barrau"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg" alt="Voici la nouvelle carte des fluctuations de température du rayonnement fossile sur l&#039;ensemble de la voûte céleste. Le pôle nord céleste est en haut et le pôle sud en bas. Elle a été réalisée par la collaboration Planck à partir des données recueillies par les instruments HFI et LFI du satellite. L’écart par rapport à la température moyenne de -270,425 °C, mesurée par le satellite Cobe en 1992, va de -486 (en bleu foncé) à +538 millionièmes de degré Celsius (en rouge). © Esa, collaboration Planck" title="Au-delà de la théorie de la relativité générale et du Big Bang, avec Aurélien Barrau"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/6/5/4/6542a0d05c_103089_planck-2017-esa.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/45178" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow">Au-delà de la théorie de la relativité générale et du Big Bang, avec Aurélien Barrau</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronomie/" class="color-yellow">Astronomie</a></span>
                                                                ,                                                                                                 <span class="tag-item"><a href="/sciences/espace/univers/" class="color-yellow">Univers</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">relativité générale</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper img-responsive display-inline-block author-profile-img"><img src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/f/f3f0061da9_nodam_auteur.jpg" class="img-responsive img-responsive display-inline-block author-profile-img" title="" alt="" /></div></div><div class="text-wrapper v-center"><h3 class="epsilon">Par Laurent Sacco, Futura</h3></div></div></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-02-22T10:24:00+00:00" itemprop="datePublished">Publié le 22/02/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-02-22T10:24:00+00:00" itemprop="datePublished">Publié le 22/02/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div><p class="epsilon pt1 line-height-150p description">La théorie de la relativité générale d'Einstein échoue à nous donner une description profonde de l'univers primordial si l'on ne tient pas compte de la mécanique quantique. Comprendre vraiment le Big Bang nécessite donc d'aller au-delà de la relativité générale avec une théorie de la gravitation quantique, comme nous l'explique le célèbre cosmologiste et astrophysicien Aurélien Barrau, en vidéo.</p></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-45178"  class="mb1"></div></div><div class="module social-share social-share-incontent"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/&amp;hashtags=astronomie&amp;text=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/&amp;hashtags=astronomie&amp;text=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li class="small"><a href="/alternative/pdf/actualite/45178/" target="_blank" class="pdf" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-file-pdf"></span></a></li><li class="small"><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-Printer"></span></a></li></ul></div><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><p class="zeta py0p5">La th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale d'Einstein : voil&agrave; le th&egrave;me passionnant des tables rondes qui se sont&nbsp;tenues du 3 octobre au 5 d&eacute;cembre 2016 &agrave; la <a href="http://www.bpi.fr/agenda/einstein-100-ans-apres-la-theorie-de-la-relativite-generale-lunivers-e" title="Einstein 100 ans apr&egrave;s... La th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale, l'univers et nous" target="_blank"><span class="link-wrapper">Biblioth&egrave;que publique d&rsquo;information</span></a>&nbsp;(BPI),&nbsp;la principale biblioth&egrave;que publique parisienne, associ&eacute;e au Centre Georges-Pompidou (organisation :&nbsp;Caroline Raynaud). Le cosmologiste <a tooltip href="/sciences/personnalites/astronomie-aurelien-barrau-1255/" class="tooltip-link" data-color="purple" data-title="Aur&eacute;lien Barrau" data-number="" data-copy="Etudes et fonction :&lt;br /&gt;-&amp;nbsp;&amp;nbsp;&amp;nbsp; Math-Sup et Math-Sp&eacute;-&amp;nbsp;&amp;nbsp;&amp;nbsp; Formation d&rsquo;ing&eacute;nieur-physicien-&amp;nbsp;&amp;nbsp;&amp;nbsp; Doctorat en astrophysique des particules-&amp;nbsp;&amp;nbsp;&amp;nbsp; Habilitation &agrave; diriger des recherches en physique des trous noirs-&amp;nbsp;&amp;nbsp;&amp;nbsp; Maitre de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/f/7/5f74be3a2a_50142050_barrau-1000.jpg" data-url="/sciences/personnalites/astronomie-aurelien-barrau-1255/" data-more="Lire la suite"><span class="link-wrapper">Aur&eacute;lien Barrau</span></a> en &eacute;tait le conseiller scientifique.</p><p class="zeta py0p5">Cet &eacute;v&egrave;nement tout public&nbsp;&eacute;tait pr&eacute;sent&eacute; en ces termes&nbsp;:&nbsp;<em>&laquo;&nbsp;Ce cycle de trois conf&eacute;rences s'articule autour de la th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale d'Albert Einstein (1915), v&eacute;ritable r&eacute;volution intellectuelle dans la compr&eacute;hension de l'espace et du temps. Au cours de tables rondes, physiciens, philosophes et historiens se rencontreront autour des fondements de cette th&eacute;orie, la vision de l'<a tooltip href="/sciences/definitions/astronomie-univers-15239/" class="tooltip-link" data-color="purple" data-title="Univers" data-number="" data-copy="On regroupe sous le terme d&rsquo;&laquo; univers &raquo; l&rsquo;ensemble de tout ce qui existe. Cet ensemble est r&eacute;gi par un certain nombre de lois.&lt;br /&gt;L&rsquo;histoire de l&rsquo;univers commence il y a quelque 13,7 milliards d&rsquo;ann&eacute;es dans une soupe extr&ecirc;mement dense et chaude. Les lois de la physique telles que nous les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/5/5/1557798396_80921_univers.jpg" data-url="/sciences/definitions/astronomie-univers-15239/" data-more="Lire la suite"><span class="link-wrapper">univers</span></a> qu'elle offre, ses impens&eacute;s et apporteront un &eacute;clairage sur les pistes de r&eacute;flexion en cours pour mieux comprendre d'o&ugrave; nous venons...&nbsp;&raquo;.</em></p><p class="zeta py0p5">Un tel cycle &eacute;tait sans doute opportun puisque l'ann&eacute;e 2016 a &eacute;t&eacute; marqu&eacute;e par l'annonce officielle de la premi&egrave;re d&eacute;tection sur Terre des ondes gravitationnelles, l'une des pr&eacute;dictions les plus spectaculaires de la th&eacute;orie relativiste de la <a tooltip href="/sciences/definitions/physique-gravitation-3573/" class="tooltip-link" data-color="purple" data-title="Gravitation" data-number="" data-copy="Attraction mutuelle s'exer&ccedil;ant entre deux corps de masse non nulle. La gravitation est une des quatre interactions fondamentales de la physique.&lt;br /&gt;L'expression de la force vaut :&lt;br /&gt;&lt;br /&gt;* F : norme de la force de gravitation ;* G : constante gravitationnelle ; * m1 et m2 : masses des 2 corps consid&eacute;r&eacute;s ;* d : distance s&eacute;parant les 2 corps." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/4/3/c43043335d_96394_gravitation-terre-lune-newton.jpg" data-url="/sciences/definitions/physique-gravitation-3573/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">gravitation</span></a> d'Einstein, dont on avait f&ecirc;t&eacute; le <a href="http://www.futura-sciences.com/sciences/actualites/espace-temps-theorie-relativite-generale-100-ans-aujourdhui-59867/" title="La th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale a 100 ans aujourd'hui" target="_blank"><span class="link-wrapper">centenaire</span></a> en 2015.</p><div data-fs-media class="fs-media text-center py2"><div class="fluidiframe-wrapper" style="padding-top:58.333333333333%"><div class="fluidiframe-container"><iframe frameborder="0" src="https://www.youtube.com/embed/DWBe0AzF_kk?rel=0&amp;wmode=transparent" class="fluidiframe" data-fluidorigwidth="600" data-fluidorigheight="350"></iframe></div></div><p class="mt1 bold">La th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale d'Albert Einstein (1915) n'est pas compatible avec la physique quantique (qui d&eacute;crit le comportement des atomes et des particules), l'autre grand fondement de la physique. Faut-il donc aller plus loin, trouver la th&eacute;orie &laquo; qui unifie tout &raquo; ? Les r&eacute;ponses d'Aur&eacute;lien Barrau. &copy; Biblioth&egrave;que publique d'information</p></div><h2 class="subheading gamma pb1 pt3">Des ondes gravitationnelles &agrave; la gravitation quantique</h2><p class="zeta py0p5">Futura &eacute;tait associ&eacute; &agrave; ce cycle &agrave; l'occasion de deux tables rondes :</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5"></p><ul class="contentul zeta"><li>la premi&egrave;re sur les <a href="https://www.youtube.com/watch?v=pNj0kqlfLj8" title="A la recherche des ondes gravitationnelles" target="_blank"><span class="link-wrapper">ondes gravitationnelles</span></a>, en compagnie de :<ul><li><a href="http://www.futura-sciences.com/sciences/personnalites/physique-richard-taillet-88/" title="Richard Taillet" target="_blank"><span class="link-wrapper">Richard Taillet</span></a>, professeur de physique, du Laboratoire d'Annecy-le-Vieux de physique th&eacute;orique (LAPTh), et depuis&nbsp;longtemps mod&eacute;rateur sur le forum de Futura ;</li><li>Jean Eisenstaedt, historien de la physique, directeur de recherche &eacute;m&eacute;rite au CNRS, Observatoire de Paris.<br><br></li></ul></li><li>la seconde table ronde portait, elle, sur les tentatives modernes pour aller au-del&agrave; de la th&eacute;orie de la relativit&eacute; g&eacute;n&eacute;rale d'Einstein, plus pr&eacute;cis&eacute;ment sur celles qui se proposent de donner une version quantique de la th&eacute;orie d'Einstein, que ce soit sous la forme de la th&eacute;orie de la gravitation quantique &agrave; boucles ou sous celle de la th&eacute;orie des supercordes. Ces deux th&eacute;ories renouvellent potentiellement l'image classique que l'on se fait de la th&eacute;orie du <a tooltip href="/sciences/definitions/univers-big-bang-858/" class="tooltip-link" data-color="purple" data-title="Big-Bang" data-number="" data-copy="Terme invent&eacute; dans les ann&eacute;es 1950 (au cours d'un programme de la BBC) par l'astrophysicien anglais Fred Hoyle pour d&eacute;signer avec ironie le concept &amp;quot;d'explosion originelle&amp;quot; introduit dans le mod&egrave;le cosmologique initialement d&eacute;velopp&eacute; dans les ann&eacute;es 1920 par l'astrophysicien belge..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/d/e/0dee9266c9_65995_big-bang-422749-1920.jpg" data-url="/sciences/definitions/univers-big-bang-858/" data-more="Lire la suite"><span class="link-wrapper">Big Bang</span></a> en permettant d'aller au-del&agrave; et m&ecirc;me d'envisager l'existence d'un <a href="http://www.futura-sciences.com/sciences/actualites/cern-lhc-triste-il-ny-pas-nouveau-boson-mais-y-t-il-multivers-63849/" title="Le LHC est triste : il n'y a pas de nouveau boson, mais y a-t-il un multivers ?" target="_blank"><span class="link-wrapper">multivers</span></a>.</li></ul><p class="zeta py0p5">Ces th&egrave;mes sont pr&eacute;cis&eacute;ment ceux abord&eacute;s par Aur&eacute;lien Barrau dans ses ouvrages et dans le dossier qu'il a r&eacute;dig&eacute; pour Futura : <a href="http://www.futura-sciences.com/sciences/dossiers/cosmologie-dela-big-bang-balade-cosmologie-1679/" title="Dossier - Au-del&agrave; du Big Bang : balade en cosmologie"><span class="link-wrapper">Au-del&agrave; du Big Bang : balade en cosmologie</span></a>. On pourra &eacute;galement consulter les deux billets d'Aur&eacute;lien Barrau sur le blog que Futura a mis &agrave; sa disposition&nbsp;:</p><p class="zeta py0p5"></p><ul class="contentul zeta"><li><a href="http://blogs.futura-sciences.com/barrau/2016/12/21/ondes-gravitationnelles-revelent-physique-dela-de-relativite-generale/"><span class="link-wrapper">Les ondes gravitationnelles r&eacute;v&egrave;lent-elles une physique au-del&agrave; de la relativit&eacute; g&eacute;n&eacute;rale ?</span></a></li><li><a href="http://blogs.futura-sciences.com/barrau/2016/09/28/gravitation-quantique-on/"><span class="link-wrapper">Gravitation quantique : o&ugrave; en est-on ?</span></a></li></ul><p class="zeta py0p5">La troisi&egrave;me conf&eacute;rence de ce cycle&nbsp;s'intitulait <a href="http://www.bpi.fr/en/sites/SiteInstitutionnel/contents/Contenus/agenda/rencontres/lunivers-noir--la-face-obscure-d.html" title="L'Univers noir : la face obscure de la th&eacute;orie d'Einstein" target="_blank"><span class="link-wrapper">L'univers noir : la face obscure de la th&eacute;orie d'Einstein</span></a>.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-12 col-sm-10 col-sm-offset-1 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">Le livre&nbsp;<em>Big Bang et au-del&agrave;</em> d'Aur&eacute;lien Barrau</h2><p class="zeta py0p5"><em>Article de Laure Laclaustra publi&eacute; le 14/03/2013 et mis &agrave; jour</em></p><p class="zeta py0p5"><strong>Embarquement imm&eacute;diat pour un voyage dans le cosmos, afin de mieux comprendre son origine.&nbsp;Dans son essai, con&ccedil;u comme&nbsp;une promenade scientifique et philosophique,&nbsp;Aur&eacute;lien Barrau d&eacute;crypte&nbsp;les grandes questions de l'univers,&nbsp;du Big Bang aux <a tooltip href="/sciences/definitions/univers-trou-noir-62/" class="tooltip-link" data-color="purple" data-title="Trou noir" data-number="" data-copy="Le terme &laquo; trou noir &raquo; a &eacute;t&eacute; invent&eacute; par le physicien am&eacute;ricain John Wheeler en 1967, pour d&eacute;crire une concentration de masse-&eacute;nergie si compacte que m&ecirc;me les photons ne peuvent se soustraire &agrave; sa force gravitationnelle. Un trou noir est, d'abord et avant tout, caract&eacute;ris&eacute; par l'existence d'un..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/d/78d9fa2ec1_50034137_trou-noir-riazuelo-iap-05.jpg" data-url="/sciences/definitions/univers-trou-noir-62/" data-more="Lire la suite"><span class="link-wrapper">trous noirs</span></a> en passant par les <a tooltip href="/sciences/definitions/physique-particule-elementaire-12442/" class="tooltip-link" data-color="purple" data-title="Particule &eacute;l&eacute;mentaire" data-number="" data-copy="Les particules &eacute;l&eacute;mentaires sont les plus petits objets physiques dont sont constitu&eacute;es la mati&egrave;re et les forces de l&rsquo;univers. Ce sont des paquets d&rsquo;&eacute;nergies caract&eacute;ris&eacute;s principalement par une masse, un moment cin&eacute;tique intrins&egrave;que (le spin) et d&rsquo;autres nombres comme la charge &eacute;lectrique. Ces..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/f/8/7f82d63ab8_50038712_pauli-heisenberg-fermi-cern-03.jpg" data-url="/sciences/definitions/physique-particule-elementaire-12442/" data-more="Lire la suite"><span class="link-wrapper">particules &eacute;l&eacute;mentaires</span></a>.</strong></p><p class="zeta py0p5">La science moderne a profond&eacute;ment r&eacute;volutionn&eacute; notre vision&nbsp;de l'univers. C'est en passant par la narration et en&nbsp;m&ecirc;lant&nbsp;<em>&laquo;&nbsp;l'&eacute;tonnement primitif et l'intelligibilit&eacute;&nbsp;&raquo;</em> que le livre&nbsp;<em><a href="http://www.dunod.com/sciences-techniques/culture-scientifique/sciences-de-la-matiere-et-de-lunivers/big-bang-et-au-dela" title="Dunod : Big Bang et au-del&agrave;" target="_blank"><span class="link-wrapper">Big Bang et au-del&agrave; :&nbsp;balade en cosmologie</span></a></em>&nbsp;&eacute;claire notre compr&eacute;hension du cosmos. Cet ouvrage est publi&eacute; aux <a href="http://www.dunod.com/" title="Le portail des &eacute;ditions Dunod" target="_blank"><span class="link-wrapper">&eacute;ditions Dunod</span></a>.</p><h2 class="subheading gamma pb1 pt3">Pr&eacute;sentation de l&rsquo;ouvrage</h2><p class="zeta py0p5">Notre univers est-il unique ? De quoi est-il compos&eacute;&nbsp;? La th&eacute;orie du Big Bang est-elle la seule &agrave; expliquer son origine&nbsp;? Autant d'&eacute;nigmes abord&eacute;es dans une langue volontairement simple et accessible, par le professeur et chercheur&nbsp;Aur&eacute;lien Barrau.</p><div data-fs-media class="fs-media"><a href="http://www.dunod.com/sciences-techniques/loisirs-scientifiques-techniques/culture-scientifique/sciences-de-la-matiere-et-/big-bang-et-au-dela" target="_blank"><span class="link-wrapper"><section class="module image-module image-module-portrait py2"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau&amp;description=Cliquez%20pour%20d%C3%A9couvrir%20et%20acheter%20le%20livre%20de%20l%27auteur.&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F5%2Fd%2F85dbba660d_35636_45178-livre-big-bang-dela-dunod-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F" class="fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau&amp;description=Cliquez%20pour%20d%C3%A9couvrir%20et%20acheter%20le%20livre%20de%20l%27auteur.&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F5%2Fd%2F85dbba660d_35636_45178-livre-big-bang-dela-dunod-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" title="Partager sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F&amp;text=Cliquez%20pour%20d%C3%A9couvrir%20et%20acheter%20le%20livre%20de%20l%27auteur." class="twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F&amp;text=Cliquez%20pour%20d%C3%A9couvrir%20et%20acheter%20le%20livre%20de%20l%27auteur." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="link-wrapper"><span class="icon-GOOGLE-PLUS-01"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/45178" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-45178' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="35636" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/8/5/d/85dbba660d_35636_45178-livre-big-bang-dela-dunod-01.jpg" class="img-responsive " alt="Cliquez pour d&eacute;couvrir et acheter le livre de l'auteur." title="Cliquez pour d&eacute;couvrir et acheter le livre de l'auteur."></div></div></div><div class="col-xs-12 col-sm-4 image-module-metadata"><span class="bold"><a href="http://www.dunod.com/sciences-techniques/culture-scientifique/sciences-de-la-matiere-et-de-lunivers/big-bang-et-au-dela" target="_blank"><span class="link-wrapper">Cliquez pour d&eacute;couvrir et acheter le livre de l'auteur</span></a>.</span>&nbsp;                    </div></div></section></span></a></div><p class="zeta py0p5">Cet ouvrage, qui ne n&eacute;cessite aucun pr&eacute;requis scientifique selon l'auteur, s'adresse avant tout &agrave; un public curieux. Si chaque chapitre laisse entrer la po&eacute;sie et&nbsp;la philosophie, le lecteur y trouvera des explications <a tooltip href="/sciences/definitions/physique-physique-15839/" class="tooltip-link" data-color="purple" data-title="Physique" data-number="" data-copy="La physique est une science de la nature exp&eacute;rimentale qui &eacute;tudie les ph&eacute;nom&egrave;nes naturels et leurs &eacute;volutions. Elle &eacute;tablit des th&eacute;ories qui permettent de les mod&eacute;liser et, de fait, de les pr&eacute;voir.&lt;br /&gt;Les th&eacute;ories &eacute;tablies par la physique s&rsquo;appliquent dans des cadres bien d&eacute;finis.&lt;br /&gt;La physique..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/9/6/896f032c90_91933_physique-def.jpg" data-url="/sciences/definitions/physique-physique-15839/" data-more="Lire la suite"><span class="link-wrapper">physiques</span></a> fiables et le point sur les derni&egrave;res avanc&eacute;es.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-portrait py2"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau&amp;description=Cet%20extrait%20du%20livre%20fait%20revivre%20la%20naissance%20de%20l%27univers%2C%20de%20l%27apparition%20des%20premi%C3%A8res%20%C3%A9toiles%20%C3%A0%20la%20formation%20des%20plan%C3%A8tes.%20%28Cliquez%20en%20bas%20%C3%A0%20droite%20de%20l%27image%20pour%20l%27agrandir.%29%20%C2%A9%20Dunod&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F8%2F2%2F882f51857b_35635_45178-livre-extrait-big-bang-dunod.gif&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F" class="fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau&amp;description=Cet%20extrait%20du%20livre%20fait%20revivre%20la%20naissance%20de%20l%27univers%2C%20de%20l%27apparition%20des%20premi%C3%A8res%20%C3%A9toiles%20%C3%A0%20la%20formation%20des%20plan%C3%A8tes.%20%28Cliquez%20en%20bas%20%C3%A0%20droite%20de%20l%27image%20pour%20l%27agrandir.%29%20%C2%A9%20Dunod&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F8%2F2%2F882f51857b_35635_45178-livre-extrait-big-bang-dunod.gif&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F&amp;text=Cet%20extrait%20du%20livre%20fait%20revivre%20la%20naissance%20de%20l%27univers%2C%20de%20l%27apparition%20des%20premi%C3%A8res%20%C3%A9toiles%20%C3%A0%20la%20formation..." class="twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F&amp;text=Cet%20extrait%20du%20livre%20fait%20revivre%20la%20naissance%20de%20l%27univers%2C%20de%20l%27apparition%20des%20premi%C3%A8res%20%C3%A9toiles%20%C3%A0%20la%20formation..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="link-wrapper"><span class="icon-GOOGLE-PLUS-01"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/45178" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-45178' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="35635" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/8/8/2/882f51857b_35635_45178-livre-extrait-big-bang-dunod.gif" class="img-responsive " alt="Cet extrait du livre fait revivre la naissance de l'univers, de l'apparition des premi&egrave;res &eacute;toiles &agrave; la formation des plan&egrave;tes. (Cliquez en bas &agrave; droite de l'image pour l'agrandir.) &copy; Dunod" title="Cet extrait du livre fait revivre la naissance de l'univers, de l'apparition des premi&egrave;res &eacute;toiles &agrave; la formation des plan&egrave;tes. (Cliquez en bas &agrave; droite de l'image pour l'agrandir.) &copy; Dunod"></div></div></div><div class="col-xs-12 col-sm-4 image-module-metadata"><span class="bold">Cet extrait du livre fait revivre la naissance de l'univers, de l'apparition des premi&egrave;res &eacute;toiles &agrave; la formation des plan&egrave;tes. (Cliquez en bas &agrave; droite de l'image pour l'agrandir.) &copy; Dunod</span>&nbsp;                    </div></div></section></div><h2 class="subheading gamma pb1 pt3">Sommaire</h2><p class="zeta py0p5"></p><ol class="contentul zeta"><li>Peut-on comprendre l'univers&nbsp;?</li><li>Les visages multiples du cosmos</li><li>Les fondements observationnels du Big Bang</li><li>Les fondements th&eacute;oriques du Big Bang</li><li>Les trous noirs&nbsp;: des laboratoires d'&eacute;tudes pour l'univers</li><li>Un bain de particules &eacute;l&eacute;mentaires</li><li>Au-del&agrave; du Big Bang&nbsp;: <a tooltip href="/sciences/definitions/physique-theorie-supercordes-76/" class="tooltip-link" data-color="purple" data-title="Th&eacute;orie des supercordes" data-number="" data-copy="Initialement propos&eacute;e par&amp;nbsp;Gabriele Veneziano&amp;nbsp;&agrave; la fin des ann&eacute;es 1960 pour d&eacute;crire les forces nucl&eacute;aires fortes, la th&eacute;orie des cordes est devenue au d&eacute;but des ann&eacute;es 1970 et surtout 1980 le meilleur espoir d&rsquo;obtenir une th&eacute;orie unifi&eacute;e des&amp;nbsp;champs de force&amp;nbsp;et des particules..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/8/c/48c137283f_50034145_susskind-stanford-university.jpg" data-url="/sciences/definitions/physique-theorie-supercordes-76/" data-more="Lire la suite"><span class="link-wrapper">th&eacute;orie des cordes</span></a> et gravitation quantique</li><li>Le multivers</li></ol><h2 class="subheading gamma pb1 pt3">Pr&eacute;sentation de l&rsquo;auteur</h2><p class="zeta py0p5">Aur&eacute;lien Barrau est professeur &agrave; l'universit&eacute; Joseph-Fourrier de Grenoble et chercheur au Laboratoire de physique subatomique et de <a tooltip href="/sciences/definitions/univers-cosmologie-15241/" class="tooltip-link" data-color="purple" data-title="Cosmologie" data-number="" data-copy="Le terme de cosmologie d&eacute;signe la branche de l&rsquo;astrophysique qui s&rsquo;int&eacute;resse &agrave; l&rsquo;origine, la nature, la structure et l&rsquo;&eacute;volution de l&rsquo;univers pris dans son ensemble.&lt;br /&gt;Cosmologie et relativit&eacute; g&eacute;n&eacute;rale&lt;br /&gt;La physique newtonienne &eacute;tant incapable de d&eacute;crire l&rsquo;univers dans son ensemble, la cosmologie..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/8/1/c8184d0dd8_80923_cosmologie.jpg" data-url="/sciences/definitions/univers-cosmologie-15241/" data-more="Lire la suite"><span class="link-wrapper">cosmologie</span></a> du CNRS. Il est membre de l'Institut universitaire de France. Il&nbsp;a &eacute;t&eacute; laur&eacute;at du prix Bogoliubov de physique th&eacute;orique en 2006, et du prix Thibaud de l'acad&eacute;mie des sciences de Lyon en 2012.</p><h2 class="subheading gamma pb1 pt3">Fiche d&eacute;taill&eacute;e</h2><p class="zeta py0p5"></p><ul class="contentul zeta"><li>Cat&eacute;gorie&nbsp;: ouvrage de vulgarisation</li><li>&Eacute;diteur&nbsp;: Dunod</li><li>Collection&nbsp;: Quai des sciences</li><li>Sortie&nbsp;: mars 2013 ; deuxi&egrave;me &eacute;dition : 2016</li><li>Nombre de pages&nbsp;: 176</li><li>Format&nbsp;: 22 x 14 x 1,6 cm</li><li>Prix&nbsp;: 16&nbsp;euros</li></ul><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x2hwwup | Interview : les théories sur les multivers sont-elles scientifiques ? --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="360" src="http://www.dailymotion.com/embed/video/kVE1Msvk2MBN8ladFyV?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x2hwwup | Interview : les théories sur les multivers sont-elles scientifiques ? --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="360" src="http://www.dailymotion.com/embed/video/kVE1Msvk2MBN8ladFyV?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Interview : les théories sur les multivers sont-elles scientifiques ?</span>&nbsp;                    <span class="bold">Le concept du multivers, après avoir alimenté la science-fiction et le cinéma, infiltre le milieu de la physique théorique. Et s&#039;il existait d’autres univers que le nôtre, différents ou identiques ? Et si c&#039;était le cas, comment le prouver scientifiquement ? Futura-Sciences a interviewé Aurélien Barrau, astrophysicien spécialisé en cosmologie et auteur du livre Des univers multiples, afin qu’il lève le voile sur la question.</span>&nbsp;                                    </p></section></div></div></div></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;espace&#x2F;actualites&#x2F;" class="color-purple">univers science</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronomie-wmap-t-il-detecte-matiere-dela-univers-visible-16807&#x2F;" class="color-purple">au dela de univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;univers-vie-peut-foisonner-partout-univers-7369&#x2F;" class="color-purple">vie dans univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronomie-premieres-etoiles-univers-6463&#x2F;" class="color-purple">etoiles dans univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronomie-on-mesure-temperature-univers-il-y-11-milliards-annees-15514&#x2F;" class="color-purple">temperature dans univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;211461-explication-big-bang-theorie-cordes.html" class="color-purple">big bang theorie des cordes</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;124552-cosmologie-age-differents-elements-de-lunivers.html" class="color-purple">univers elements de cosmologie</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;debats-scientifiques&#x2F;12718-lorigine-de-lunivers-linfini.html" class="color-purple">quel origine de univers</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;183654-univers-noir.html" class="color-purple">univers noir</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;debats-scientifiques&#x2F;22488-probabilite-dapparition-de-vie-ailleurs-terre-5.html" class="color-purple">vie ailleurs dans univers</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-45178" ><div id="ea-native-selector-actualite-45178" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter">Les commentaires ne sont pas disponibles pour le moment.</span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-2103808729"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-45178"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-planete-9-aidez-nasa-trouver-neuvieme-planete-systeme-solaire-66396/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/6/0/a6069e22eb_103224_planet-9.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Planète 9 : aidez la Nasa à trouver la neuvième planète du Système solaire !</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/colonisation-mars-ville-mars-ambitieux-projet-emirats-arabes-unis-66388/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/5/8/a58af0b453_103199_pia14293-amended1-full.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Ville sur Mars : l&#039;ambitieux projet des Émirats arabes unis</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/physique-particules-smartphone-panne-faute-rayons-cosmiques-66379/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/1/9/019ab65308_103175_panne-smartphone-rayon-cosmique.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Smartphone en panne : la faute aux rayons cosmiques ?</span></div></a></div><hr class="item-divider"></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-45178"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::45178_au-dela-de-la-theorie-de-la-relativite-generale-et-du-big-bang--avec-aurelien-barrau"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-45178"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="module bg-green-blue transpo-rela"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-carousel clearfix"><div class="related-wrapper"><div class="carousel row" data-carousel data-cellalign="left" data-pagedots="false"><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Tendances</span><div class="content-wrapper"><a href="/sciences/actualites/physique-energie-noire-pourrait-devenir-mythique-energie-libre-portee-main-53076/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/3/9/9/399b27116b_56999_inflation-big-bang-nasa-wikipedia.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/9/9/399b27116b_56999_inflation-big-bang-nasa-wikipedia.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                L&#039;énergie noire pourrait devenir la mythique énergie libre, à portée de main !
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/ondes-gravitationnelles-trou-ver-detecte-icecube-ligo-signale-t-il-e-t-maj-57692/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/d/2/d/d2d0bf98af_49771_icecube-felipe-pedreros-icecube-nsf.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/2/d/d2d0bf98af_49771_icecube-felipe-pedreros-icecube-nsf.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Le trou de ver détecté par IceCube et Ligo signale-t-il des E. T. ? (MAJ)
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/astronautique-avion-plus-rapide-monde-va-voler-mach-20-ce-soir-32766/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/8/5/f/85f0b88a11_50015132_falconhtv2-aout2011-volhypersonique-darpa-03.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/5/f/85f0b88a11_50015132_falconhtv2-aout2011-volhypersonique-darpa-03.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                L&#039;avion le plus rapide du monde va voler à Mach 20 ce soir
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Sur le même sujet</span><div class="content-wrapper"><a href="/sciences/actualites/physique-particules-geometrie-non-commutative-physique-1-3-pas-einstein-64611/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/6/2/0/6206c4599e_100078_albert-einstein-photo-1920.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/6/2/0/6206c4599e_100078_albert-einstein-photo-1920.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Géométrie non commutative et physique (1/3) : dans les pas d&#039;Einstein
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/astronomie-ondes-gravitationnelles-mise-point-physicien-aurelien-barrau-61619/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/5/9/5596bb0666_86061_ligo-hanford-observatory-caltech-mit-ligo-lab.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/5/9/5596bb0666_86061_ligo-hanford-observatory-caltech-mit-ligo-lab.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Ondes gravitationnelles : la mise au point du physicien Aurélien Barrau
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/univers-primordial-pres-big-bang-temps-deviendrait-espace-explique-aurelien-barrau-61658/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/d/4/0/d40a8d6d7f_86335_cosmologie-boucle-rebond-aps-alan-stonebraker.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/4/0/d40a8d6d7f_86335_cosmologie-boucle-rebond-aps-alan-stonebraker.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Près du Big Bang, le temps deviendrait espace, explique Aurélien Barrau
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/physique-relativite-generale-espace-temps-devint-dynamique-510/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/4/e/f/4efc93ce55_80171_canonique-510.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/e/f/4efc93ce55_80171_canonique-510.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Relativité générale : comment l&#039;espace-temps devint dynamique
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/cosmologie-dela-big-bang-balade-cosmologie-1679/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/3/7/9/379d0deebe_76687_canonique-1679.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/7/9/379d0deebe_76687_canonique-1679.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Au-delà du Big Bang : balade en cosmologie
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/physique-acceleration-expansion-univers-7988/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/b/3/6/b362d24280_50036014_future-universe-03.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/3/6/b362d24280_50036014_future-universe-03.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Accélération de l&#039;expansion de l&#039;univers
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/astronomie-univers-15239/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/1/5/5/1557798396_80921_univers.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/5/5/1557798396_80921_univers.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Univers
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/questions-reponses/espace-taille-univers-3424/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/9/8/e985807318_95293_taille-univers-voie-lactee.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/9/8/e985807318_95293_taille-univers-voie-lactee.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Quelle est la taille de l’univers ?
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/questions-reponses/astronomie-structure-univers-6688/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/c/0/ec08e7358d_91325_structure-univers.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/c/0/ec08e7358d_91325_structure-univers.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Quelle est la structure de l’univers ?
            </p></a></div></div></div></div></div></div></div></div></section><div class="bg-white transpo-rela"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-links bg-navy clearfix"><div class="related-wrapper"><div class="row"><div class="related-block-wrapper col-xs-12 col-md-9 col-sm-8 items-wrapper"><div class="row"><div class="content-wrapper" data-relatedtransporter data-entityid="45178" data-entityurl="http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178%2F"></div></div></div><div class="related-block-wrapper related-block-wrapper-bottom col-xs-12 col-md-3 col-sm-4"><div class="related-block-elements-wrapper"><div class="row"><div class="related-block col-xs-12 col-sm-11 col-md-12"><span class="bold color-white category-label">À SUIVRE</span><div class="content-wrapper"><a href="/sciences/actualites/astronomie-planete-9-aidez-nasa-trouver-neuvieme-planete-systeme-solaire-66396/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/a/6/0/a6069e22eb_103224_planet-9.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/6/0/a6069e22eb_103224_planet-9.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Planète 9 : aidez la Nasa à trouver la neuvième planète du Système solaire !
            </p></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/&amp;hashtags=astronomie&amp;text=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/&amp;hashtags=astronomie&amp;text=Au-del%C3%A0%20de%20la%20th%C3%A9orie%20de%20la%20relativit%C3%A9%20g%C3%A9n%C3%A9rale%20et%20du%20Big%20Bang%2C%20avec%20Aur%C3%A9lien%20Barrau" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/alternative/pdf/actualite/45178/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-file-pdf"></span></a></li><li><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-dela-theorie-relativite-generale-big-bang-aurelien-barrau-45178/"><span class="icon-Printer"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/66396" data-apply-target="container-for-actualite-66396"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/astronomie-planete-9-aidez-nasa-trouver-neuvieme-planete-systeme-solaire-66396/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Planète 9 : aidez la Nasa à trouver la neuvième planète du Système solaire !</span></a></div></div></div></div></div></div><div id="container-for-actualite-66396"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::45178_au-dela-de-la-theorie-de-la-relativite-generale-et-du-big-bang--avec-aurelien-barrau"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::45178_au-dela-de-la-theorie-de-la-relativite-generale-et-du-big-bang--avec-aurelien-barrau&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?67e0d5805718827e07ea0897136158a1"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?b1cf9a51e72b0678a70375b51928baa2"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    googletag.cmd.push(function() {
    futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[1000, 90], [970, 90], [960, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300,100], [300, 150], [300, 250]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBan)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    if(rand % 2 == 0){
    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    }

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    return slots;
};

    });
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola Bottom -->
<script>window.element_habillage_padding = '#top-content-block-45178'; window.element_habillage = '#top-content-block-45178 .block-inner'; window.element_habillage_wrapper = '.wrapper-actualite-45178';</script>
<script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all&section=sciences&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script>
</body>
</html>
