<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronautique, mars, planète rouge, ExoMars, ExoMars 2016, ExoMars 2018, Jupiter, europe, retour d'échantillons martiens, Mars Sample Return" />
<meta name="description" content="Grande priorité de l’exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait sur les satellites en service autour de Mars,..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/trous-noirs-voie-lactee-il-y-aurait-bien-second-trou-noir-geant-coeur-notre-galaxie-61253/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/exploration-spatiale-sondes-voyager-1-2-fetent-leurs-40-ans-loin-humanite-12685/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="Grande priorité de l’exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait sur les satellites en service autour de Mars,..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031" />
<meta property="twitter:description" content="Grande priorité de l’exploration de Mars, le retour d'échantillons coûte cher. La Nasa vient de présenter une solution low cost, qui s'appuierait sur les satellites en service autour de Mars,..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?447d7452eff7fea57d5b3711bb7e976f" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->


<!-- Taboola Head-->

<!-- /Taboola Head -->
<!-- Purch Head-->
<script>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
var tmnhead = document.createElement('script');
tmnhead.async = true;
tmnhead.type = 'text/javascript';
tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function() {
tmntag.placement(3171);
tmntag.location('http://www.futura-sciences.com');
tmntag.target({"kw":["Sciences","Astronautique","mars","planète rouge"]});
tmntag.disableSingleRequest();
tmntag.start();
});
</script>
<!-- /Purchs Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/vie-extraterrestre-sursaut-radio-rapide-intrigue-mais-civilisation-et-57794/" title="un mystérieux sursaut radio rapide" class="first-capitalize">un mystérieux sursaut radio rapide</a></li><li class="trending-topic"><a href="/sciences/actualites/physique-sabrina-pasterski-nouvelle-einstein-vraiment-68413/" title="la nouvelle Einstein" class="first-capitalize">la nouvelle Einstein</a></li><li class="trending-topic"><a href="/sciences/actualites/exploration-spatiale-sondes-voyager-1-2-fetent-leurs-40-ans-loin-humanite-12685/" title="les 40 ans de Voyager 1" class="first-capitalize">les 40 ans de Voyager 1</a></li><li class="trending-topic"><a href="/sciences/actualites/astronautique-grand-final-cassini-va-servir-plongeon-saturne-68246/" title="le plongeon de Cassini dans Saturne" class="first-capitalize">le plongeon de Cassini dans Saturne</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-37400" id="actualite-37400"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;37400,&quot;elementid&quot;&#x3A;&quot;actualite-37400&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;&#x5C;u00c9chantillons&#x20;martiens&#x20;&#x3A;&#x20;la&#x20;Nasa&#x20;veut&#x20;en&#x20;ramener&#x20;sur&#x20;Terre&#x20;d&#x27;ici&#x20;2031&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;37400&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-37400" data-id="37400" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/37400/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="purch_Y_L_1_1_37400" data-dynamicpurch data-adunit="purch_Y_L_1_1" class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Échantillons martiens : la Nasa veut en ramener sur Terre d&#039;ici 2031" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg" alt="Les incertitudes sur les futurs budgets de la Nasa contraignent l&#039;agence spatiale américaine à redéfinir ses priorités et réduire ses ambitions martiennes. © Nasa, JPL, Caltech Image" title="Échantillons martiens : la Nasa veut en ramener sur Terre d&#039;ici 2031"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg"></meta><meta itemprop="height" content="1094"></meta><meta itemprop="width" content="1800"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/6/4/b6459f0025_112047_msr-jpl-nasa.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/37400" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">Échantillons martiens : la Nasa veut en ramener sur Terre d'ici 2031</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronautique/" class="color-yellow">Astronautique</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">mars</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">planète rouge</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-remy-decourt-1352/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/1/e/a1e6458db6_106790_decourt-remy.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Rémy Decourt</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-09-06T09:51:00+00:00" itemprop="datePublished">Publié le 06/09/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-09-06T09:51:00+00:00" itemprop="datePublished">Publié le 06/09/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-37400"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-37400"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/37400/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">Grande priorit&eacute; de l'exploration de Mars, le retour d'&eacute;chantillons co&ucirc;te cher. La Nasa vient de pr&eacute;senter une solution&nbsp;<em>low cost</em>, qui s'appuierait sur les satellites en service autour de Mars, malgr&eacute; leur &acirc;ge avanc&eacute;. Avec l'aide de l'Agence spatiale europ&eacute;enne, la mission serait envisageable pour les fen&ecirc;tres de tir de 2026 et 2028. Francis Rocard, du Cnes, nous explique les opportunit&eacute;s et les difficult&eacute;s de ce projet. </p></div><section class="module-toretain border-color-purple mt2 mb2 bg-off-gray mx5"><div class="toretain-title text-uppercase zeta py0p5 px1 bg-gray-gallery"><span class="icon-CTA-DOWNLOAD-01"></span><span class="txt">Ce qu'il faut retenir</span></div><ul class="toretain-list" data-carousel-slick data-responsive-preset="carrousel-toretain" data-wraparound="true" data-adaptiveheight="true" data-unslickdesktop="true" data-prevnextbuttons="false" data-pagedots="true"><li class="toretain-item zeta">La Nasa révise à la baisse sa mission de retour d'échantillons martiens en supprimant l'orbiteur Nemo.</li><li class="toretain-item zeta">Le rover de la mission Mars 2020 devrait réaliser les prélèvements. Lancé en 2026, un autre véhicule ira se poser à proximité et récupérera les échantillons pour les apporter à un petit lanceur à poudre qui s'installera en orbite. En 2028, un engin quittera la Terre et accostera l'orbiteur pour récupérer le kilogramme de matière martienne et assurer le trajet de retour.</li><li class="toretain-item zeta">L'Agence spatiale européenne devrait participer à cette mission selon des modalités qui restent à établir.</li></ul></section><p class="zeta py0p5">En pr&eacute;vision de difficult&eacute;s financi&egrave;res futures, Thomas Zurbuchen, administrateur associ&eacute; de la Nasa pour la science, a pr&eacute;sent&eacute; une l&eacute;g&egrave;re variante de la mission de retour d'&eacute;chantillons martiens que planifie actuellement la Nasa entre la fin des ann&eacute;es 2020 et le d&eacute;but de la d&eacute;cennie 2030. Il propose d'utiliser la <a tooltip href="/maison/definitions/maison-fenetre-10681/" class="tooltip-link" data-color="dark-yellow" data-title="Fen&ecirc;tre" data-number="" data-copy="La fen&ecirc;tre est une ouverture con&ccedil;ue dans un b&acirc;timent, le plus souvent donnant &agrave; l'ext&eacute;rieur, et comportant des vitres. &lt;br /&gt;Fonction de la fen&ecirc;tre&lt;br /&gt;La fen&ecirc;tre a plusieurs utilit&eacute;s : assurer une sortie en cas d'&eacute;vacuation, un moyen de communication vers l'ext&eacute;rieur, l'a&eacute;ration d'une habitation... &lt;br /&gt;Les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/1/1/0117cff941_50037376_450px-messac-chambre-bleue-02.jpg" data-url="/maison/definitions/maison-fenetre-10681/" data-more="Lire la suite"><span class="link-wrapper">fen&ecirc;tre</span></a> de tir de 2026 pour poser sur Mars un v&eacute;hicule charg&eacute; de r&eacute;cup&eacute;rer les &eacute;chantillons pr&eacute;alablement pr&eacute;lev&eacute;s par <a href="http://www.futura-sciences.com/sciences/actualites/exploration-martienne-nasa-devoile-curiosity-2-roulera-mars-2021-54700/" title="La Nasa d&eacute;voile Curiosity 2, qui roulera sur Mars en 2021"><span class="link-wrapper">Mars 2020</span></a> (le&nbsp;<em>&laquo; fetch <a tooltip href="/sciences/definitions/univers-rover-2591/" class="tooltip-link" data-color="purple" data-title="Rover" data-number="" data-copy="C'est une sonde qui est capable de se d&eacute;placer sur un astre. Par exemple Opportunity (2004), Spirit (2004) et Sojourner (1997) sont des rovers qui ont roul&eacute; sur Mars." data-url="/sciences/definitions/univers-rover-2591/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">rover</span></a> &raquo;</em>, litt&eacute;ralement rover r&eacute;cup&eacute;rateur) et un engin pour le retour vers la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a>, le MAV (<em>Mars Ascent Vehicle</em>).</p><p class="zeta py0p5">Par rapport au sc&eacute;nario initial,&nbsp;<em>&laquo; le d&eacute;roulement de la mission ne change pas vraiment &raquo;</em> nous explique <a tooltip href="/sciences/personnalites/astronomie-francis-rocard-65/" class="tooltip-link" data-color="purple" data-title="Francis Rocard" data-number="" data-copy="N&eacute; le 23 mai 1957 &agrave; Paris, M. Francis Rocard est Docteur es Science en Astrophysique (1986) de l'Universit&eacute; Paris-Sud. &lt;br /&gt;Il a d&eacute;but&eacute; sa carri&egrave;re comme astrophysicien au CNRS et a particip&eacute; aux exp&eacute;riences IKS de la mission VEGA de survol de la com&egrave;te de Halley en 1986 et ISM de la mission..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/8/8/5886afa43b_50142033_rocard-1000.jpg" data-url="/sciences/personnalites/astronomie-francis-rocard-65/" data-more="Lire la suite"><span class="link-wrapper">Francis Rocard</span></a>, le responsable des programmes d'exploration du <a tooltip href="/sciences/definitions/univers-systeme-solaire-3728/" class="tooltip-link" data-color="purple" data-title="Syst&egrave;me solaire" data-number="" data-copy="Le syst&egrave;me solaire correspond &agrave; l'ensemble des astres soumis au champ de gravitation du Soleil. &lt;br /&gt;Ainsi, il comprend des plan&egrave;tes (Mercure, V&eacute;nus, la Terre, Mars, Jupiter, Saturne, Uranus, Neptune par ordre d'&eacute;loignement au Soleil) en orbite autour du Soleil et leurs satellites et anneaux, des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/0/1/c01a4ae8de_47248_def-systeme-solaire-nasa-wikimediacommons.jpg" data-url="/sciences/definitions/univers-systeme-solaire-3728/" data-more="Lire la suite"><span class="link-wrapper">Syst&egrave;me solaire</span></a> au Cnes. Pour r&eacute;duire les co&ucirc;ts, l'id&eacute;e est d'abandonner l'<a tooltip href="/sciences/definitions/univers-orbiter-2592/" class="tooltip-link" data-color="purple" data-title="Orbiter" data-number="" data-copy="C'est une sonde spatiale qui reste en orbite autour d'un astre. Par exemple la sonde Mars Odyssey : elle est en orbite autour de Mars pour &eacute;tudier la plan&egrave;te." data-url="/sciences/definitions/univers-orbiter-2592/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">orbiter</span></a> Nemo (pour&nbsp;<em>Next Generation Mars Orbiter</em>), dont le lancement &eacute;tait pr&eacute;vu en 2022. Ce satellite devait relayer les t&eacute;l&eacute;communications, tester les techniques &agrave; mettre en &oelig;uvre et assurer le support de cette mission de retour d'&eacute;chantillons. L'id&eacute;e de Zurbuchen est de continuer d'utiliser les satellites Maven et MRO, de la Nasa, bien qu'ils aient tous les deux d&eacute;pass&eacute; leur dur&eacute;e de vie initiale, et de s'appuyer &eacute;galement sur&nbsp;<em>&laquo; le <a href="http://www.futura-sciences.com/sciences/actualites/exomars-2016-exomars-tgo-livre-premieres-images-65372/" title="ExoMars : TGO livre ses premi&egrave;res images"><span class="link-wrapper">TGO</span></a> de l'<a tooltip href="/sciences/definitions/univers-esa-2466/" class="tooltip-link" data-color="purple" data-title="ESA" data-number="" data-copy="L'ESA (European Space Agency) est l'Agence spatiale europ&eacute;enne. Equivalent de la NASA en Europe.&amp;nbsp;&lt;br /&gt;L'Agence spatiale europ&eacute;enne repr&eacute;sente pour l'Europe une porte d'acc&egrave;s &agrave; l'espace. Sa mission consiste &agrave; fa&ccedil;onner les activit&eacute;s de d&eacute;veloppement des capacit&eacute;s spatiales europ&eacute;ennes et &agrave; faire..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/9/f/09f0b05e28_50034401_logo-esa-fs.jpg" data-url="/sciences/definitions/univers-esa-2466/" data-more="Lire la suite"><span class="link-wrapper">Agence spatiale europ&eacute;enne</span></a>, qui dispose des instruments n&eacute;cessaires pour communiquer avec les missions de la Nasa sur Mars &raquo;</em>. </p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><h2 class="subheading gamma pb1 pt3"> Le retour d'&eacute;chantillons passerait par l'orbite martienne</h2><p class="zeta py0p5">Faire l'&eacute;conomie du satellite de t&eacute;l&eacute;communications Nemo n'a d'int&eacute;r&ecirc;t que si la Nasa envoie sur Mars au plus tard en 2026 le v&eacute;hicule de retour et le rover r&eacute;cup&eacute;rateur. Au-del&agrave; de cette date en effet, la v&eacute;tust&eacute; des satellites Maven et MRO pourrait devenir r&eacute;dhibitoire, ce qui imposerait le financement et le lancement d'un nouveau satellite de relais de t&eacute;l&eacute;communication. De quoi augmenter drastiquement les co&ucirc;ts, tout le contraire de ce qui est recherch&eacute;. </p><p class="zeta py0p5">Le&nbsp;<em>&laquo; fetch rover &raquo;</em> aura une seule fonction : r&eacute;cup&eacute;rer le conteneur des &eacute;chantillons collect&eacute;s par Mars 2020 et le rapporter au MAV. L&eacute;ger et rapide, ce rover sera similaire dans sa conception &agrave; Spirit et Opportunty, de la mission MER, mais son avionique sera, elle, h&eacute;rit&eacute;e de Curiosity. Il devra parcourir au moins 12 km pour l'aller et le retour, soit un rayon d'action de 6 km, au rythme de 150 m&egrave;tres par jour. D'une dur&eacute;e de vie d'au moins 80 sols martiens, il n'embarquera pas d'instruments scientifiques.</p><p class="zeta py0p5">Quant aux &eacute;chantillons martiens, le MAV ne les enverrait pas directement sur Terre mais en orbite martienne &agrave; quelque 600 km. Une autre sonde, lanc&eacute;e en 2028, se chargerait de les r&eacute;cup&eacute;rer et les apporter sur Terre en 2031.</p><div class="sponsored-content-wrapper py2 px2 didyouknow clear"><h3 class="module-title first-capitalize t-alpha text-left">Le saviez-vous ?</h3><div class="sponsored-content-wrapper-inner border-color-purple py1 px2 bg-gray-gallery"><p class="zeta py0p5">Le rover de la mission Mars 2020, lanc&eacute; en 2020, donc, devra collecter entre 10 et 20 &eacute;chantillons de plusieurs dizaines de grammes chacun, d&rsquo;au moins 5 cm sur 1 cm, et les placer dans un tube scell&eacute;. La masse totale sera comprise entre 500 grammes et 1 kilogramme. Il s'y trouvera des roches, du r&eacute;golithe, de la poussi&egrave;re et du gaz.</p><p class="zeta py0p5">Leur analyse recherchera des traces de vie anciennes mais aussi des informations sur la g&eacute;ologie : datation des roches, diff&eacute;rentiation cro&ucirc;te-manteau, histoire du climat, origine des m&eacute;t&eacute;orites dites shergottites, nakhlites et chassignites, que l'on suppose provenir de Mars.</p></div></div><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;description=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui%20seront%20r%C3%A9cup%C3%A9r%C3%A9s%20plus%20tard%20par%20un%20autre%20rover.%20%C2%A9%20Nasa%2C%20JPL&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F6%2F0%2Fb%2F60b969820c_112135_msr-container-echantillons-nasa-jpl.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;description=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui%20seront%20r%C3%A9cup%C3%A9r%C3%A9s%20plus%20tard%20par%20un%20autre%20rover.%20%C2%A9%20Nasa%2C%20JPL&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F6%2F0%2Fb%2F60b969820c_112135_msr-container-echantillons-nasa-jpl.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F&amp;text=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F&amp;text=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui%20seront%20r%C3%A9cup%C3%A9r%C3%A9s%20plus%20tard%20par%20un%20autre%20rover.%20%C2%A9%20Nasa%2C%20JPL&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F6%2F0%2Fb%2F60b969820c_112135_msr-container-echantillons-nasa-jpl.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=Le%20conteneur%20%C3%A0%20l%27int%C3%A9rieur%20duquel%20le%20rover%20Mars%202020%20rangera%20les%20%C3%A9chantillons%20de%20sols%20qu%27il%20aura%20pr%C3%A9lev%C3%A9s%20et%20qui%20seront%20r%C3%A9cup%C3%A9r%C3%A9s%20plus%20tard%20par%20un%20autre%20rover.%20%C2%A9%20Nasa%2C%20JPL&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F6%2F0%2Fb%2F60b969820c_112135_msr-container-echantillons-nasa-jpl.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/37400" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-37400' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="112135" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/6/0/b/60b969820c_112135_msr-container-echantillons-nasa-jpl.jpg" class="img-responsive " alt="Le conteneur &agrave; l'int&eacute;rieur duquel le rover Mars 2020 rangera les &eacute;chantillons de sols qu'il aura pr&eacute;lev&eacute;s et qui seront r&eacute;cup&eacute;r&eacute;s plus tard par un autre rover. &copy; Nasa, JPL" title="Le conteneur &agrave; l'int&eacute;rieur duquel le rover Mars 2020 rangera les &eacute;chantillons de sols qu'il aura pr&eacute;lev&eacute;s et qui seront r&eacute;cup&eacute;r&eacute;s plus tard par un autre rover. &copy; Nasa, JPL"></div></div><p class="mt1 image-module-metadata"><span class="bold">Le conteneur &agrave; l'int&eacute;rieur duquel le rover Mars 2020 rangera les &eacute;chantillons de sols qu'il aura pr&eacute;lev&eacute;s et qui seront r&eacute;cup&eacute;r&eacute;s plus tard par un autre rover. &copy; Nasa, JPL</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3"> L&rsquo;Agence spatiale europ&eacute;enne participera au retour vers la Terre</h2><p class="zeta py0p5">Avant cette d&eacute;cision d'annuler NeMO, l'Agence spatiale europ&eacute;enne et la Nasa discutaient d'un possible partenariat et deux options &eacute;taient &agrave; l'&eacute;tude :</p><ul class="contentul zeta py0p5"><li>soit l'ESA r&eacute;alise le rover r&eacute;cup&eacute;rateur et l'orbiteur Mars 2028 qui ferait l'aller-retour entre Mars et la Terre avec les &eacute;chantillons (un sc&eacute;nario tr&egrave;s ambitieux) ; </li><li>soit elle construit seulement le rover, et donc pas le v&eacute;hicule du retour, mais contribuerait &agrave; la r&eacute;alisation de sous-syst&egrave;mes et du m&eacute;canisme de capture en orbite.</li></ul><p class="zeta py0p5"> Malgr&eacute; ce nouveau sch&eacute;ma, il ne fait gu&egrave;re de doute que l'Agence spatiale europ&eacute;enne participera &agrave; cette mission, m&ecirc;me&nbsp;<em>&laquo; si aucune d&eacute;cision officielle n'a &eacute;t&eacute; prise &raquo;</em> souligne Francis Rocard. L'ESA pourrait tr&egrave;s bien&nbsp;<em>&laquo; r&eacute;aliser la mission qui fera le rendez-vous et la capture en orbite martienne &raquo;</em>. C'est tout &agrave; fait&nbsp;<em>&laquo; dans les cordes de l'industrie spatiale europ&eacute;enne &raquo;</em>. L'atterrisseur et le MAV,&nbsp;<em>&laquo; deux des trois gros points durs de la mission &raquo;</em>, seront du ressort des Am&eacute;ricains. Le rendez-vous avec la sonde en orbite martienne est le troisi&egrave;me point dur.</p><p class="zeta py0p5"> Initialement, la Nasa pr&eacute;voyait la d&eacute;monstration d'un rendez-vous et d'une capture d'un conteneur en orbite terrestre. Pour des raisons de co&ucirc;ts, cette d&eacute;monstration a &eacute;t&eacute; annul&eacute;e. Elle n'aura donc pas droit &agrave; l'erreur.</p><p class="zeta py0p5">Note : si les &eacute;chantillons martiens sont attendus au mieux en 2031, le Cnes et la Jaxa devraient avoir rapport&eacute; des &eacute;chantillons de Phobos en 2027 avec la <a href="http://www.futura-sciences.com/sciences/actualites/retour-echantillons-mars-cnes-jaxa-veulent-ramener-echantillons-phobos-67000/" title="Mars : le Cnes et la Jaxa veulent ramener des &eacute;chantillons de Phobos"><span class="link-wrapper">mission MMX</span></a>.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-10 col-sm-8 col-xs-offset-1 col-sm-offset-2 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">ExoMars : le retour d&rsquo;&eacute;chantillons martiens repouss&eacute; apr&egrave;s 2025</h2><p class="zeta py0p5"><em>Article de R&eacute;my Decourt publi&eacute; le 14/03/2012</em></p><p class="zeta py0p5"><strong>Si le Congr&egrave;s des &Eacute;tats-Unis ne restaure pas une partie du budget amput&eacute; par l'administration am&eacute;ricaine, la Nasa n'aura pas d'autre choix que de se retirer des missions <a tooltip href="/sciences/definitions/astronautique-exomars-4140/" class="tooltip-link" data-color="purple" data-title="ExoMars" data-number="" data-copy="ExoMars est une mission d&rsquo;exploration de la plan&egrave;te Mars du programme Aurora de l&rsquo;Agence spatiale europ&eacute;enne qui voit le jour au d&eacute;but des ann&eacute;es 2000. En raison de difficult&eacute;s financi&egrave;res, ce programme a &eacute;t&eacute; remodel&eacute; plusieurs fois et son abandon a &eacute;t&eacute; &eacute;voqu&eacute; &agrave; plusieurs reprises.&lt;br /&gt;La mission..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/d/a/0da4f1595f_50034633_exomars18-concepts-rovers-esa.jpg" data-url="/sciences/definitions/astronautique-exomars-4140/" data-more="Lire la suite"><span class="link-wrapper">ExoMars</span></a> 2016 et ExoMars-C (ExoMars 2018) de l'Agence spatiale europ&eacute;enne. Une d&eacute;cision qui rend peu probable le retour d'&eacute;chantillons martiens avant 2030 et repousse encore plus loin la pr&eacute;paration de l'exploration humaine de Mars.</strong></p><p class="zeta py0p5">Comme on le craignait, la proposition de budget de la Nasa pr&eacute;sent&eacute;e par l'administration am&eacute;ricaine impose &agrave; l'agence spatiale de renoncer &agrave; sa participation au <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-nasa-prete-quitter-projet-europeen-exomars-36765/" title="La Nasa pr&ecirc;te &agrave; quitter le projet europ&eacute;en ExoMars" target="_blank"><span class="link-wrapper">projet europ&eacute;en Exomars</span></a> et donne un coup d'arr&ecirc;t au programme d'<a href="http://www.futura-sciences.com/sciences/actualites/astronautique-exploration-martienne-feuille-route-atteindre-mars-2030-33611/" title="Exploration martienne : une feuille de route pour atteindre Mars en 2030" target="_blank"><span class="link-wrapper">exploration de Mars</span></a>. Sans la participation financi&egrave;re am&eacute;ricaine aux missions <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-mission-exomars-2016-bien-mal-decoller-34101/" title="La mission ExoMars 2016 a bien du mal &agrave; d&eacute;coller" target="_blank"><span class="link-wrapper">ExoMars 2016</span></a> et ExoMars-C, la Nasa est donc contrainte d'abandonner le fameux &laquo; C &raquo; d'<a href="http://www.futura-sciences.com/sciences/actualites/astronautique-mission-exomars-2018-remodelee-coupes-budgetaires-29118/" title="La mission ExoMars 2018 remodel&eacute;e par des coupes budg&eacute;taires" target="_blank"><span class="link-wrapper">ExoMars 2018</span></a>. Le &laquo; C &raquo; signifie&nbsp;<em>catching</em> : il s'agit donc de collecter des &eacute;chantillons et de les placer dans un conteneur qui sera r&eacute;cup&eacute;r&eacute; par un engin pour l'exp&eacute;dier sur Terre.</p><p class="zeta py0p5">La d&eacute;cision de renoncer pour le moment &agrave; une mission de type MSR (<em><a tooltip href="/sciences/definitions/univers-mars-sample-return-4146/" class="tooltip-link" data-color="purple" data-title="Mars Sample Return" data-number="" data-copy="Mars Sample Return pr&eacute;voit d'envoyer une sonde en orbite martienne et un atterrisseur &agrave; la surface de Mars. L'atterrisseur s'occupera de collecter des &eacute;chantillons de sol martien, puis une fois la collecte termin&eacute;e, les &eacute;chantillons quitteront l'atterrisseur gr&acirc;ce &agrave; une mini-fus&eacute;e qui les fera..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/e/a/4ea2eb7e4f_50034636_msr-lanceur.jpg" data-url="/sciences/definitions/univers-mars-sample-return-4146/" data-more="Lire la suite"><span class="link-wrapper">Mars Sample Return</span></a></em>) est d'autant plus surprenante que le dernier rapport du Conseil national am&eacute;ricain de la recherche (NRC, National Research Council) recommandait &agrave; la Nasa d'accorder la priorit&eacute; &agrave; la mission Max-C, devenue ExoMars-C. La deuxi&egrave;me priorit&eacute; concernait l'exploration d'Europe, une des quatre <a tooltip href="/sciences/definitions/univers-lune-2550/" class="tooltip-link" data-color="purple" data-title="Lune" data-number="" data-copy="Une lune&lt;br /&gt;Une lune avec un &laquo;&amp;nbsp;L &raquo; minuscule est le satellite d'une plan&egrave;te. Par exemple Phobos et Deimos sont les deux lunes de la plan&egrave;te Mars.&lt;br /&gt;La Lune&lt;br /&gt;La Lune avec un&amp;nbsp;&laquo;&amp;nbsp;L &raquo; majuscule est l'unique satellite naturel de la Terre ; elle r&eacute;sulte sans doute d'une collision il y a 4,4..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/7/8/c785911d64_50034415_lune-05.jpg" data-url="/sciences/definitions/univers-lune-2550/" data-more="Lire la suite"><span class="link-wrapper">lunes</span></a> galil&eacute;ennes de <a tooltip href="/sciences/definitions/univers-jupiter-3714/" class="tooltip-link" data-color="purple" data-title="Jupiter" data-number="" data-copy="Cinqui&egrave;me plan&egrave;te du syst&egrave;me solaire, Jupiter a une composition proche de celle du Soleil, mais sa masse n&acute;a pas &eacute;t&eacute; suffisante pour d&eacute;clencher des r&eacute;actions nucl&eacute;aires et former une &eacute;toile. Son atmosph&egrave;re d&acute;hydrog&egrave;ne combin&eacute; &agrave; d&acute;autres &eacute;l&eacute;ments peu abondants, donne des nuages de couleur vive..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/6/786ac067fe_50034570_jovian-160307a-02.jpg" data-url="/sciences/definitions/univers-jupiter-3714/" data-more="Lire la suite"><span class="link-wrapper">Jupiter</span></a>, pour d&eacute;terminer si elle serait susceptible d'accueillir la <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-eau-liquide-source-vie-univers-995/" title="Dossier L'eau liquide, source de vie dans l&rsquo;univers" target="_blank"><span class="link-wrapper">vie</span></a>. Les observations les plus r&eacute;centes laissent &agrave; penser qu'<a href="http://www.futura-sciences.com/planete/actualites/oceanographie-lacs-geants-sous-banquise-europe-lune-jupiter-34676/" title="Des lacs g&eacute;ants sous la banquise d'Europe, la lune de Jupiter" target="_blank"><span class="link-wrapper">Europe</span></a> abrite un oc&eacute;an &agrave; l'&eacute;tat <a tooltip href="/sciences/definitions/chimie-liquide-15334/" class="tooltip-link" data-color="purple" data-title="Liquide" data-number="" data-copy="Avec notamment l&rsquo;&eacute;tat solide et l&rsquo;&eacute;tat gazeux, l&rsquo;&eacute;tat liquide fait partie des diff&eacute;rents &eacute;tats de la mati&egrave;re. Dans l&rsquo;&eacute;tat liquide, ions, atomes ou mol&eacute;cules sont faiblement li&eacute;s les uns aux autres. De quoi rendre la mati&egrave;re facilement d&eacute;formable. Toutefois, les atomes d&rsquo;un liquide restent li&eacute;s..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/8/788800573c_82229_liquide.jpg" data-url="/sciences/definitions/chimie-liquide-15334/" data-more="Lire la suite"><span class="link-wrapper">liquide</span></a> sous sa <a tooltip href="/planete/definitions/structure-terre-croute-terrestre-2491/" class="tooltip-link" data-color="light-green" data-title="Cro&ucirc;te terrestre" data-number="" data-copy="La cro&ucirc;te terrestre correspond &agrave; la couche superficielle et rigide du globe. Son &eacute;paisseur est variable et d&eacute;pend notamment du type de cro&ucirc;te en pr&eacute;sence, puisqu'il en existe deux. &lt;br /&gt; la cro&ucirc;te continentale forme, comme son nom l'indique, les continents. Elle est essentiellement de nature..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/d/1/7d1ca441ac_44707_def-epaisseur-croute-terrestre-usgs.jpg" data-url="/planete/definitions/structure-terre-croute-terrestre-2491/" data-more="Lire la suite"><span class="link-wrapper">cro&ucirc;te</span></a> de glace et donc potentiellement la vie.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;description=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les%20remanier%20en%20raison%20du%20retrait%20am%C3%A9ricain%20et%20de%20l%27arriv%C3%A9e%20des%20Russes.%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2Fe%2Fb6e8c5451a_28527_37400-exomars2016-exomars2018-avant2012-esa.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;description=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les%20remanier%20en%20raison%20du%20retrait%20am%C3%A9ricain%20et%20de%20l%27arriv%C3%A9e%20des%20Russes.%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2Fe%2Fb6e8c5451a_28527_37400-exomars2016-exomars2018-avant2012-esa.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F&amp;text=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F&amp;text=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les%20remanier%20en%20raison%20du%20retrait%20am%C3%A9ricain%20et%20de%20l%27arriv%C3%A9e%20des%20Russes.%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2Fe%2Fb6e8c5451a_28527_37400-exomars2016-exomars2018-avant2012-esa.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=Projets%20ExoMars%202016%20et%202018%20tels%20que%20l%27envisageaient%20l%27Esa%20et%20la%20Nasa%20avant%20de%20les%20red%C3%A9finir%20puis%20finalement%20de%20les%20remanier%20en%20raison%20du%20retrait%20am%C3%A9ricain%20et%20de%20l%27arriv%C3%A9e%20des%20Russes.%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2Fe%2Fb6e8c5451a_28527_37400-exomars2016-exomars2018-avant2012-esa.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/37400" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-37400' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="28527" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/b/6/e/b6e8c5451a_28527_37400-exomars2016-exomars2018-avant2012-esa.jpg" class="img-responsive " alt="Projets ExoMars 2016 et 2018 tels que l'envisageaient l'Esa et la Nasa avant de les red&eacute;finir puis finalement de les remanier en raison du retrait am&eacute;ricain et de l'arriv&eacute;e des Russes. &copy; Esa" title="Projets ExoMars 2016 et 2018 tels que l'envisageaient l'Esa et la Nasa avant de les red&eacute;finir puis finalement de les remanier en raison du retrait am&eacute;ricain et de l'arriv&eacute;e des Russes. &copy; Esa"></div></div><p class="mt1 image-module-metadata"><span class="bold">Projets ExoMars 2016 et 2018 tels que l'envisageaient l'Esa et la Nasa avant de les red&eacute;finir puis finalement de les remanier en raison du retrait am&eacute;ricain et de l'arriv&eacute;e des Russes. &copy; Esa</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Qu'en sera-t-il des missions martiennes ?</h2><p class="zeta py0p5">La Nasa ne peut &eacute;videmment pas abandonner l'exploration de Mars, qui occupe bon nombre de chercheurs aux &Eacute;tats-Unis et repr&eacute;sente un des moteurs de l'innovation am&eacute;ricaine dans la technologie spatiale. La Plan&egrave;te rouge constitue un terrain d'exploration prioritaire car la surface martienne conserve la m&eacute;moire de l'histoire des d&eacute;buts du <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-systeme-solaire-aurait-perdu-planete-lors-formation-33637/" title="Le Syst&egrave;me solaire aurait perdu une plan&egrave;te lors de sa formation" target="_blank"><span class="link-wrapper">Syst&egrave;me solaire</span></a>, sur une plan&egrave;te o&ugrave; les conditions ont peut-&ecirc;tre &eacute;t&eacute; semblables &agrave; celles de la Terre quand la vie a &eacute;merg&eacute;. Actuellement, deux missions sont certaines d'atteindre Mars. MSL (Mars Science Laboratory) et son <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-lancement-reussi-curiosity-route-mars-34876/" title="Lancement r&eacute;ussi de Curiosity, en route pour Mars" target="_blank"><span class="link-wrapper">rover Curiosity</span></a>, lanc&eacute; en novembre 2011 et la <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-francis-rocard-nous-explique-maven-explorateur-atmosphere-mars-26049/" title="Francis Rocard nous explique Maven, explorateur de l'atmosph&egrave;re de Mars" target="_blank"><span class="link-wrapper">sonde Maven</span></a> dont le lancement est toujours pr&eacute;vu en 2013.</p><p class="zeta py0p5">Seule note optimiste si le budget est vot&eacute; en l'&eacute;tat, la Nasa pourrait financer une petite mission de 700 millions de dollars pour la fen&ecirc;tre de tir de 2018. &Agrave; ce niveau de budget, il ne faut pas s'attendre &agrave; un atterrissage mais &agrave; une mission <a tooltip href="/sciences/definitions/physique-orbitale-4075/" class="tooltip-link" data-color="purple" data-title="Orbitale" data-number="" data-copy="Fonction math&eacute;matique repr&eacute;sentant l'onde stationnaire associ&eacute;e &agrave; un &eacute;lectron en interaction avec les autres particules constituant l'atome ou l'entit&eacute; mol&eacute;culaire consid&eacute;r&eacute;s, et qui d&eacute;termine la r&eacute;gion de l'espace correspondant &agrave; une probabilit&eacute; de pr&eacute;sence donn&eacute;e de cet &eacute;lectron et &agrave; son..." data-url="/sciences/definitions/physique-orbitale-4075/" data-more="Lire la suite"><span class="link-wrapper">orbitale</span></a>. Pour s'en tenir aux recommandations du NRC, la Nasa pourrait utiliser cette mission pour pr&eacute;parer le retour d'&eacute;chantillons comme le recommande le Mepag, le <a href="http://mepag.jpl.nasa.gov/" title="Groupe d'analyse du programme d'exploration de Mars" target="_blank"><span class="link-wrapper">Groupe d'analyse du programme d'exploration de Mars</span></a>. L'id&eacute;e serait de r&eacute;aliser un test de rendez-vous orbital et de capture d'un conteneur qui pourrait se faire autour de la Terre. Dans le cas du retour d'&eacute;chantillons, la faisabilit&eacute; du rendez-vous et de la capture n'est pas aujourd'hui d&eacute;montr&eacute;e. L'autre sc&eacute;nario serait d'envoyer autour de Mars les instruments de l'ex-<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-instruments-comprendre-methane-martien-24715/" title="Des instruments pour comprendre le m&eacute;thane martien" target="_blank"><span class="link-wrapper">Trace Gas Orbiter</span></a> d'ExoMars 2016, notamment ceux d&eacute;di&eacute;s &agrave; l'&eacute;tude du m&eacute;thane.</p><p class="zeta py0p5">Cela dit, l'avenir de la mission de <a href="http://www.flashespace.com/html/juin09/bourget09_05.htm" title="Le point sur La mission de retour d'&eacute;chantillons martiens" target="_blank"><span class="link-wrapper">retour d&rsquo;&eacute;chantillons martiens</span></a> s'&eacute;crit en pointill&eacute;s. Comme nous l'explique Francis Rocard, le monsieur Mars du Cnes, les informations du Congr&egrave;s am&eacute;ricain r&eacute;v&egrave;lent que compte tenu des tensions sur le budget f&eacute;d&eacute;ral, le Congr&egrave;s &laquo; ne veut pas entendre parler de mission flagship [<a tooltip href="/sciences/definitions/homme-ndlr-10262/" class="tooltip-link" data-color="purple" data-title="NDLR" data-number="" data-copy="L'abr&eacute;viation NDLR signifie &laquo;&amp;nbsp;Note de la r&eacute;daction &raquo;.&amp;nbsp;&lt;br /&gt;On l'utilise pour pr&eacute;ciser une information (date, d&eacute;finition d'un mot...), faire un ajout &agrave; l'int&eacute;rieur d'une citation ou d'une interview. G&eacute;n&eacute;ralement, elle se met &agrave; la fin de l'information ajout&eacute;e, elle-m&ecirc;me entre parenth&egrave;ses ou..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/f/b8f2267ee2_50037070_article.jpg" data-url="/sciences/definitions/homme-ndlr-10262/" data-more="Lire la suite"><span class="link-wrapper">NDLR</span></a> : d'exploration] apr&egrave;s le <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-bouclier-thermique-geant-futur-telescope-james-webb-essai-28965/" title="Le bouclier thermique g&eacute;ant du futur t&eacute;lescope James Webb &agrave; l'essai" target="_blank"><span class="link-wrapper">t&eacute;lescope spatial James-Webb</span></a> &raquo; qui a co&ucirc;t&eacute; la bagatelle de 8,7 milliards de dollars, au vu des tensions budg&eacute;taires sur le budget f&eacute;d&eacute;ral. Or, une mission MSR est estim&eacute;e &agrave; plus de 8,5 milliards de dollars. Au plus t&ocirc;t, elle pourrait avoir lieu &laquo; vers 2022-2024 en deux ou trois lancements si, bien &eacute;videmment, le Congr&egrave;s l'approuve &raquo;.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x5mhb44 | Survolez le pole nord de Mars --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/x5mhb44?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x5mhb44 | Survolez le pole nord de Mars --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/x5mhb44?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Survolez le pôle nord de Mars</span>&nbsp;                    <span class="bold">Cette superbe animation simule un survol du pôle nord de Mars grâce aux images de la caméra stéréoscopique HRSC, installée sur Mars Express, en orbite autour de la Planète rouge depuis décembre 2003. La forme en spirale de la calotte glaciaire, œuvre d&#039;Éole, est entravée par l&#039;énorme et sombre canyon Chasma Boreale, que l&#039;on aperçoit au milieu de la vidéo.</span>&nbsp;                                    </p></section></div></div></div></div><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white zeta condensed"><i class="icon-external"></i><span>Liens externes</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 paragraph bold link-item"><a href="http://marsprogram.jpl.nasa.gov/" target="_blank" title="Le programme martien de la Nasa" class="color-purple">Le programme martien de la Nasa</a></div><div class="px0p5 py0p5 paragraph bold link-item"><a href="http://www.nasa.gov/centers/ames/missions/2007/exomars.html" target="_blank" title="Exomars sur le site de la Nasa" class="color-purple">Exomars sur le site de la Nasa</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-37400 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fb%2F6%2F4%2Fb6459f0025_112047_msr-jpl-nasa.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fb%2F6%2F4%2Fb6459f0025_112047_msr-jpl-nasa.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronomie-point-mission-exomars-instruments-scientifiques-8296&#x2F;" class="color-purple">mission exomars</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronautique-mission-exomars-nouveau-scenario-arrete-22083&#x2F;" class="color-purple">exomars</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;definitions&#x2F;univers-mars-sample-return-4146&#x2F;" class="color-purple">mars sample return</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronomie-nasa-suspension-mission-dawn-exploration-deux-asteroides-7579&#x2F;" class="color-purple">mission nasa</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;sciences&#x2F;actualites&#x2F;astronautique-exploration-mars-strategie-nasa-periode-2009-2020-5825&#x2F;" class="color-purple">nasa exploration mars</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;commentez-actus-dossiers-definitions&#x2F;62183-exoplanetes-mission-kepler-sortie-rouge-partir-2008-a.html" class="color-purple">kepler mission</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;environnement-developpement-durable-ecologie&#x2F;111630-charge-de-mission-environnement.html" class="color-purple">charge de mission ecologie</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;tpe-tipe-autres-travaux&#x2F;1159-elaboration-dune-mission-spatiale.html" class="color-purple">elaboration mission spatiale</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;planetes-exobiologie&#x2F;363886-vie-europe.html" class="color-purple">vie sur europe</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;electronique&#x2F;81976-quest-quun-circuit-3u-6u.html" class="color-purple">format europe</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-37400" ><div id="ea-native-selector-actualite-37400" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-173137400"><section class="module sidebar-module"><div id="purch_Y_R_1_137400" data-dynamicpurch data-adunit="purch_Y_R_1_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/trous-noirs-voie-lactee-il-y-aurait-bien-second-trou-noir-geant-coeur-notre-galaxie-61253/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/0/2/d026b1cfa6_84506_trou-noir-intermediaire-voie-lactee-tomoharu-oka-keio-university.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Voie lactée : il y aurait bien un second trou noir géant au cœur de notre galaxie</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/exploration-spatiale-sondes-voyager-1-2-fetent-leurs-40-ans-loin-humanite-12685/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/a/4/5a49bf49a8_112301_voyager1-espace-interstellaire.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Les sondes Voyager 1 et 2 fêtent leurs 40 ans loin de l&#039;humanité</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/vie-extraterrestre-sursaut-radio-rapide-intrigue-mais-civilisation-et-57794/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/e/f/defbd73ad2_110980_frb-swinburne-astronomy-productions.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Un sursaut radio rapide qui intrigue mais sans civilisation E.T.</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="purch_Y_R_0_137400" data-dynamicpurch data-adunit="purch_Y_R_0_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::37400_echantillons-martiens-:-la-nasa-veut-en-ramener-sur-terre-d-ici-2031"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-37400"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/astronautique-nasa-prete-quitter-projet-europeen-exomars-36765/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/0/6/e0623a696b_50017516_exomars2016-esa-03.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            La Nasa prête à quitter le projet européen ExoMars
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronomie-planete-mars-plus-pres-terre-37104/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/1/f/81ffd2d592_50017714_mars3-05.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">La planète Mars au plus près de la Terre</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronomie-spirit-opportunity-huit-ans-saga-mars-35947/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/8/e/88ef3c88bd_50017024_mars3-03.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Spirit et Opportunity : huit ans de saga sur Mars</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/astronomie-couleurs-mars-511/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/a/8/1a83ffabff_80172_canonique-511.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Les couleurs de Mars</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/astronautique-mro-mars-reconnaissance-orbiter-oeil-lynx-563/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/0/1/90168d3ff3_79952_canonique-563.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">MRO - Mars Reconnaissance Orbiter, l&#039;oeil de lynx</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/astronautique-exomars-4140/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/d/a/0da4f1595f_50034633_exomars18-concepts-rovers-esa.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">ExoMars</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/systeme-solaire-plus-grande-planete-systeme-solaire-plus-petite-7427/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/5/8/c582f0dc36_105054_plus-grande-planete-systeme-solaire-jupiter.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Quelle est la plus grande planète du Système solaire ? Et la plus petite ?</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/astronomie-planete-mars-elle-rouge-6424/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/b/b/1bb29fb84b_106480_mars-rouge-ok.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Pourquoi la planète Mars est-elle rouge ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/univers-mars-sample-return-4146/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/e/a/4ea2eb7e4f_50034636_msr-lanceur.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Mars Sample Return</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/recuperateur-gonflable-echantillons-martiens-367/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/3/f/23ff864389_50143692_367.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Un récupérateur gonflable d&#039;échantillons martiens</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/exomars-europe-envole-bientot-vers-planete-rouge-2433/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/7/b/5/7b5d2eee30_50143528_2433.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Exomars : l’Europe s’envole bientôt vers la Planète rouge</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-37400"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;hashtags=astronautique&amp;text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/37400/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/&amp;description=%C3%89chantillons%20martiens%20%3A%20la%20Nasa%20veut%20en%20ramener%20sur%20Terre%20d%27ici%202031" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-echantillons-martiens-nasa-veut-ramener-terre-ici-2031-37400/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/12685" data-apply-target="container-for-actualite-12685"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/exploration-spatiale-sondes-voyager-1-2-fetent-leurs-40-ans-loin-humanite-12685/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Les sondes Voyager 1 et 2 fêtent leurs 40 ans loin de l&#039;humanité</span></a></div></div></div></div></div></div><div id="container-for-actualite-12685"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::37400_echantillons-martiens-:-la-nasa-veut-en-ramener-sur-terre-d-ici-2031"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::37400_echantillons-martiens-:-la-nasa-veut-en-ramener-sur-terre-d-ici-2031&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?83e9125b980c19c6a73e0d4cb2dc8562"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->

<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '37400' });</script>
</body>
</html>
