<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Electron, le lanceur de Rocket Lab, va voler pour la première fois</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronautique, accès à l'espace, privatisation de l'espace, nouveau lanceur, Rocket Lab, marché des petits satellites, Lanceur Electron, moteur Rutherford" />
<meta name="description" content="Le marché des petits satellites, en pleine émergence, bouleverse la donne et réclame de nouvelles capacités de lancement de seulement quelques centaines de kilogrammes. Une opportunité pour de..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/astronomie-etoile-tabby-kic-8462852-etonne-encore-astronomes-63872/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Electron, le lanceur de Rocket Lab, va voler pour la première fois" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="Le marché des petits satellites, en pleine émergence, bouleverse la donne et réclame de nouvelles capacités de lancement de seulement quelques centaines de kilogrammes. Une opportunité pour de..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Electron, le lanceur de Rocket Lab, va voler pour la première fois" />
<meta property="twitter:description" content="Le marché des petits satellites, en pleine émergence, bouleverse la donne et réclame de nouvelles capacités de lancement de seulement quelques centaines de kilogrammes. Une opportunité pour de..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?d386a60e2b438896649c641372ffe6d0" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->

<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingBanCriteo = googletag.sizeMapping().
addSize([730, 300], [[728, 90]]).
addSize([672, 300], [[670, 90]]).
addSize([470, 300], [[468, 60]]).
addSize([0, 0], [[320, 100]]).
build();

window.futura.mappingPaveCriteo = googletag.sizeMapping().
addSize([801, 400], [[300, 600]]).
addSize([0, 0], [[300, 250]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();

});

var launchAdServer = function() {
    googletag.cmd.push(function() {
        Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
        googletag.pubads().refresh(); //This will trigger the adserver call
    });
};

</script>

<!-- Taboola Head-->

<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/astronomie-etoile-tabby-kic-8462852-etonne-encore-astronomes-63872/" title="la mystérieuse étoile de Tabby" class="first-capitalize">la mystérieuse étoile de Tabby</a></li><li class="trending-topic"><a href="/sciences/actualites/iss-passage-iss-top-6-outils-observer-station-spatiale-chez-soi-65197/" title="les applis pour observer ISS" class="first-capitalize">les applis pour observer ISS</a></li><li class="trending-topic"><a href="/tech/actualites/voiture-tests-antipollution-algorithme-volkswagen-decode-59847/" title="comment Volkswagen a faussé les tests antipollution" class="first-capitalize">comment Volkswagen a faussé les tests antipollution</a></li><li class="trending-topic"><a href="/sciences/actualites/matiere-mystere-energie-noire-enfin-resolu-67354/" title="une explication pour l&#039;énergie noire" class="first-capitalize">une explication pour l&#039;énergie noire</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-67421" id="actualite-67421"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;67421,&quot;elementid&quot;&#x3A;&quot;actualite-67421&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Electron,&#x20;le&#x20;lanceur&#x20;de&#x20;Rocket&#x20;Lab,&#x20;va&#x20;voler&#x20;pour&#x20;la&#x20;premi&#x5C;u00e8re&#x20;fois&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;67421&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-67421" data-id="67421" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/67421/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-67421"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Electron, le lanceur de Rocket Lab, va voler pour la première fois" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" alt="Avec un tarif de moins de cinq millions de dollars le lancement, Electron vise une cadence de plusieurs dizaines de vols chaque année. © Rocket Lab" title="Electron, le lanceur de Rocket Lab, va voler pour la première fois"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg"></meta><meta itemprop="height" content="1200"></meta><meta itemprop="width" content="1900"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/d/0/e/d0eb720dd5_107362_electron-volinaugural-rocketlab.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/67421" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">Electron, le lanceur de Rocket Lab, va voler pour la première fois</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronautique/" class="color-yellow">Astronautique</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">accès à l&#039;espace</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">privatisation de l&#039;espace</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-remy-decourt-1352/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/1/e/a1e6458db6_106790_decourt-remy.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Rémy Decourt</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-05-24T09:48:00+00:00" itemprop="datePublished">Publié le 24/05/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-05-24T09:48:00+00:00" itemprop="datePublished">Publié le 24/05/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-67421"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-67421"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/67421/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">Le march&eacute; des petits satellites, en pleine &eacute;mergence, bouleverse la donne et r&eacute;clame de nouvelles capacit&eacute;s de lancement de seulement quelques centaines de kilogrammes. Une opportunit&eacute; pour de nouveaux entrants comme Rocket Lab et son lanceur Electron, qui s'appr&ecirc;te &agrave; voler pour la premi&egrave;re fois depuis la Nouvelle-Z&eacute;lande.</p></div><section class="module-toretain border-color-purple mt2 mb2 bg-off-gray mx5"><div class="toretain-title text-uppercase zeta py0p5 px1 bg-gray-gallery"><span class="icon-CTA-DOWNLOAD-01"></span><span class="txt">Ce qu'il faut retenir</span></div><ul class="toretain-list" data-carousel-slick data-responsive-preset="carrousel-toretain" data-wraparound="true" data-adaptiveheight="true" data-unslickdesktop="true" data-prevnextbuttons="false" data-pagedots="true"><li class="toretain-item zeta">Ce lanceur très léger est conçu en grande partie en carbone.</li><li class="toretain-item zeta">Comme chez SpaceX, le même moteur est utilisé pour les deux étages.</li><li class="toretain-item zeta">Ce moteur est réalisé par fabrication additive, ou « impression 3D&nbsp;».</li></ul></section><p class="zeta py0p5">Rocket Lab, une <a tooltip href="/tech/definitions/tech-start-up-15740/" class="tooltip-link" data-color="bright-blue" data-title="Start-up" data-number="" data-copy="Une start-up, ou &laquo; jeune pousse &raquo;, d&eacute;crit une jeune entreprise de haute technologie qui pr&eacute;sente un potentiel important de croissance. Le terme vient de l&rsquo;anglais start (d&eacute;marrer) et up&amp;nbsp;(pour montrer le potentiel de croissance).&lt;br /&gt;Les start-up, le num&eacute;rique et&amp;nbsp;les biotechnologies&lt;br /&gt;Les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/6/e/d6eab33032_90352_shutterstock-stock-rocket.jpg" data-url="/tech/definitions/tech-start-up-15740/" data-more="Lire la suite"><span class="link-wrapper">start-up</span></a> bas&eacute;e &agrave; Los Angeles, s'appr&ecirc;te &agrave; faire d&eacute;coller pour la premi&egrave;re fois son <a tooltip href="/sciences/definitions/univers-lanceur-2059/" class="tooltip-link" data-color="purple" data-title="Lanceur" data-number="" data-copy="V&eacute;hicule propuls&eacute; capable d'envoyer une charge utile dans l'espace. Terme principalement utilis&eacute; pour les fus&eacute;es &agrave; usage civil. &lt;br /&gt;En g&eacute;n&eacute;ral, un lanceur se compose de plusieurs &eacute;tages (fus&eacute;e gigogne ou composite).&lt;br /&gt;Chaque &eacute;tage comporte :&bull; un ou deux r&eacute;servoirs (carburant et comburant) ou..." data-url="/sciences/definitions/univers-lanceur-2059/" data-more="Lire la suite"><span class="link-wrapper">lanceur</span></a> Electron. Haut de 17 m pour 1,2 m de diam&egrave;tre, ce lanceur utilise dix moteurs mais d'un seul type, neuf pour l'&eacute;tage principal et un pour l'&eacute;tage sup&eacute;rieur. Baptis&eacute; Rutherford, ce moteur fonctionne avec un m&eacute;lange d'<a tooltip href="/sciences/definitions/chimie-oxygene-798/" class="tooltip-link" data-color="purple" data-title="Oxyg&egrave;ne" data-number="" data-copy="Troisi&egrave;me &eacute;l&eacute;ment le plus fr&eacute;quent dans l&rsquo;univers, l&rsquo;oxyg&egrave;ne est l&rsquo;une des pierres angulaires du vivant et forme des compos&eacute;s avec presque tous les autres &eacute;l&eacute;ments.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : ONum&eacute;ro atomique : 8&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 6Masse atomique : 15,999 uIsotopes les plus stables..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/7/d/47dc2cafaf_59586_rust-screw.jpg" data-url="/sciences/definitions/chimie-oxygene-798/" data-more="Lire la suite"><span class="link-wrapper">oxyg&egrave;ne</span></a> et de <a tooltip href="/planete/definitions/developpement-durable-kerosene-13063/" class="tooltip-link" data-color="light-green" data-title="K&eacute;ros&egrave;ne" data-number="" data-copy="Le k&eacute;ros&egrave;ne est un carburant utilis&eacute; dans l&rsquo;aviation&amp;nbsp;pour alimenter les turbor&eacute;acteurs et les turbopropulseurs. Il porte &eacute;galement le nom de jetfuel ou de carbur&eacute;acteur. Sa viscosit&eacute; est plus importante que celles du fioul et de l&rsquo;essence, mais il lubrifie mieux les pi&egrave;ces m&eacute;caniques.&lt;br /&gt;Le..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/d/e/ede5022d80_50039029_jet-a1-truck-refueling-davidmonniaux-wikimedia.jpg" data-url="/planete/definitions/developpement-durable-kerosene-13063/" data-more="Lire la suite"><span class="link-wrapper">k&eacute;ros&egrave;ne</span></a>. Fait unique, tous ses principaux composants (y compris la <a tooltip href="/sciences/definitions/chimie-chambre-combustion-3599/" class="tooltip-link" data-color="purple" data-title="Chambre de combustion" data-number="" data-copy="Enceinte o&ugrave; s'effectue la combustion des ergols dans un moteur-fus&eacute;e &agrave; liquide. La chambre de combustion est aliment&eacute;e sous forte pression au travers des injecteurs. L'&eacute;chappement des gaz de propulsion s'effectue par le col de la tuy&egrave;re." data-url="/sciences/definitions/chimie-chambre-combustion-3599/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">chambre de combustion</span></a>, les pompes, les valves et les injecteurs) sont imprim&eacute;s en 3D.</p><p class="zeta py0p5">Ce lanceur sera capable d'emporter une charge utile de 225 kg sur une orbite <a tooltip href="/sciences/definitions/univers-heliosynchrone-3594/" class="tooltip-link" data-color="purple" data-title="H&eacute;liosynchrone" data-number="" data-copy="Qualifie une orbite dont le plan conserve une orientation constante vis &agrave; vis de la direction Terre-Soleil, ainsi que les satellites qui les parcourent." data-url="/sciences/definitions/univers-heliosynchrone-3594/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">h&eacute;liosynchrone</span></a> &agrave; quelque 500 kilom&egrave;tres d'altitude. Il a &eacute;t&eacute; choisi pour &eacute;quiper le MX-1 du projet de l'entreprise <a href="http://www.futura-sciences.com/sciences/actualites/privatisation-espace-moon-express-entreprise-privee-veut-exploiter-lune-63857/" title="Moon Express, l'entreprise priv&eacute;e qui veut exploiter la Lune" target="_blank"><span class="link-wrapper">Moon Express</span></a> d'exploitation de la <a tooltip href="/sciences/definitions/univers-lune-2550/" class="tooltip-link" data-color="purple" data-title="Lune" data-number="" data-copy="Une lune&lt;br /&gt;Une lune avec un &laquo;&amp;nbsp;L &raquo; minuscule est le satellite d'une plan&egrave;te. Par exemple Phobos et Deimos sont les deux lunes de la plan&egrave;te Mars.&lt;br /&gt;La Lune&lt;br /&gt;La Lune avec un&amp;nbsp;&laquo;&amp;nbsp;L &raquo; majuscule est l'unique satellite naturel de la Terre ; elle r&eacute;sulte sans doute d'une collision il y a 4,4..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/7/8/c785911d64_50034415_lune-05.jpg" data-url="/sciences/definitions/univers-lune-2550/" data-more="Lire la suite"><span class="link-wrapper">Lune</span></a>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;description=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de%20tir%20de%20l%E2%80%99U.S.%20Air%20Force%20et%20de%20la%20Nasa%2C%20Rocket%20Lab%20s%E2%80%99est%20dot%C3%A9e%20de%20sa%20propre%20base%20de%20lancement%20en%20Nouvelle-Z%C3%A9lande.%20La%20start-up%2C%20qui...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2F7%2F9%2Fa79962ef00_107364_baselancement-mahia-newzealand-rocketlab.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;description=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de%20tir%20de%20l%E2%80%99U.S.%20Air%20Force%20et%20de%20la%20Nasa%2C%20Rocket%20Lab%20s%E2%80%99est%20dot%C3%A9e%20de%20sa%20propre%20base%20de%20lancement%20en%20Nouvelle-Z%C3%A9lande.%20La%20start-up%2C%20qui...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2F7%2F9%2Fa79962ef00_107364_baselancement-mahia-newzealand-rocketlab.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F&amp;text=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F&amp;text=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de%20tir%20de%20l%E2%80%99U.S.%20Air%20Force%20et%20de%20la%20Nasa%2C%20Rocket%20Lab%20s%E2%80%99est%20dot%C3%A9e%20de%20sa%20propre%20base%20de%20lancement%20en%20Nouvelle-Z%C3%A9lande.%20La%20start-up%2C%20qui...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2F7%2F9%2Fa79962ef00_107364_baselancement-mahia-newzealand-rocketlab.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=La%20base%20de%20lancement%20de%20Rocket%20Lab%20en%20Nouvelle-Z%C3%A9lande.%20%C3%80%20la%20diff%C3%A9rence%20de%20SpaceX%20qui%20loue%20actuellement%20les%20pas%20de%20tir%20de%20l%E2%80%99U.S.%20Air%20Force%20et%20de%20la%20Nasa%2C%20Rocket%20Lab%20s%E2%80%99est%20dot%C3%A9e%20de%20sa%20propre%20base%20de%20lancement%20en%20Nouvelle-Z%C3%A9lande.%20La%20start-up%2C%20qui...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fa%2F7%2F9%2Fa79962ef00_107364_baselancement-mahia-newzealand-rocketlab.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/67421" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-67421' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="107364" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/a/7/9/a79962ef00_107364_baselancement-mahia-newzealand-rocketlab.jpg" class="img-responsive " alt="La base de lancement de Rocket Lab en Nouvelle-Z&eacute;lande. &Agrave; la diff&eacute;rence de SpaceX qui loue actuellement les pas de tir de l&rsquo;U.S. Air Force et de la Nasa, Rocket Lab s&rsquo;est dot&eacute;e de sa propre base de lancement en Nouvelle-Z&eacute;lande. La start-up, qui vise plusieurs dizaines de lancements chaque ann&eacute;e, a besoin d&rsquo;une grande autonomie pour son acc&egrave;s &agrave; l&rsquo;espace. D&rsquo;o&ugrave; la n&eacute;cessit&eacute; de ne pas d&eacute;pendre d&rsquo;installations de lancement d&rsquo;un pays ou d&rsquo;une agence spatiale. En dehors de cette ind&eacute;pendance, il n&rsquo;y a aucun int&eacute;r&ecirc;t particulier &agrave; d&eacute;coller depuis la Nouvelle-Z&eacute;lande, sauf &agrave; lancer en direction de l&rsquo;oc&eacute;an Pacifique sud, qui est aussi la zone au-dessus de laquelle sont d&eacute;sorbit&eacute;s la plupart des satellites en fin de vie. &copy; Rocket Lab" title="La base de lancement de Rocket Lab en Nouvelle-Z&eacute;lande. &Agrave; la diff&eacute;rence de SpaceX qui loue actuellement les pas de tir de l&rsquo;U.S. Air Force et de la Nasa, Rocket Lab s&rsquo;est dot&eacute;e de sa propre base de lancement en Nouvelle-Z&eacute;lande. La start-up, qui vise plusieurs dizaines de lancements chaque ann&eacute;e, a besoin d&rsquo;une grande autonomie pour son acc&egrave;s &agrave; l&rsquo;espace. D&rsquo;o&ugrave; la n&eacute;cessit&eacute; de ne pas d&eacute;pendre d&rsquo;installations de lancement d&rsquo;un pays ou d&rsquo;une agence spatiale. En dehors de cette ind&eacute;pendance, il n&rsquo;y a aucun int&eacute;r&ecirc;t particulier &agrave; d&eacute;coller depuis la Nouvelle-Z&eacute;lande, sauf &agrave; lancer en direction de l&rsquo;oc&eacute;an Pacifique sud, qui est aussi la zone au-dessus de laquelle sont d&eacute;sorbit&eacute;s la plupart des satellites en fin de vie. &copy; Rocket Lab"></div></div><p class="mt1 image-module-metadata"><span class="bold">La base de lancement de Rocket Lab en Nouvelle-Z&eacute;lande. &Agrave; la diff&eacute;rence de SpaceX qui loue actuellement les pas de tir de l&rsquo;U.S. Air Force et de la Nasa, Rocket Lab s&rsquo;est dot&eacute;e de sa propre base de lancement en Nouvelle-Z&eacute;lande. La start-up, qui vise plusieurs dizaines de lancements chaque ann&eacute;e, a besoin d&rsquo;une grande autonomie pour son acc&egrave;s &agrave; l&rsquo;espace. D&rsquo;o&ugrave; la n&eacute;cessit&eacute; de ne pas d&eacute;pendre d&rsquo;installations de lancement d&rsquo;un pays ou d&rsquo;une agence spatiale. En dehors de cette ind&eacute;pendance, il n&rsquo;y a aucun int&eacute;r&ecirc;t particulier &agrave; d&eacute;coller depuis la Nouvelle-Z&eacute;lande, sauf &agrave; lancer en direction de l&rsquo;oc&eacute;an Pacifique sud, qui est aussi la zone au-dessus de laquelle sont d&eacute;sorbit&eacute;s la plupart des satellites en fin de vie. &copy; Rocket Lab</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Un march&eacute; &eacute;mergent en manque de lanceurs sp&eacute;cifiques</h2><p class="zeta py0p5">Pour cette mission, Electron ne transporte pas de <a href="http://www.futura-sciences.com/sciences/actualites/utilisation-espace-plus-1000-nouveaux-satellites-seront-lances-ici-2023-54916/" title="Plus de 1.000 nouveaux satellites seront lanc&eacute;s d'ici 2023" target="_blank"><span class="link-wrapper">satellite commercial</span></a> mais une charge factice de test. Elle est &agrave; s&eacute;parer sur une <a tooltip href="/sciences/definitions/univers-orbite-873/" class="tooltip-link" data-color="purple" data-title="Orbite" data-number="" data-copy="Le mot &laquo; orbite &raquo; est utilis&eacute; aussi bien en astronomie qu&rsquo;en anatomie, avec des sens tr&egrave;s diff&eacute;rents.&lt;br /&gt;L&rsquo;orbite en astronomie&lt;br /&gt;En astronomie, l&rsquo;orbite d&eacute;signe la trajectoire ferm&eacute;e suivie par un corps c&eacute;leste autour d&rsquo;un autre corps c&eacute;leste de mani&egrave;re p&eacute;riodique, sous l&rsquo;influence de la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/2/e/92eefd02ac_49145_iss-terre-soleil-nasa-s-marshall-space-flight-center-flickr-cc-nc-20.jpg" data-url="/sciences/definitions/univers-orbite-873/" data-more="Lire la suite"><span class="link-wrapper">orbite</span></a> elliptique dont le <a tooltip href="/sciences/definitions/univers-perigee-874/" class="tooltip-link" data-color="purple" data-title="P&eacute;rig&eacute;e" data-number="" data-copy="Point de l'orbite d'un astre ou d'un satellite artificiel le plus rapproch&eacute; de la Terre (oppos&eacute; : apog&eacute;e)." data-url="/sciences/definitions/univers-perigee-874/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">p&eacute;rig&eacute;e</span></a> devrait &ecirc;tre d'environ 300 km, l'<a tooltip href="/sciences/definitions/univers-apogee-853/" class="tooltip-link" data-color="purple" data-title="Apog&eacute;e" data-number="" data-copy="Point de l'orbite de la Lune ou d'un satellite artificiel o&ugrave; cet objet se trouve le plus loin de la Terre. Il s'agit de l'apoastre d'une orbite d&eacute;crite autour de la Terre." data-url="/sciences/definitions/univers-apogee-853/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">apog&eacute;e</span></a> de 500 km et l'inclinaison de 83&deg;. La <a tooltip href="/sciences/definitions/physique-duree-14966/" class="tooltip-link" data-color="purple" data-title="Dur&eacute;e" data-number="" data-copy="La dur&eacute;e caract&eacute;rise un intervalle de temps pendant lequel a lieu un ph&eacute;nom&egrave;ne. Son &eacute;valuation peut-&ecirc;tre subjective. Une heure pass&eacute;e chez le dentiste&amp;nbsp;semble toujours&amp;nbsp;durer plus longtemps qu'une heure pass&eacute;e au spa ! Dans le domaine des sciences dures, toutefois, elle peut &ecirc;tre mesur&eacute;e..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/7/3/c73695142f_76400_duree.jpg" data-url="/sciences/definitions/physique-duree-14966/" data-more="Lire la suite"><span class="link-wrapper">dur&eacute;e</span></a> de la mission, du d&eacute;collage &agrave; la s&eacute;paration de la charge, est de 7 mn et 31 s.</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5">Le lancement, depuis la base de lancement de Rocket Lab, sur la <a tooltip href="/planete/definitions/geologie-peninsule-11920/" class="tooltip-link" data-color="light-green" data-title="P&eacute;ninsule" data-number="" data-copy="Les p&eacute;ninsules sont de vastes &eacute;tendues de terre&amp;nbsp;&eacute;merg&eacute;es qui sont rattach&eacute;es &agrave; la masse continentale par un p&eacute;doncule plus ou moins large. En d&rsquo;autres mots, il s&rsquo;agit de&amp;nbsp;grandes avanc&eacute;es de territoires sur les mers ou les oc&eacute;ans. Elles se distinguent des presqu&rsquo;&icirc;les par leurs tailles..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/c/1/ac1c3fe36b_50038351_peninsule-italie-nasa.jpg" data-url="/planete/definitions/geologie-peninsule-11920/" data-more="Lire la suite"><span class="link-wrapper">p&eacute;ninsule</span></a> de Mahia, en Nouvelle-Z&eacute;lande, est pr&eacute;vu le plus t&ocirc;t possible &agrave; l'int&eacute;rieur d'une <a tooltip href="/maison/definitions/maison-fenetre-10681/" class="tooltip-link" data-color="dark-yellow" data-title="Fen&ecirc;tre" data-number="" data-copy="La fen&ecirc;tre est une ouverture con&ccedil;ue dans un b&acirc;timent, le plus souvent donnant &agrave; l'ext&eacute;rieur, et comportant des vitres. &lt;br /&gt;Fonction de la fen&ecirc;tre&lt;br /&gt;La fen&ecirc;tre a plusieurs utilit&eacute;s : assurer une sortie en cas d'&eacute;vacuation, un moyen de communication vers l'ext&eacute;rieur, l'a&eacute;ration d'une habitation... &lt;br /&gt;Les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/1/1/0117cff941_50037376_450px-messac-chambre-bleue-02.jpg" data-url="/maison/definitions/maison-fenetre-10681/" data-more="Lire la suite"><span class="link-wrapper">fen&ecirc;tre</span></a> de tir qui s'est ouverte le 22 mai et se refermera le 2 juin. Les &eacute;quipes sont en attente de bonnes conditions m&eacute;t&eacute;orologiques.</p><p class="zeta py0p5">Ce lanceur ne fera pas d'ombre &agrave; <a href="http://www.futura-sciences.com/sciences/actualites/acces-espace-decollage-ce-soir-ariane-5-devrait-battre-nouveau-record-64038/" title="D&eacute;collage : ce soir, Ariane 5 devrait battre un nouveau record"><span class="link-wrapper">Ariane 5</span></a> et ses 10 tonnes de performance en <a tooltip href="/sciences/definitions/astronautique-orbite-transfert-3605/" class="tooltip-link" data-color="purple" data-title="Orbite de transfert" data-number="" data-copy="L'orbite de transfert, encore appel&eacute;e orbite de Hohmann, est la plus simple orbite utilis&eacute;e en astronautique pour transf&eacute;rer des satellites ou des sondes d'une orbite &agrave; une autre. Dans le cas des satellites, il peut s'agir d'un transfert pour atteindre une orbite g&eacute;ostationnaire, la fameuse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/c/5/1c53aae1c1_54243_hohmann-transfert-creative-commons-attribution-share-alike-2-5-generic-wikipedia-leafnode.jpg" data-url="/sciences/definitions/astronautique-orbite-transfert-3605/" data-more="Lire la suite"><span class="link-wrapper">orbite de transfert</span></a> g&eacute;ostationnaire. Electron vise le march&eacute; des petits satellites en orbite basse d'une centaine de <a tooltip href="/sciences/definitions/physique-kilogramme-354/" class="tooltip-link" data-color="purple" data-title="Kilogramme" data-number="" data-copy="Unit&eacute; l&eacute;gale de masse (symbole&amp;nbsp;: kg).&lt;br /&gt;Masse du prototype international en platine iridi&eacute; de 1889 d&eacute;pos&eacute; au pavillon des Poids et Mesures (&agrave; S&egrave;vres, Hauts-de-Seine), sous le contr&ocirc;le du Bureau international des poids et mesures (BIPM), dont le repr&eacute;sentant fran&ccedil;ais est le LNE (Laboratoire..." data-url="/sciences/definitions/physique-kilogramme-354/" data-more="Lire la suite"><span class="link-wrapper">kilogrammes</span></a>, &agrave; l'unit&eacute; ou en <a tooltip href="/sciences/definitions/univers-constellation-21/" class="tooltip-link" data-color="purple" data-title="Constellation" data-number="" data-copy="Dessin d'&eacute;toiles al&eacute;atoire dans le ciel nocturne produit par des alignements d'&eacute;toiles de diff&eacute;rentes luminosit&eacute;s, et situ&eacute;e &agrave; des distances diff&eacute;rentes. Il y a 88 constellations - 48 &eacute;taient connues des anciens Grecs, et les 40 autres ont &eacute;t&eacute; ajout&eacute;es apr&egrave;s 1600.&lt;br /&gt;Ensemble de petits satellites..." data-url="/sciences/definitions/univers-constellation-21/" data-more="Lire la suite"><span class="link-wrapper">constellation</span></a>, qui n&eacute;cessite une cadence de lancement &eacute;lev&eacute;e. Or, en raison de leur taille, les d&eacute;lais de lancement de ces satellites se comptent en ann&eacute;es ! Trop petits pour embarquer seuls sur un lanceur, ils ne peuvent en effet &ecirc;tre lanc&eacute;s que par grappe ou comme passagers secondaires. C'est &eacute;videmment un frein au d&eacute;veloppement de cette fili&egrave;re aux perspectives commerciales pourtant tr&egrave;s attrayantes.</p><p class="zeta py0p5">En effet, dans un march&eacute; du spatial en mutation, l'un des tendances est de chercher &agrave; remplacer les gros satellites par des <a href="http://www.futura-sciences.com/sciences/actualites/airbus-defence-space-peut-etre-2000-satellites-plus-constellation-oneweb-58644/" title="Peut-&ecirc;tre 2.000 satellites de plus pour la constellation OneWeb" target="_blank"><span class="link-wrapper">constellations</span></a> d'engins plus petits. Elles feraient au moins aussi bien pour moins cher et avec des <a tooltip href="/sciences/definitions/physique-frequence-3940/" class="tooltip-link" data-color="purple" data-title="Fr&eacute;quence" data-number="" data-copy="Exprim&eacute;e en Hertz (Hz), la fr&eacute;quence correspond au nombre d&rsquo;oscillations d&rsquo;un ph&eacute;nom&egrave;ne p&eacute;riodique par unit&eacute; de temps. &lt;br /&gt;Il s&rsquo;agit g&eacute;n&eacute;ralement d&rsquo;une fr&eacute;quence temporelle f, reli&eacute;e &agrave; la p&eacute;riode T (exprim&eacute;e en s) du ph&eacute;nom&egrave;ne observ&eacute; par la formule suivante : f = 1/T.&lt;br /&gt;Il est aussi possible de..." data-url="/sciences/definitions/physique-frequence-3940/" data-more="Lire la suite"><span class="link-wrapper">fr&eacute;quences</span></a> de renouvellement plus &eacute;lev&eacute;es des flottes de satellites, de l'ordre de quelques ann&eacute;es contre cinq &agrave; plus de quinze ans aujourd'hui. C'est le service d'un acc&egrave;s &agrave; l'espace plus rapide et plus &eacute;conomique pour une large gamme de petits satellites que vise Rocket Lab.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x2ns506 | Rocket Lab dévoile un lanceur spatial hybride révolutionnaire --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/kYKvBpMxaAsxPXaT1ie?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x2ns506 | Rocket Lab dévoile un lanceur spatial hybride révolutionnaire --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/kYKvBpMxaAsxPXaT1ie?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Rocket Lab dévoile un lanceur spatial hybride révolutionnaire</span>&nbsp;                    <span class="bold">Ces dernières années, la technologie spatiale a vu naître de nombreux projets étonnants, comme le Electron Launch System par exemple. Ce lanceur hybride développé par Rocket Lab, une entreprise néo-zélandaise, fonctionne avec un système électrique révolutionnaire. Le voici en vidéo.</span>&nbsp;                                    </p></section></div></div></div></div><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white delta condensed"><i class="icon-external"></i><span>Liens externes</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 zeta bold link-item"><a href="https://www.rocketlabusa.com" target="_blank" title="Rocket Lab" class="color-purple">Rocket Lab</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-67421 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fd%2F0%2Fe%2Fd0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fd%2F0%2Fe%2Fd0eb720dd5_107362_electron-volinaugural-rocketlab.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;contraception-gynecologie-grossesse-sexualite&#x2F;260371-problemes-dados-garcons.html" class="color-purple">premiere fois 13 ans</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;contraception-gynecologie-grossesse-sexualite&#x2F;159371-mal-ventre-apres-premier-rapport-sexuel.html" class="color-purple">premiere fois mal ventre</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;contraception-gynecologie-grossesse-sexualite&#x2F;148225-premiere-prend-pilule-anticonceptionnelle.html" class="color-purple">pilule premiere fois</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;contraception-gynecologie-grossesse-sexualite&#x2F;414668-apres-premiere-ventre.html" class="color-purple">apres premiere fois</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;habitat-bioclimatique-isolation-chauffage&#x2F;362137-auto-construction-rocket-stove-projets-experiences-43.html" class="color-purple">rocket stove</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-mig-31-lancer-satellites-6130&#x2F;" class="color-purple">lanceur de satellite</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-67421" ><div id="ea-native-selector-actualite-67421" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-200433515"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-67421"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-etoile-tabby-kic-8462852-etonne-encore-astronomes-63872/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/d/9/9d9b2daa6e_100350_etoile-active-eruption1.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">L&#039;étoile de Tabby, « KIC 8462852 », étonne encore les astronomes</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/espace-elysium-space-veut-envoyer-vos-cendres-espace-67403/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/a/f/9afff0211e_107272_earth-dscovr-nasa.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Elysium Space veut envoyer vos cendres dans l&#039;espace</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/nouvelle-physique-xenon-1t-trouvera-t-elle-matiere-noire-60517/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/3/d/b3daf31b72_107258_xenon-xenon-collaboration-01.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Xenon 1T trouvera-t-elle de la matière noire ?</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-67421"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::67421_electron--le-lanceur-de-rocket-lab--va-voler-pour-la-premiere-fois"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-67421"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/acces-espace-son-falcon-9-spacex-ouvre-nouveau-chapitre-histoire-lanceurs-63132/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/2/a/4/2a41aac823_105122_falcon9-etagereutilise-ses10-ksc-spacex2.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Avec son Falcon 9, SpaceX ouvre un nouveau chapitre de l&#039;histoire des lanceurs
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/acces-espace-virgin-galactic-augmente-capacites-son-lanceur-launcherone-59780/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/b/d/bbd2b16b9d_78021_launcherone-virgingalactic.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Virgin Galactic augmente les capacités de son lanceur LauncherOne</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/airbus-defence-space-peut-etre-2000-satellites-plus-constellation-oneweb-58644/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/a/9/fa96a53909_103873_oneweb-constellation-dessin.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Peut-être 2.000 satellites de plus pour la constellation OneWeb</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronautique-nouveau-lanceur-russe-angara-pourrait-voler-2013-24491/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/6/8/c683326cb2_50010797_angara-baikonour-plesetsk-khrounitchev.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Le nouveau lanceur russe Angara pourrait voler en 2013</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronautique-lanceur-falcon-9-ravitailleur-iss-bientot-pret-voler-23002/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/7/3/273383d7b4_50009927_falcon9-merlin-essaistatique-cots-nasa-spacex-03.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Le lanceur Falcon-9, ravitailleur de l&#039;ISS, bientôt prêt à voler</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/dossiers/astronautique-fusees-ergols-576/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/b/7/2b7ffbbb9c_79888_canonique-576b.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Les fusées à ergols</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/dossiers/astronautique-propulsion-moteurs-fusees-liquides-318/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/b/f/abf10924a2_80789_canonique-318.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">La propulsion par moteurs fusées à liquides</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/physique-electron-tueur-12233/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/8/c/48cfb3fcce_50038564_eruption-solaire-nasa-03.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Électron tueur</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/matiere-electron-68/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/a/2/9a239f730c_50034141_j-j-thomson-cavendish-laboratory-cambridge-03.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Électron</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/questions-reponses/pollution-fois-peut-on-recycler-feuille-papier-6572/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/f/2/df2569fca1_89648_papier-recycle.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Combien de fois peut-on recycler une feuille de papier ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/questions-reponses/developpement-durable-cellules-photovoltaiques-ne-peuvent-avoir-rendement-eleve-5894/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/0/7/207750f9f2_36329_12384-silicium-multicristallin-clearlyambiguous-flickr-ccby20.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Pourquoi les cellules photovoltaïques ne peuvent avoir un rendement élevé ?</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-67421"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;hashtags=astronautique&amp;text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/67421/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois&amp;body=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/&amp;description=Electron%2C%20le%20lanceur%20de%20Rocket%20Lab%2C%20va%20voler%20pour%20la%20premi%C3%A8re%20fois" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronautique-electron-lanceur-rocket-lab-va-voler-premiere-fois-67421/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/63872" data-apply-target="container-for-actualite-63872"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/astronomie-etoile-tabby-kic-8462852-etonne-encore-astronomes-63872/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : L&#039;étoile de Tabby, « KIC 8462852 », étonne encore les astronomes</span></a></div></div></div></div></div></div><div id="container-for-actualite-63872"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::67421_electron--le-lanceur-de-rocket-lab--va-voler-pour-la-premiere-fois"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::67421_electron--le-lanceur-de-rocket-lab--va-voler-pour-la-premiere-fois&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?62799ff1e52418e9e5a33f74ff1738ab"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    //googletag.cmd.push(function() {
    function crto_GreaterThan(widthMin){return screen.width >= widthMin;}
futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var bidderSlots = [];
    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    if(crto_GreaterThan(730)){
        var ban_haut_zoneid = 738874;
    }else if(crto_GreaterThan(672)){
        var ban_haut_zoneid = 759807;
    }else if(crto_GreaterThan(470)){
        var ban_haut_zoneid = 759807;
    }else{
        var ban_haut_zoneid = 738875;
    }
    if(crto_GreaterThan(801)){
        var pave_haut_zoneid = 738872;
        var pave_bas_zoneid = 738872;
    }else{
        var pave_haut_zoneid = 738876;
        var pave_bas_zoneid = 738876;
    }
    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[728, 90], [670, 90], [468, 60], [320, 100]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBanCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    
    var placement = { "slotid": "div-gpt-ban-haut" + slotidsuffix, "zoneid": ban_haut_zoneid };
    bidderSlots.push(placement);

    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 600], [300, 250]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPaveCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    
    var placement = { "slotid": "div-gpt-pave-haut" + slotidsuffix, "zoneid": pave_haut_zoneid };
    bidderSlots.push(placement);

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 600], [300, 250]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPaveCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
        
    var placement = { "slotid": "div-gpt-pave-bas" + slotidsuffix, "zoneid": pave_bas_zoneid };
    bidderSlots.push(placement);

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    var adUnits = {
        "placements": bidderSlots
    };
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 700);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        <!-- Criteo Section BEGIN -->
        googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
        <!-- Criteo Section END -->
        googletag.enableServices();
    });

    return slots;
};


    //});
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '67421' });</script>
</body>
</html>
