<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Planète 10 : notre Système solaire cacherait une dixième planète !</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Système solaire, objet de Kuiper, système solaire externe, Planète, formation du Système solaire, Les planètes, soleil, banlieue du Système solaire, exploration du Système solaire, Ceinture de Kuiper" />
<meta name="description" content="En étudiant les plans orbitaux de plusieurs objets de la ceinture de Kuiper situés à plus de 50 fois la distance entre la Terre et le Soleil, des chercheurs ont constaté des anomalies quant à leur..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" />
<link rel="amphtml" href="http://www.futura-sciences.com/alternative/amp/actualite/67740/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/cosmologie-voie-lactee-serait-vide-cosmique-67716/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Planète 10 : notre Système solaire cacherait une dixième planète !" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="En étudiant les plans orbitaux de plusieurs objets de la ceinture de Kuiper situés à plus de 50 fois la distance entre la Terre et le Soleil, des chercheurs ont constaté des anomalies quant à leur..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Planète 10 : notre Système solaire cacherait une dixième planète !" />
<meta property="twitter:description" content="En étudiant les plans orbitaux de plusieurs objets de la ceinture de Kuiper situés à plus de 50 fois la distance entre la Terre et le Soleil, des chercheurs ont constaté des anomalies quant à leur..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?d386a60e2b438896649c641372ffe6d0" />
<script type="text/javascript">(function(k,g,n,w,K,x,l){function y(a,c,d,b){g.body?(m(z,a+" blocked",c,d),"1"!=="0"&&(A(),setInterval(A,100))):b<L?setTimeout(function(){y(a,c,d,b+1)},10*(b+1)):m(z,a+"blocked; document.body miss",c,d)}function A(){for(var a=g.body.children,c=!1,d=a.length-1;0<=d;d--)a[d]&&(a[d].innerText===B?c=!0:g.body.removeChild(a[d]));c||(a=g.createElement("h1"),a.innerText=B,g.body.appendChild(a))}function m(a,c,d,b){a={code:a,message:c,block_detection:{num_requests:0}};0<d&&(a.block_detection.success=d,a.block_detection.num_requests+=d);0<b&&(a.block_detection.fail=b,a.block_detection.num_requests+=b);p("error",a)}function p(a,c,d,b){b||(b=K);var e=k.location.href;c.bid_request={id:"-1",site:{page:e}};c.publisher_uuid=x;c.site_uuid=l;c.js_app_cdn_url=q;c.bootstrap_version=n;b+="/v1/log/";try{b+=a+"?"+r(JSON.stringify(c))}catch(f){b+="exception?e\x3d"+encodeURIComponent(f.message)+"\x26u\x3d"+encodeURIComponent(e)+"\x26bv\x3d"+n+"\x26p\x3d"+x+"\x26s\x3d"+l}e=new Image;d||(e.onerror=function(){p(a,c,1,w)});e.src=b}function r(a){for(var c="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789-_",d=[],b=0;4>b;b++)d.push(Math.floor(64*Math.random()));a=k.btoa(a).replace(/\+/g,"-").replace(/\//g,"_").replace(/=+$/,"");for(var e="",b=0;b<a.length;b++)var f=d[b%4],g=a.charAt(b),g=c.indexOf(g),e=e+c.charAt((g+f)%64);for(b=0;4>b;b++)e+=c.charAt(d[b]);return e}function t(a,c){try{Object.defineProperty(k||{},a,{value:c,writable:!1,configurable:!1,enumerable:!1})}catch(d){}}function C(a,c){return-1===a.indexOf("?")?a+"?"+c:a+"\x26"+c}function D(a,c,d){a>h.length-1&&d();var b=r((new Date).getTime().toString()),e=~~(Math.random()*(b.length-4))+2,b=b.substr(0,e)+"\x3d"+b.substr(e+1),e=new Image;e.onload=function(){c(h[a])};e.onerror=function(){D(a+1,c,d)};e.src=C(h[a],b)}function M(a){for(var c=[],d=0;d<a.length;d+=1){var b=a[d],e=b.src,f=b.srcset;if("img"===(b.tagName||"").toLowerCase())e&&("naturalHeight"in b?0<b.naturalHeight&&c.push(e):c.push(e));else if("source"===(b.tagName||"").toLowerCase()&&f)for(b=f.split(","),f=0;f<b.length;f+=1)(e=b[f].trim().split(" ")[0].trim())&&c.push(e)}return c}function E(a,c,d,b){var e=new Image;e.onload=function(){F(a,c,d+1,b)};e.onerror=function(){F(a,c,d,b+1)};var f=r((new Date).getTime().toString()),g=~~(Math.random()*(f.length-4))+2,f=f.substr(0,g)+"\x3d"+f.substr(g+1);e.src=C(a,f)}function F(a,c,d,b){b>=N?m(u,v,d,b):d+b==O?G(d,b):E(a,c+1,d,b)}function H(a){return a.sort(function(){return~~(100*Math.random())-~~(100*Math.random())})}function I(a){function c(a){E(a,0,0,0)}function d(){m(u,v)}h=M(g.querySelectorAll("img,picture source"));0===h.length&&a<P?setTimeout(function(){I(a+1)},Q):(h=H(h).concat(R),D(0,c,d))}function G(a,c){var d=g.createElement("script");d.async=!0;d.onerror=0===a+c?function(){("onLine"in navigator?navigator.onLine:1)?I(0):m(u,v)}:function(){y(q,a,c,0)};d.src=q;var b=g.querySelector("script");b.parentNode.insertBefore(d,b)}if("http:"===k.location.protocol||"https:"===k.location.protocol){var q=w+"/"+l+".js",L=20,Q=100,P=20,O=20,N=2,v="network down",u="FLAKY_CONNECTION",z="BLOCKED_BY_ADBLOCK",S=l+"-cmd",B="\x4f\x6f\x70\x73\x20\x73\x6f\x6d\x65\x74\x68\x69\x6e\x67\x20\x77\x65\x6e\x74\x20\x77\x72\x6f\x6e\x67\x21\x20\x50\x6c\x65\x61\x73\x65\x20\x63\x68\x65\x63\x6b\x20\x79\x6f\x75\x72\x20\x69\x6e\x74\x65\x72\x6e\x65\x74\x20\x63\x6f\x6e\x6e\x65\x63\x74\x69\x6f\x6e\x20\x6f\x72\x20\x64\x69\x73\x61\x62\x6c\x65\x20\x79\x6f\x75\x72\x20\x61\x64\x20\x62\x6c\x6f\x63\x6b\x65\x72",h,R=H("apple.com facebook.com linkedin.com google.com microsoft.com adblockplus.org".split(" ").map(function(a){return"https://www."+a+"/favicon.ico"}));t(l+"-bs",n);var J=[];t(S,J);t("pAPI",function(a,c){J.push([a,c])});p("event",{type:"BOOTLOADER_LOADED"});G(0,0)}})(window,document,"7e147c112ac1afaf34c88d3d955520681718a88b","//dc7afqurw8tub.cloudfront.net","https://168logger.com","f0ee0994-6719-482e-9329-4a09702ed27b","29e80b30-87e9-4cd1-81e1-daa83244a495");</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->

<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingBanCriteo = googletag.sizeMapping().
addSize([730, 300], [[728, 90]]).
addSize([672, 300], [[670, 90]]).
addSize([470, 300], [[468, 60]]).
addSize([0, 0], [[320, 100]]).
build();

window.futura.mappingPaveCriteo = googletag.sizeMapping().
addSize([801, 400], [[300, 600]]).
addSize([0, 0], [[300, 250]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();

});

var launchAdServer = function() {
    googletag.cmd.push(function() {
        Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
        googletag.pubads().refresh(); //This will trigger the adserver call
    });
};

</script>

<!-- Taboola Head-->

<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sante/actualites/medecine-greffe-tete-chirurgien-rapproche-son-but-reconnectant-moelle-epiniere-rats-47459/" title="des greffes de têtes de rats réussies" class="first-capitalize">des greffes de têtes de rats réussies</a></li><li class="trending-topic"><a href="/sante/actualites/medecine-genes-zombie-reveillent-apres-mort-63291/" title="ces gènes encore actifs après la mort" class="first-capitalize">ces gènes encore actifs après la mort</a></li><li class="trending-topic"><a href="/sciences/actualites/physique-vers-teleportation-quantique-intrication-record-photons-1200-km-38796/" title="record pour la téléportation quantique" class="first-capitalize">record pour la téléportation quantique</a></li><li class="trending-topic"><a href="/planete/actualites/nature-top-5-chiens-plus-intelligents-64163/" title="les chiens les plus intelligents" class="first-capitalize">les chiens les plus intelligents</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-67740" id="actualite-67740"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;67740,&quot;elementid&quot;&#x3A;&quot;actualite-67740&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Plan&#x5C;u00e8te&#x20;10&#x20;&#x3A;&#x20;notre&#x20;Syst&#x5C;u00e8me&#x20;solaire&#x20;cacherait&#x20;une&#x20;dixi&#x5C;u00e8me&#x20;plan&#x5C;u00e8te&#x20;&#x21;&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;67740&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-67740" data-id="67740" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/67740/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-67740"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Planète 10 : notre Système solaire cacherait une dixième planète !" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/8/1/2/8129590b3c_108529_planete-10.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/8/1/2/8129590b3c_108529_planete-10.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/8/1/2/8129590b3c_108529_planete-10.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/8/1/2/8129590b3c_108529_planete-10.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/8/1/2/8129590b3c_108529_planete-10.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg" alt="Portrait de l’hypothétique Planète 10 qui se cacherait aux confins du Système solaire. © Heather Roper, Lunar and Planetary Laboratory, University of Arizona" title="Planète 10 : notre Système solaire cacherait une dixième planète !"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg"></meta><meta itemprop="height" content="1380"></meta><meta itemprop="width" content="1920"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/8/1/2/8129590b3c_108529_planete-10.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/67740" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">Planète 10 : notre Système solaire cacherait une dixième planète !</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/systeme-solaire/" class="color-yellow">Système solaire</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">objet de Kuiper</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">système solaire externe</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-xavier-demeersman-1353/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/d/b/2dbe13243f_106783_demeersman-xavier.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Xavier Demeersman</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-06-23T14:51:00+00:00" itemprop="datePublished">Publié le 23/06/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-06-23T14:51:00+00:00" itemprop="datePublished">Publié le 23/06/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-67740"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-67740"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/67740/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;body=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;body=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">En &eacute;tudiant les plans orbitaux de plusieurs objets de la ceinture de Kuiper situ&eacute;s &agrave; plus de 50 fois la distance entre la Terre et le Soleil, des chercheurs ont constat&eacute; des anomalies quant &agrave; leur inclinaison moyenne. Pour eux, la seule explication valable est qu'une plan&egrave;te d'une masse comprise entre celle de Mars et celle de la Terre soit &agrave; l'origine de cette d&eacute;formation. Alors, la plan&egrave;te 10 existe-t-elle ?</p></div><section class="module-toretain border-color-purple mt2 mb2 bg-off-gray mx5"><div class="toretain-title text-uppercase zeta py0p5 px1 bg-gray-gallery"><span class="icon-CTA-DOWNLOAD-01"></span><span class="txt">Ce qu'il faut retenir</span></div><ul class="toretain-list" data-carousel-slick data-responsive-preset="carrousel-toretain" data-wraparound="true" data-adaptiveheight="true" data-unslickdesktop="true" data-prevnextbuttons="false" data-pagedots="true"><li class="toretain-item zeta">Dans la ceinture de Kuiper, l’inclinaison du plan orbital d’objets éloignés diffère par rapport aux prédictions.</li><li class="toretain-item zeta">Deux chercheurs proposent qu’une planète de la masse de Mars soit à l’origine de ce phénomène, et il ne s'agirait pas de l’hypothétique planète 9.</li><li class="toretain-item zeta">Pourtant, si la planète 10 existe, pourquoi ne l’avons-nous toujours pas débusquée ?</li><li class="toretain-item zeta">&nbsp;</li></ul></section><p class="zeta py0p5">Des&nbsp;chercheurs ont r&eacute;alis&eacute; des&nbsp;calculs en se basant&nbsp;sur des observations d'objets de la frange la plus lointaine de la <a href="http://www.futura-sciences.com/sciences/actualites/planetes-ceinture-kuiper-garderait-trace-cinquieme-planete-geante-59370/" title="La ceinture de Kuiper garderait la trace d'une cinqui&egrave;me plan&egrave;te g&eacute;ante"><span class="link-wrapper">ceinture de Kuiper</span></a> (cet&nbsp;anneau de petits corps, restes de la formation&nbsp;de notre <a tooltip href="/sciences/definitions/univers-systeme-solaire-3728/" class="tooltip-link" data-color="purple" data-title="Syst&egrave;me solaire" data-number="" data-copy="Le syst&egrave;me solaire correspond &agrave; l'ensemble des astres soumis au champ de gravitation du Soleil. &lt;br /&gt;Ainsi, il comprend des plan&egrave;tes (Mercure, V&eacute;nus, la Terre, Mars, Jupiter, Saturne, Uranus, Neptune par ordre d'&eacute;loignement au Soleil) en orbite autour du Soleil et leurs satellites et anneaux, des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/0/1/c01a4ae8de_47248_def-systeme-solaire-nasa-wikimediacommons.jpg" data-url="/sciences/definitions/univers-systeme-solaire-3728/" data-more="Lire la suite"><span class="link-wrapper">Syst&egrave;me solaire</span></a>,&nbsp;s'&eacute;tend au-del&agrave; de <a tooltip href="/sciences/definitions/univers-neptune-3693/" class="tooltip-link" data-color="purple" data-title="Neptune" data-number="" data-copy="Neptune, huiti&egrave;me plan&egrave;te du Syst&egrave;me solaire, gravite sur une orbite quasi circulaire &agrave; environ 4,5 milliards de kilom&egrave;tres du Soleil qu'elle met 165 ans &agrave; parcourir. Son plan &eacute;quatorial est inclin&eacute; de pr&egrave;s de 30&deg; par rapport au plan de son orbite. Bien que trois fois plus petit que Jupiter,..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/2/8/0/280fcefc21_50034564_neptune.jpg" data-url="/sciences/definitions/univers-neptune-3693/" data-more="Lire la suite"><span class="link-wrapper">Neptune</span></a>). R&eacute;sultat :&nbsp;selon eux, une plan&egrave;te de la <a tooltip href="/sciences/definitions/physique-masse-15213/" class="tooltip-link" data-color="purple" data-title="Masse" data-number="" data-copy="La masse est une propri&eacute;t&eacute; physique fondamentale d&rsquo;un corps. Elle rend compte, dans une bonne approximation, de la quantit&eacute; de mati&egrave;re contenue dans ce corps ind&eacute;pendamment de l&rsquo;endroit o&ugrave;&amp;nbsp;il se trouve.&lt;br /&gt;L'unit&eacute; de la masse : le kilogramme&lt;br /&gt;La masse se repr&eacute;sente par le symbole m et, dans..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/4/b/84b0382c5e_80528_masse.jpg" data-url="/sciences/definitions/physique-masse-15213/" data-more="Lire la suite"><span class="link-wrapper">masse</span></a> de <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-visitez-planete-mars-virtuellement-explorez-terre-61582/" title="Visitez la plan&egrave;te Mars virtuellement et explorez-la sur Terre"><span class="link-wrapper">Mars</span></a> perturberait l'<a tooltip href="/sciences/definitions/univers-orbite-873/" class="tooltip-link" data-color="purple" data-title="Orbite" data-number="" data-copy="Le mot &laquo; orbite &raquo; est utilis&eacute; aussi bien en astronomie qu&rsquo;en anatomie, avec des sens tr&egrave;s diff&eacute;rents.&lt;br /&gt;L&rsquo;orbite en astronomie&lt;br /&gt;En astronomie, l&rsquo;orbite d&eacute;signe la trajectoire ferm&eacute;e suivie par un corps c&eacute;leste autour d&rsquo;un autre corps c&eacute;leste de mani&egrave;re p&eacute;riodique, sous l&rsquo;influence de la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/2/e/92eefd02ac_49145_iss-terre-soleil-nasa-s-marshall-space-flight-center-flickr-cc-nc-20.jpg" data-url="/sciences/definitions/univers-orbite-873/" data-more="Lire la suite"><span class="link-wrapper">orbite</span></a> de ces objets. Il ne s'agit pas l&agrave; de l'<a href="http://www.futura-sciences.com/sciences/actualites/astronomie-planete-9-aidez-nasa-trouver-neuvieme-planete-systeme-solaire-66396/" title="Plan&egrave;te 9 : aidez la Nasa &agrave; trouver la neuvi&egrave;me plan&egrave;te du Syst&egrave;me solaire !"><span class="link-wrapper">hypoth&eacute;tique plan&egrave;te&nbsp;9</span></a>, dont l'existence a &eacute;t&eacute; propos&eacute;e en 2016 par Mike Brown et Konstantin Batygin, mais d'une autre encore : la plan&egrave;te&nbsp;10. Enfin... une possible plan&egrave;te&nbsp;10.</p><p class="zeta py0p5">Pour l'instant, personne ne l'a vue. Pour les auteurs de ces recherches &agrave; para&icirc;tre dans&nbsp;<em>The Astronomical Journal&nbsp;</em>(il s'agit de Kathryn Volk et Renu Malhotra, de l'universit&eacute; de l'Arizona),&nbsp;cette plan&egrave;te se cacherait quelque part &agrave; environ 60 <a tooltip href="/sciences/definitions/univers-unite-astronomique-63/" class="tooltip-link" data-color="purple" data-title="Unit&eacute; astronomique" data-number="" data-copy="Une unit&eacute; astronomique (symbole : UA) est la distance moyenne de la Terre au Soleil. Une UA vaut 149.597.870.700 m. C'est une unit&eacute; souvent utilis&eacute;e pour les distances dans le Syst&egrave;me solaire, ou pour l'&eacute;cartement de deux &eacute;toiles dans un syst&egrave;me double.&lt;br /&gt;Le site Du Big Bang au Vivant..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/e/0/4e0655d484_50034138_solarmap.jpg" data-url="/sciences/definitions/univers-unite-astronomique-63/" data-more="Lire la suite"><span class="link-wrapper">UA</span></a> du <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">Soleil</span></a>. Son influence gravitationnelle serait suffisante pour expliquer l'inclinaison moyenne du plan orbital des objets de la <a tooltip href="/sciences/definitions/univers-ceinture-kuiper-3865/" class="tooltip-link" data-color="purple" data-title="Ceinture de Kuiper" data-number="" data-copy="La Ceinture de Kuiper est une r&eacute;gion du Syst&egrave;me Solaire qui s'&eacute;tend au-del&agrave; de l'orbite de Neptune, de 40 &agrave; 50 UA, et qui contient des milliards de corps de glace. Elle a &eacute;t&eacute; d&eacute;couverte en 1992 et depuis, de l'ordre de 1000 objets ont &eacute;t&eacute; catalogu&eacute;s. Certains d'entre eux sont tr&egrave;s gros - le plus..." data-url="/sciences/definitions/univers-ceinture-kuiper-3865/" data-more="Lire la suite"><span class="link-wrapper">ceinture de Kuiper</span></a> les plus &eacute;loign&eacute;s parmi les 600&nbsp;&eacute;tudi&eacute;s.</p><p class="zeta py0p5">Selon les pr&eacute;dictions, dans l'ensemble, au-del&agrave; de 50 fois la distance Terre-Soleil (soit 50 UA), les plans orbitaux des KBO (les objets de la ceinture de Kuiper sont appel&eacute;s KBO, pour&nbsp;<em>Kuiper Belt Objects</em>, en anglais) devraient &ecirc;tre, en moyenne, proches du plan dit invariable des plan&egrave;tes du Syst&egrave;me solaire. Or, les chercheurs ont constat&eacute; une diff&eacute;rence de 8&deg;. Certes,&nbsp;<em>&laquo;&nbsp;il existe une gamme d'incertitudes pour la d&eacute;formation mesur&eacute;e, mais il n'y a pas plus de 1 &agrave; 2 % de chance que cela&nbsp;soit simplement un hasard statistique de l'&eacute;chantillon restreint d'observations de KBO&nbsp;&raquo;,</em> ont comment&eacute; les chercheurs.</p><div class="link-more mt1 mb1 zeta border-color-purple bg-gray-gallery bg-hover-off-gray"><span class="label large bg-purple"><span class="hf"></span><span class="title color-black">Voir aussi :</span></span><a href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-externe-neuvieme-planete-raisons-y-croire-61322/" title="La neuvi&egrave;me plan&egrave;te : les raisons d'y croire" class="color-hover-purple"><span class="link-wrapper"><span class="link-wrapper color-hover-purple">La neuvi&egrave;me plan&egrave;te : les raisons d'y croire</span></span></a></div><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;description=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier%20plan%29%20a%20le%20plan%20de%20son%20orbite%20inclin%C3%A9%20par%20rapport%20aux%20huit%20autres%20plan%C3%A8tes%20situ%C3%A9es%20plus%20pr%C3%A8s%20du%20Soleil%20%28au%20centre%29.%20En...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2Fb%2Fa%2F4ba6f28d93_108531_orbite-planete-10.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;description=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier%20plan%29%20a%20le%20plan%20de%20son%20orbite%20inclin%C3%A9%20par%20rapport%20aux%20huit%20autres%20plan%C3%A8tes%20situ%C3%A9es%20plus%20pr%C3%A8s%20du%20Soleil%20%28au%20centre%29.%20En...&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2Fb%2Fa%2F4ba6f28d93_108531_orbite-planete-10.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F&amp;text=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F&amp;text=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier%20plan%29%20a%20le%20plan%20de%20son%20orbite%20inclin%C3%A9%20par%20rapport%20aux%20huit%20autres%20plan%C3%A8tes%20situ%C3%A9es%20plus%20pr%C3%A8s%20du%20Soleil%20%28au%20centre%29.%20En...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2Fb%2Fa%2F4ba6f28d93_108531_orbite-planete-10.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Sur%20cette%20illustration%2C%20o%C3%B9%20la%20taille%20des%20plan%C3%A8tes%20est%20volontairement%20exag%C3%A9r%C3%A9e%2C%20l%E2%80%99hypoth%C3%A9tique%20plan%C3%A8te%2010%20%28au%20premier%20plan%29%20a%20le%20plan%20de%20son%20orbite%20inclin%C3%A9%20par%20rapport%20aux%20huit%20autres%20plan%C3%A8tes%20situ%C3%A9es%20plus%20pr%C3%A8s%20du%20Soleil%20%28au%20centre%29.%20En...&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2Fb%2Fa%2F4ba6f28d93_108531_orbite-planete-10.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/67740" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-67740' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="108531" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/4/b/a/4ba6f28d93_108531_orbite-planete-10.jpg" class="img-responsive " alt="Sur cette illustration, o&ugrave; la taille des plan&egrave;tes est volontairement exag&eacute;r&eacute;e, l&rsquo;hypoth&eacute;tique plan&egrave;te 10 (au premier plan) a le plan de son orbite inclin&eacute; par rapport aux huit autres plan&egrave;tes situ&eacute;es plus pr&egrave;s du Soleil (au centre). En arri&egrave;re-plan, on distingue le plan de notre galaxie, la Voie lact&eacute;e. &copy; Heather Roper, Lunar and Planetary Laboratory, University of Arizona" title="Sur cette illustration, o&ugrave; la taille des plan&egrave;tes est volontairement exag&eacute;r&eacute;e, l&rsquo;hypoth&eacute;tique plan&egrave;te 10 (au premier plan) a le plan de son orbite inclin&eacute; par rapport aux huit autres plan&egrave;tes situ&eacute;es plus pr&egrave;s du Soleil (au centre). En arri&egrave;re-plan, on distingue le plan de notre galaxie, la Voie lact&eacute;e. &copy; Heather Roper, Lunar and Planetary Laboratory, University of Arizona"></div></div><p class="mt1 image-module-metadata"><span class="bold">Sur cette illustration, o&ugrave; la taille des plan&egrave;tes est volontairement exag&eacute;r&eacute;e, l&rsquo;hypoth&eacute;tique plan&egrave;te 10 (au premier plan) a le plan de son orbite inclin&eacute; par rapport aux huit autres plan&egrave;tes situ&eacute;es plus pr&egrave;s du Soleil (au centre). En arri&egrave;re-plan, on distingue le plan de notre galaxie, la Voie lact&eacute;e. &copy; Heather Roper,&nbsp;<em>Lunar and Planetary Laboratory</em>,&nbsp;<em>University of Arizona</em></span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Beaucoup d&rsquo;interrogations autour de cette hypoth&eacute;tique dixi&egrave;me plan&egrave;te</h2><p class="zeta py0p5">Que la fameuse et tr&egrave;s recherch&eacute;e <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-planete-x-ressemble-neuvieme-planete-systeme-solaire-61311/" title="Plan&egrave;te X : &agrave; quoi ressemble la neuvi&egrave;me plan&egrave;te du Syst&egrave;me solaire ?"><span class="link-wrapper">plan&egrave;te&nbsp;9</span></a> (aussi appel&eacute;e&nbsp;<a href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-neuvieme-planete-aurait-fait-basculer-orbites-systeme-solaire-63636/" title="La neuvi&egrave;me plan&egrave;te aurait fait basculer les orbites du Syst&egrave;me solaire"><span class="link-wrapper">plan&egrave;te X</span></a>) soit m&ecirc;l&eacute;e &agrave; la modification des plans orbitaux de ces KBO est une possibilit&eacute; &eacute;limin&eacute;e par les deux astronomes. Elle n'a pas le profil : sa masse est estim&eacute;e &agrave; 10 fois celle de la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a> et&nbsp;<em>&laquo; [elle] est trop loin pour influencer ces KBO [elle est situ&eacute;e entre 500 et 700 UA, <a tooltip href="/sciences/definitions/homme-ndlr-10262/" class="tooltip-link" data-color="purple" data-title="NDLR" data-number="" data-copy="L'abr&eacute;viation NDLR signifie &laquo;&amp;nbsp;Note de la r&eacute;daction &raquo;.&amp;nbsp;&lt;br /&gt;On l'utilise pour pr&eacute;ciser une information (date, d&eacute;finition d'un mot...), faire un ajout &agrave; l'int&eacute;rieur d'une citation ou d'une interview. G&eacute;n&eacute;ralement, elle se met &agrave; la fin de l'information ajout&eacute;e, elle-m&ecirc;me entre parenth&egrave;ses ou..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/f/b8f2267ee2_50037070_article.jpg" data-url="/sciences/definitions/homme-ndlr-10262/" data-more="Lire la suite"><span class="link-wrapper">NDLR</span></a>]. [Le candidat]&nbsp;doit &ecirc;tre certainement beaucoup plus proche que 100 UA&nbsp;&raquo;</em>. En revanche, ils n'excluent pas qu'il s'agisse en fait de plusieurs objets plan&eacute;taires.</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><div class="link-more mt1 mb1 zeta border-color-purple bg-gray-gallery bg-hover-off-gray"><span class="label large bg-purple"><span class="hf"></span><span class="title color-black">Voir aussi :</span></span><a href="http://www.futura-sciences.com/sciences/actualites/planetes-systeme-solaire-deux-superterres-dela-pluton-56840/" title="Syst&egrave;me solaire : deux superterres au-del&agrave; de Pluton ?" class="color-hover-purple"><span class="link-wrapper"><span class="link-wrapper color-hover-purple">Syst&egrave;me solaire : deux superterres au-del&agrave; de Pluton ?</span></span></a></div><p class="zeta py0p5">Autrement, une alternative pourrait &ecirc;tre que ces perturbations aient &eacute;t&eacute; provoqu&eacute;es dans le pass&eacute; par le <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-etoile-scholz-frole-soleil-il-y-70000-ans-57215/" title="L'&eacute;toile de Scholz a fr&ocirc;l&eacute; le Soleil il y a 70.000 ans"><span class="link-wrapper">passage d&rsquo;une &eacute;toile dans le voisinage de notre Syst&egrave;me solaire</span></a>. Mais les auteurs n'y croient pas. Il aurait fallu alors que l'intrus soit pass&eacute; au minimum &agrave; 100 UA du Soleil et, en outre, son influence aurait disparu en une dizaine de millions d'ann&eacute;es.</p><p class="zeta py0p5">Mais alors, si la plan&egrave;te 10&nbsp;existe, pourquoi ne l'avons-nous toujours pas d&eacute;busqu&eacute;e ?&nbsp;<em>&laquo;&nbsp;Tr&egrave;s probablement parce que nous n'avons pas encore cherch&eacute; dans tout le ciel des objets distants du Syst&egrave;me solaire&nbsp;&raquo;</em>, r&eacute;pondent les chercheurs. Pour eux, la meilleure cachette est le plan de notre <a tooltip href="/sciences/definitions/univers-galaxie-36/" class="tooltip-link" data-color="purple" data-title="Galaxie" data-number="" data-copy="Une galaxie est un ensemble d'&eacute;toiles, de poussi&egrave;res et de gaz interstellaires dont la coh&eacute;sion est assur&eacute;e par la gravitation. Les galaxies pr&eacute;sentent une grande diversit&eacute; de taille (entre 2.000 et 500.000 ann&eacute;es-lumi&egrave;re de diam&egrave;tre) et de forme.  Le rayonnement provenant des galaxies permet de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/d/3/0d32123a56_50034121_galaxie-andromede-03.jpg" data-url="/sciences/definitions/univers-galaxie-36/" data-more="Lire la suite"><span class="link-wrapper">galaxie</span></a>, la <a tooltip href="/sciences/definitions/univers-voie-lactee-3729/" class="tooltip-link" data-color="purple" data-title="Voie Lact&eacute;e" data-number="" data-copy="Galaxie &agrave; laquelle appartient le syst&egrave;me solaire.&lt;br /&gt;Hist.Sc. La Voie Lact&eacute;e &eacute;tait d&eacute;j&agrave; observ&eacute;e par les Anciens qui l'avaient nomm&eacute;e Galaxie &agrave; cause de l'aspect laiteux que pr&eacute;sente dans le ciel cette bande de luminosit&eacute; faible et irr&eacute;guli&egrave;re. Elle a &eacute;t&eacute; &eacute;tudi&eacute;e par Galil&eacute;e, qui y distingua de..." data-url="/sciences/definitions/univers-voie-lactee-3729/" data-more="Lire la suite"><span class="link-wrapper">Voie lact&eacute;e</span></a> (en arri&egrave;re-plan). Les &eacute;toiles y pullulent et il serait facile pour un objet, qui plus est sombre et froid, de se cacher...</p><p class="zeta py0p5">Pour l'instant, certains de leurs coll&egrave;gues sont dans l'incertitude.&nbsp;<em>&laquo;&nbsp;J'ai des doutes sur le fait&nbsp;qu'une plan&egrave;te si proche et si brillante ait pu&nbsp;rester&nbsp;inaper&ccedil;ue&nbsp;&raquo;,</em> a indiqu&eacute; Alessandro Morbidelli (observatoire de la C&ocirc;te d'Azur) interrog&eacute; par&nbsp;<em>New Scientist</em>. Konstantin Batygin (<em>California Institute of Technology</em>), quant &agrave; lui, a d&eacute;clar&eacute; :&nbsp;<em>&laquo;&nbsp;C'est une id&eacute;e int&eacute;ressante qui m&eacute;rite attention&nbsp;&raquo;</em>. Affaire &agrave; suivre donc...</p><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white delta condensed"><i class="icon-external"></i><span>Lien externe</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 zeta bold link-item"><a href="https://arxiv.org/abs/1704.02444" target="_blank" title="The curiously warped mean plane of the Kuiper belt" class="color-purple">The curiously warped mean plane of the Kuiper belt</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-67740 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F8%2F1%2F2%2F8129590b3c_108529_planete-10.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F8%2F1%2F2%2F8129590b3c_108529_planete-10.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-systeme-solaire-aurait-perdu-planete-lors-formation-33637&#x2F;" class="color-purple">planete du systeme solaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;planetes-exobiologie&#x2F;357361-12-planetes-systeme-solaire.html" class="color-purple">12 planete du systeme solaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;40163-decouverte-de-10e-planete-systeme-solaire.html" class="color-purple">10e planete du systeme solaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;84042-10-eme-planete-systeme-solaire.html" class="color-purple">10eme planete systeme solaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;commentez-actus-dossiers-definitions&#x2F;93162-trois-nouvelles-planetes-systeme-solaire.html" class="color-purple">terre planete du systeme solaire potentiel equilibre</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;environnement-developpement-durable-ecologie&#x2F;394540-sauvons-planete-terre.html" class="color-purple">sauvons notre planete terre</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-premiere-image-probable-planete-extrasolaire-16692&#x2F;" class="color-purple">planete extra solaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-planetes-semblables-terre-seraient-nombreuses-9643&#x2F;" class="color-purple">planete</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;qr&#x2F;d&#x2F;espace-quest-ce-quune-planete-159&#x2F;" class="color-purple">qu&#039;est ce qu&#039;une planete?</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-venus-express-leve-voile-notre-planete-voisine-13620&#x2F;" class="color-purple">venus planete</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-67740" ><div id="ea-native-selector-actualite-67740" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-1920417507"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-67740"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/cosmologie-voie-lactee-serait-vide-cosmique-67716/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/a/d/4ad2e2ac76_108467_voie-lactee-serge-brunier-apod.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">La Voie lactée serait dans un vide cosmique</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/aeronautique-avion-supersonique-boom-nouveau-demonstrateur-successeur-concorde-65204/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/c/a/1ca1785972_98677_xb1-maquettes-avion-supersonique-boom.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Avion supersonique Boom : un nouveau démonstrateur pour le successeur du Concorde</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-nuit-lumineuse-mystere-enfin-resolu-67720/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/c/9/cc9163e9b0_108469_nuit-lumineuse.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Nuit lumineuse : le mystère enfin résolu</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><script src="https://mona.admanmedia.com/go?id=7973bde2" id="hybs-7973bde2" async></script></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-67740"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::67740_planete-10-:-notre-systeme-solaire-cacherait-une-dixieme-planete--"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-67740"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/systeme-solaire-planete-9-chercheurs-identifient-4-candidates-66904/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/a/6/0/a6069e22eb_103224_planet-9.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Planète 9 : des chercheurs identifient 4 candidates
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/formation-planetes-drame-systeme-solaire-jupiter-aurait-expulse-planete-geante-60370/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/8/1/e810a0d552_80617_heic1410a.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Drame dans le Système solaire : Jupiter aurait expulsé une planète géante</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronomie-enigmatique-planete-x-elle-origine-extinctions-massives-62318/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/0/c/00c9157a61_88805_planet-9.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">L&#039;énigmatique planète X est-elle à l&#039;origine des extinctions massives ?</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/astronomie-formation-systeme-solaire-12/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/4/3/f43c7fcb89_nodam_sciences.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">La formation du système solaire</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/questions-reponses/systeme-solaire-situe-limite-systeme-solaire-6598/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/e/d/9ed7b05e73_91329_shutterstock-311871896.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Où se situe la limite du Système solaire ?</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/systeme-solaire-plus-grande-planete-systeme-solaire-plus-petite-7427/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/5/8/c582f0dc36_105054_plus-grande-planete-systeme-solaire-jupiter.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Quelle est la plus grande planète du Système solaire ? Et la plus petite ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/astronomie-phases-planete-10020/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/d/c/cdc8cc98b8_50036949_phases-venus-statis-kalyvas.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Phases d&#039;une planète</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/univers-systeme-solaire-3728/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/0/1/c01a4ae8de_47248_def-systeme-solaire-nasa-wikimediacommons.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Système solaire</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/dossiers/astronautique-exploration-planete-mars-2003-annee-martienne-256/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/1/8/e185bd5dbc_50027402_256.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">L&#039;exploration de la planète Mars - 2003 l&#039;année martienne !</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/videos/speleologie-exploration-souterraine-passionnante-1928/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/c/0/8c01673b64_50143337_1928.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">La spéléologie, une exploration souterraine passionnante</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/planete/videos/interview-biodiversite-tissu-vivant-planete-504/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/7/f37cf60a80_63218_biodiversite01-biodiversite.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Interview : la biodiversité, tissu vivant de la planète</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-67740"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;hashtags=syst%C3%A8me%20solaire&amp;text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fsysteme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/67740/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;body=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=Plan%C3%A8te%C2%A010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21&amp;body=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/&amp;description=Plan%C3%A8te%2010%20%3A%20notre%20Syst%C3%A8me%20solaire%20cacherait%20une%20dixi%C3%A8me%20plan%C3%A8te%20%21" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-planete-10-notre-systeme-solaire-cacherait-dixieme-planete-67740/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/67716" data-apply-target="container-for-actualite-67716"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/cosmologie-voie-lactee-serait-vide-cosmique-67716/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : La Voie lactée serait dans un vide cosmique</span></a></div></div></div></div></div></div><div id="container-for-actualite-67716"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::67740_planete-10-:-notre-systeme-solaire-cacherait-une-dixieme-planete--"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::67740_planete-10-:-notre-systeme-solaire-cacherait-une-dixieme-planete--&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?fe4e337865259d7bd880ef6b64bb0f37"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    //googletag.cmd.push(function() {
    function crto_GreaterThan(widthMin){return screen.width >= widthMin;}
futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var bidderSlots = [];
    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    if(crto_GreaterThan(730)){
        var ban_haut_zoneid = 738874;
    }else if(crto_GreaterThan(672)){
        var ban_haut_zoneid = 759807;
    }else if(crto_GreaterThan(470)){
        var ban_haut_zoneid = 759807;
    }else{
        var ban_haut_zoneid = 738875;
    }
    if(crto_GreaterThan(801)){
        var pave_haut_zoneid = 738872;
        var pave_bas_zoneid = 738872;
    }else{
        var pave_haut_zoneid = 738876;
        var pave_bas_zoneid = 738876;
    }
    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[728, 90], [670, 90], [468, 60], [320, 100]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBanCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    
    var placement = { "slotid": "div-gpt-ban-haut" + slotidsuffix, "zoneid": ban_haut_zoneid };
    bidderSlots.push(placement);

    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 600], [300, 250]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPaveCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    
    var placement = { "slotid": "div-gpt-pave-haut" + slotidsuffix, "zoneid": pave_haut_zoneid };
    bidderSlots.push(placement);

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 600], [300, 250]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPaveCriteo)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
        
    var placement = { "slotid": "div-gpt-pave-bas" + slotidsuffix, "zoneid": pave_bas_zoneid };
    bidderSlots.push(placement);

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    var adUnits = {
        "placements": bidderSlots
    };
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 700);
    });

    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        <!-- Criteo Section BEGIN -->
        googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
        <!-- Criteo Section END -->
        googletag.enableServices();
    });

    return slots;
};


    //});
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '67740' });</script>
</body>
</html>
