<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="ondes gravitationnelles, LIGO, Ronald Drever, pionnier des ondes gravitationelles" />
<meta name="description" content="Ronald Drever n'aura pas le prix Nobel de physique pour la détection des ondes gravitationnelles : cet architecte du projet Ligo, avec Rainer Weiss et Kip Thorne, vient de nous quitter." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/trou-noir-trous-noirs-supermassifs-etoiles-supergeantes-seraient-origine-50085/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="Ronald Drever n'aura pas le prix Nobel de physique pour la détection des ondes gravitationnelles : cet architecte du projet Ligo, avec Rainer Weiss et Kip Thorne, vient de nous quitter." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo" />
<meta property="twitter:description" content="Ronald Drever n'aura pas le prix Nobel de physique pour la détection des ondes gravitationnelles : cet architecte du projet Ligo, avec Rainer Weiss et Kip Thorne, vient de nous quitter." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?ce3beefec51a35df29b0d60204c68b0a" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();


googletag.pubads().enableSingleRequest();
googletag.enableServices();

});

</script>

<!-- Taboola Head-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/futura-sciences/loader.js',
  'tb_loader_script');
</script>
<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/tech/actualites/smartphone-john-goodenough-pere-batterie-lithium-ion-invente-technologie-encore-plus-performante-66575/" title="une révolution dans nos batteries" class="first-capitalize">une révolution dans nos batteries</a></li><li class="trending-topic"><a href="/tech/actualites/voiture-airbus-devoile-popup-concept-drone-navette-65965/" title="le véhicule du futur selon Airbus" class="first-capitalize">le véhicule du futur selon Airbus</a></li><li class="trending-topic"><a href="/sciences/actualites/habitabilite-mars-nasa-propose-rendre-habitable-recreant-son-champ-magnetique-66556/" title="la Nasa veut rendre Mars habitable" class="first-capitalize">la Nasa veut rendre Mars habitable</a></li><li class="trending-topic"><a href="/sciences/actualites/physique-point-plus-froid-univers-sera-bord-iss-52080/" title="le point le plus froid du monde dans l&#039;ISS" class="first-capitalize">le point le plus froid du monde dans l&#039;ISS</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-66653" id="actualite-66653"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;66653,&quot;elementid&quot;&#x3A;&quot;actualite-66653&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Ondes&#x20;gravitationnelles&#x20;&#x3A;&#x20;d&#x5C;u00e9c&#x5C;u00e8s&#x20;de&#x20;Ron&#x20;Drever,&#x20;pionnier&#x20;de&#x20;Ligo&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;66653&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-66653" data-id="66653" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/66653/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-66653"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg" alt="Une vue de l&#039;intérieur d&#039;un des détecteurs de Ligo. © Caltech MIT, LIGO Laboratory" title="Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/5/f/4/5f4745b73f_104182_ligo-courtesy-caltech-mit-ligo-laboratory.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/66653" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow">Ondes gravitationnelles : décès de Ron Drever, pionnier de Ligo</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><span class="color-yellow">ondes gravitationnelles</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">LIGO</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">Ronald Drever</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper img-responsive display-inline-block author-profile-img"><img src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/f/f3f0061da9_nodam_auteur.jpg" class="img-responsive img-responsive display-inline-block author-profile-img" title="" alt="" /></div></div><div class="text-wrapper v-center"><h3 class="epsilon">Par Laurent Sacco, Futura</h3></div></div></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-03-13T16:40:00+00:00" itemprop="datePublished">Publié le 13/03/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-03-13T16:40:00+00:00" itemprop="datePublished">Publié le 13/03/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-66653"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-66653"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/&amp;hashtags=ondes%20gravitationnelles&amp;text=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/&amp;hashtags=ondes%20gravitationnelles&amp;text=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li class="small"><a href="/alternative/pdf/actualite/66653/" target="_blank" class="pdf" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-file-pdf"></span></a></li><li class="small"><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-Printer"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">Ronald Drever n'aura pas le prix Nobel de physique pour la d&eacute;tection des ondes gravitationnelles : cet architecte du projet Ligo, avec Rainer Weiss et Kip Thorne, vient de nous quitter.</p></div><p class="zeta py0p5">Physicien d'origine &eacute;cossaise, Ronald Drever avait fait &eacute;quipe avec Kip Thorne pour d&eacute;velopper au Caltech, &agrave; partir de 1979, un ambitieux programme qui allait faire na&icirc;tre l'<a href="http://www.futura-sciences.com/sciences/actualites/physique-ondes-gravitationnelles-nouvelle-astronomie-nait-aujourdhui-61585/" title="Ondes gravitationnelles : une nouvelle astronomie na&icirc;t aujourd'hui" target="_blank"><span class="link-wrapper">astronomie gravitationnelle</span></a>. Drever s'&eacute;tait tout d'abord lanc&eacute; dans cette qu&ecirc;te au d&eacute;but des ann&eacute;es 1970 et, comme bien d'autres &agrave; cette &eacute;poque, il explorait la voie des d&eacute;tecteurs constitu&eacute;s de barres capables de r&eacute;sonner et de se d&eacute;former au passage d'<a tooltip href="/sciences/definitions/physique-onde-gravitationnelle-4003/" class="tooltip-link" data-color="purple" data-title="Onde gravitationnelle" data-number="" data-copy="Les ondes gravitationnelles sont des ondes se propageant dans le tissu &eacute;lastique de l&rsquo;espace-temps dont les d&eacute;formations et la courbure sont gouvern&eacute;es par les &eacute;quations de la relativit&eacute; g&eacute;n&eacute;rale.&lt;br /&gt;Elles se propagent &agrave; la vitesse de la lumi&egrave;re en transportant de l'&eacute;nergie. On peut les comparer..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/4/c/f4c81d66a7_86131_ligo-fusion-trou-noir-ligo-nsf-aurore-simonnet.jpg" data-url="/sciences/definitions/physique-onde-gravitationnelle-4003/" data-more="Lire la suite"><span class="link-wrapper">ondes gravitationnelles</span></a>. Il suivait en cela le chemin ouvert par un autre pionnier des ondes gravitationnelles, <a href="http://blogs.futura-sciences.com/luminet/2016/02/10/la-lumiere-gravitationnelle-22/" title="La &laquo; lumi&egrave;re &raquo; gravitationnelle (2/4) : de la barre &agrave; l&rsquo;interf&eacute;rom&egrave;tre" target="_blank"><span class="link-wrapper">Joseph Weber.</span></a></p><p class="zeta py0p5">Mais Weber n'allait pas tarder &agrave; se rendre compte que cette voie n'aboutirait pas et il se tourna donc, tout comme son coll&egrave;gue du MIT, Rainer Weiss, vers un autre type de d&eacute;tecteur : un <a tooltip href="/sciences/definitions/physique-interferometre-323/" class="tooltip-link" data-color="purple" data-title="Interf&eacute;rom&egrave;tre" data-number="" data-copy="Instrument permettant de mesurer la distance des franges d'interf&eacute;rence, et servant notamment &agrave; comparer la longueur d'un objet &agrave; une longueur d'onde connue." data-url="/sciences/definitions/physique-interferometre-323/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">interf&eacute;rom&egrave;tre</span></a> g&eacute;ant avec des faisceaux <a tooltip href="/sciences/definitions/physique-laser-1989/" class="tooltip-link" data-color="purple" data-title="Laser" data-number="" data-copy="Dispositif qui amplifie la lumi&egrave;re et la rassemble en un &eacute;troit faisceau, dit coh&eacute;rent, o&ugrave; ondes et photons associ&eacute;s se propagent en phase, au lieu d'&ecirc;tre arbitrairement distribu&eacute;s. Cette propri&eacute;t&eacute; rend la lumi&egrave;re laser extr&ecirc;mement directionnelle et d'une grande puret&eacute; spectrale.&lt;br /&gt;Appareil..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/3/1/931437661a_50034350_laser.jpg" data-url="/sciences/definitions/physique-laser-1989/" data-more="Lire la suite"><span class="link-wrapper">laser</span></a> circulant dans des tubes sous vide. L'&eacute;quipe de chercheurs rassembl&eacute;s autour de Drever et Thorne au Caltech finira par fusionner avec celle entourant Weiss en 1984. Ainsi naquit le projet <a tooltip href="/sciences/definitions/physique-ligo-4005/" class="tooltip-link" data-color="purple" data-title="Ligo" data-number="" data-copy="Ligo, acronyme de Laser Interferometer Gravitational-Wave Observatory en anglais, d&eacute;signe un interf&eacute;rom&egrave;tre g&eacute;ant existant en deux exemplaires aux &Eacute;tats-Unis. L'un est situ&eacute; &agrave; Livingston (Louisiane) et l&rsquo;autre &agrave; Hanford (Washington).&lt;br /&gt;Son but est la d&eacute;tection et l&rsquo;&eacute;tude des ondes..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/5/9/5596bb0666_86061_ligo-hanford-observatory-caltech-mit-ligo-lab.jpg" data-url="/sciences/definitions/physique-ligo-4005/" data-more="Lire la suite"><span class="link-wrapper">Ligo</span></a>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-portrait py2"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo&amp;description=Le%20physicien%20Ron%20Drever.%20Il%20avait%20commenc%C3%A9%20sa%20carri%C3%A8re%20en%20physique%20des%20particules%20%C3%A9l%C3%A9mentaires.%20%C2%A9%20Technion%2C%20Israel%20Institute%20of%20Technology&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F3%2Fc%2Fc3c0f7b9bb_104178_drever-ronald-technion-israel-institute-of-technology.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653%2F" class="fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo&amp;description=Le%20physicien%20Ron%20Drever.%20Il%20avait%20commenc%C3%A9%20sa%20carri%C3%A8re%20en%20physique%20des%20particules%20%C3%A9l%C3%A9mentaires.%20%C2%A9%20Technion%2C%20Israel%20Institute%20of%20Technology&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F3%2Fc%2Fc3c0f7b9bb_104178_drever-ronald-technion-israel-institute-of-technology.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653%2F&amp;text=Le%20physicien%20Ron%20Drever.%20Il%20avait%20commenc%C3%A9%20sa%20carri%C3%A8re%20en%20physique%20des%20particules%20%C3%A9l%C3%A9mentaires.%20%C2%A9%20Technion%2C%20Israel..." class="twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653%2F&amp;text=Le%20physicien%20Ron%20Drever.%20Il%20avait%20commenc%C3%A9%20sa%20carri%C3%A8re%20en%20physique%20des%20particules%20%C3%A9l%C3%A9mentaires.%20%C2%A9%20Technion%2C%20Israel..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="link-wrapper"><span class="icon-GOOGLE-PLUS-01"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/66653" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-66653' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="104178" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/c/3/c/c3c0f7b9bb_104178_drever-ronald-technion-israel-institute-of-technology.jpg" class="img-responsive " alt="Le physicien Ron Drever. Il avait commenc&eacute; sa carri&egrave;re en physique des particules &eacute;l&eacute;mentaires. &copy; Technion, Israel Institute of Technology" title="Le physicien Ron Drever. Il avait commenc&eacute; sa carri&egrave;re en physique des particules &eacute;l&eacute;mentaires. &copy; Technion, Israel Institute of Technology"></div></div></div><div class="col-xs-12 col-sm-4 image-module-metadata"><span class="bold">Le physicien Ron Drever. Il avait commenc&eacute; sa carri&egrave;re en physique des particules &eacute;l&eacute;mentaires. &copy; Technion,&nbsp;<em>Israel Institute of Technology</em></span>&nbsp;                    </div></div></section></div><h2 class="subheading gamma pb1 pt3">Et Ligo d&eacute;tect&eacute; la fusion de deux trous noirs</h2><p class="zeta py0p5">Trente ans plus tard, une version am&eacute;lior&eacute;e de la machine con&ccedil;ue et fabriqu&eacute;e par les &eacute;quipes de Ligo men&eacute;es par Drever, Thorne et Weiss et quelques autres coll&egrave;gues allait finalement d&eacute;tecter une onde gravitationnelle &eacute;mise par une impressionnante <a tooltip href="/sciences/definitions/physique-fusion-15305/" class="tooltip-link" data-color="purple" data-title="Fusion" data-number="" data-copy="Le terme de &laquo; fusion &raquo; d&eacute;signe un ph&eacute;nom&egrave;ne de changement d&rsquo;&eacute;tat de la mati&egrave;re, plus exactement le passage de l&rsquo;&eacute;tat solide &agrave; l&rsquo;&eacute;tat liquide. La transition de phase inverse s&rsquo;appelle la solidification.&lt;br /&gt;Le point de fusion de l&rsquo;eau, en d&rsquo;autres termes la temp&eacute;rature &agrave; laquelle la glace se..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/d/0/7d0df59f3c_82086_fusion.jpg" data-url="/sciences/definitions/physique-fusion-15305/" data-more="Lire la suite"><span class="link-wrapper">fusion</span></a> de deux <a tooltip href="/sciences/definitions/astronomie-trou-noir-stellaire-12718/" class="tooltip-link" data-color="purple" data-title="Trou noir stellaire" data-number="" data-copy="Selon la th&eacute;orie de l&rsquo;&eacute;volution stellaire, lorsqu&rsquo;une &eacute;toile poss&egrave;de une masse d&eacute;passant les 20 &agrave; 25&amp;nbsp;masses solaires, son explosion finale sous forme de supernova SN II&amp;nbsp;peut conduire &agrave; la formation d&rsquo;un&amp;nbsp;trou noir&amp;nbsp;qui est alors qualifi&eacute; de&amp;nbsp;stellaire.&amp;nbsp;La masse d'un..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/c/78c4453860_50038870_trou-noir-riazuelo-iap-01.jpg" data-url="/sciences/definitions/astronomie-trou-noir-stellaire-12718/" data-more="Lire la suite"><span class="link-wrapper">trous noirs stellaires</span></a>, le 14 septembre 2015. L'&eacute;v&egrave;nement a &eacute;t&eacute; abondamment comment&eacute; sur Futura avec une s&eacute;rie d'articles, comme par exemple :</p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5"></p><ul class="contentul zeta"><li><a title="http://www.futura-sciences.com/sciences/actualites/astronomie-toute-lumiere-onde-gravitationnelle-jean-pierre-luminet-61610/" data-ctorig="http://www.futura-sciences.com/sciences/actualites/astronomie-toute-lumiere-onde-gravitationnelle-jean-pierre-luminet-61610/" data-cturl="https://www.google.com/url?q=http://www.futura-sciences.com/sciences/actualites/astronomie-toute-lumiere-onde-gravitationnelle-jean-pierre-luminet-61610/&amp;sa=U&amp;ved=0ahUKEwin76eP4tPSAhUGWhQKHRx0DHEQFggKMAI&amp;client=internal-uds-cse&amp;usg=AFQjCNEpkit7aFTtwgDbAgPIotblhg8lqQ" dir="ltr" target="_blank" href="http://Toute%20la%20lumi%C3%A8re%20sur%20l'onde%20gravitationnelle%20avec%20Jean-Pierre%20Luminet"><span class="link-wrapper">Toute la lumi&egrave;re sur l'onde gravitationnelle avec Jean-Pierre Luminet</span></a></li></ul><p class="zeta py0p5"></p><ul class="contentul zeta"><li><a href="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deuxieme-detection-fusion-trous-noirs-63170/" title="Ondes gravitationnelles : deuxi&egrave;me d&eacute;tection d'une fusion de trous noirs !" target="_blank"><span class="link-wrapper">Ondes gravitationnelles : deuxi&egrave;me d&eacute;tection d'une fusion de trous noirs !</span></a></li></ul><p class="zeta py0p5"></p><ul class="contentul zeta"><li><a href="http://www.futura-sciences.com/sciences/actualites/onde-gravititationnelle-ondes-gravitationnelles-deja-nouvelle-mission-preparation-61636/" title="Ondes gravitationnelles : d&eacute;j&agrave; une nouvelle mission en pr&eacute;paration" target="_blank"><span class="link-wrapper">Ondes gravitationnelles : d&eacute;j&agrave; une nouvelle mission en pr&eacute;paration</span></a></li></ul><p class="zeta py0p5"><link http: _blank gravitationnelles : deuxi d fusion de trous noirs></p><p class="zeta py0p5">Bien s&ucirc;r, les noms de <a href="http://www.futura-sciences.com/sciences/actualites/onde-gravitationnelle-ondes-gravitationnelles-26-millions-euros-pionniers-62717/" title="Ondes gravitationnelles : 2,6 millions d'euros pour les pionniers" target="_blank"><span class="link-wrapper">Drever, Thorne et Weiss</span></a> ont imm&eacute;diatement circul&eacute; en tant que bons condidats du prochain prix Nobel. Les trois hommes furent d'ailleurs laur&eacute;ats d&egrave;s 2016 du&nbsp;<em>&nbsp;<a href="https://breakthroughprize.org/News/32" title="Special Breakthrough Prize in Fundamental Physics" target="_blank"><span class="link-wrapper">Special Breakthrough Prize in Fundamental Physics</span></a>,</em> avec une r&eacute;compense d'un million de dollars (876.000 euros au cours actuel). Deux autres millions sont attribu&eacute;s &agrave; 1.012 personnes impliqu&eacute;es dans la collaboration Ligo. Drever n'a malheureusement pas assist&eacute; &agrave; la c&eacute;r&eacute;monie et il &eacute;tait m&ecirc;me curieusement absent des interviews donn&eacute;es aux m&eacute;dias. La raison en &eacute;tait qu'il souffrait d&eacute;j&agrave; de <a tooltip href="/sante/definitions/medecine-demence-3227/" class="tooltip-link" data-color="pink" data-title="D&eacute;mence" data-number="" data-copy="La d&eacute;mence est une diminution de toutes les facult&eacute;s intellectuelles d'un individu, &agrave; la suite d'une pathologie c&eacute;r&eacute;brale organique." data-url="/sante/definitions/medecine-demence-3227/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">d&eacute;mence</span></a> s&eacute;nile. Ce qui ne l'emp&ecirc;chait pas de conserver suffisamment de lucidit&eacute; pour bien comprendre qu'il avait touch&eacute; au but et que son travail avait la reconnaissance internationale qu'il m&eacute;ritait.</p><p class="zeta py0p5">Drever vient donc de nous quitter, le 7 mars 2017, &agrave; l'&acirc;ge de 85 ans (il &eacute;tait n&eacute; le 26 octobre 1931). Il suit donc dans la tombe &agrave; presque un an de distance un autre pionnier des ondes gravitationnelles injustement m&eacute;connu et qui a fourni d'importantes contributions &agrave; Ligo, le physicien russe <a href="https://www.ligo.caltech.edu/news/ligo20160426" title="LIGO Mourns the Loss of Vladimir Braginsky" target="_blank"><span class="link-wrapper">Vladimir Braginsky</span></a>.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x3r6rti | Interview : comment mesurer les ondes gravitationnelles --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/x3r6rti?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x3r6rti | Interview : comment mesurer les ondes gravitationnelles --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/x3r6rti?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Interview : comment mesurer les ondes gravitationnelles ?</span>&nbsp;                    <span class="bold">Les ondes gravitationnelles sont des déformations de l’espace-temps prédites par Einstein. Il serait possible de les mesurer avec des outils appropriés. L’éditeur littéraire Dunod a interviewé Pierre Binétruy, professeur au laboratoire Astroparticule et Cosmologie de l&#039;université Paris Diderot, afin d’en savoir plus sur ces mystérieuses ondes et sur la façon dont on pourrait les détecter.</span>&nbsp;                                    </p></section></div></div></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-66653" ><div id="ea-native-selector-actualite-66653" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter">Les commentaires ne sont pas disponibles pour le moment.</span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-1721027085"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-66653"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/trou-noir-trous-noirs-supermassifs-etoiles-supergeantes-seraient-origine-50085/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/8/f/d8ff0fd489_104038_etoile-supermassive-ken-chen-ucsc.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Trous noirs supermassifs : des étoiles supergéantes en seraient à l&#039;origine</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-images-inedites-pan-etrange-lune-saturne-10052/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/7/0/9706e07c15_104086_pan-cassini-07-03-2017.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Des images inédites de Pan, l’étrange lune de Saturne</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/anthropologie-art-rupestre-etonnants-dessins-pointillistes-parmi-plus-vieux-monde-66503/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/3/8/13824acc89_103719_vallee-dordogne-fotolia.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Art rupestre : d&#039;étonnants dessins « pointillistes », parmi les plus vieux du monde</span></div></a></div><hr class="item-divider"></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-66653"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::66653_ondes-gravitationnelles-:-deces-de-ron-drever--pionnier-de-ligo"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-66653"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="module bg-green-blue transpo-rela"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-carousel clearfix"><div class="related-wrapper"><div class="carousel row" data-carousel data-cellalign="left" data-pagedots="false"><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Tendances</span><div class="content-wrapper"><a href="/sciences/actualites/univers-hubble-determine-planete-bleue-comme-terre-47711/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/4/f/1/4f1b11436a_38872_exoplanete-bleue-hd-189733b-nasa-esa-m-kornmesser.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/f/1/4f1b11436a_38872_exoplanete-bleue-hd-189733b-nasa-esa-m-kornmesser.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Hubble détermine une planète bleue, comme la Terre...
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/astronomie-collision-possible-asteroide-terre-2019-994/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/f/a/efafb266b2_50000317_gaspra.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/f/a/efafb266b2_50000317_gaspra.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Collision possible d&#039;un astéroïde avec la Terre en 2019
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/lune-plus-grosse-super-lune-depuis-1948-aura-lieu-14-novembre-65104/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/9/7/59781c73b9_98285_superlune-14novembre.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/9/7/59781c73b9_98285_superlune-14novembre.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                La plus grosse super Lune depuis 1948 aura lieu le 14 novembre
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><span class="label small bg-light-turquise color-black category-label">Sur le même sujet</span><div class="content-wrapper"><a href="/sciences/actualites/onde-gravititationnelle-ondes-gravitationnelles-einstein-triomphe-nouveau-61597/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/f/4/c/f4c81d66a7_86131_ligo-fusion-trou-noir-ligo-nsf-aurore-simonnet.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/4/c/f4c81d66a7_86131_ligo-fusion-trou-noir-ligo-nsf-aurore-simonnet.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Ondes gravitationnelles : Einstein triomphe à nouveau
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/onde-gravitationnelle-ondes-gravitationnelles-26-millions-euros-pionniers-62717/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/7/f/b/7fb0405284_90279_gravitetoileneutron.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/7/f/b/7fb0405284_90279_gravitetoileneutron.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Ondes gravitationnelles : 2,6 millions d&#039;euros pour les pionniers
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/actualites/onde-gravititationnelle-onde-gravitationnelle-trous-noirs-frapperait-tous-quarts-heure-61667/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/e/4/4/e44c485e1c_86145_trou-noir-fusion-sxs-simulating-extreme-spacetimes-project.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/4/4/e44c485e1c_86145_trou-noir-fusion-sxs-simulating-extreme-spacetimes-project.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Une onde gravitationnelle de trous noirs frapperait tous les quarts d&#039;heure
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/physique-relativite-generale-espace-temps-devint-dynamique-510/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/4/e/f/4efc93ce55_80171_canonique-510.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/e/f/4efc93ce55_80171_canonique-510.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Relativité générale : comment l&#039;espace-temps devint dynamique
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/dossiers/physique-einstein-home-partez-recherche-ondes-gravitationnelles-530/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/a/6/0/a60c04f6e6_50027570_530.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/6/0/a60c04f6e6_50027570_530.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Einstein@home: partez à la recherche d&#039;ondes gravitationnelles !
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/physique-ligo-4005/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/5/9/5596bb0666_86061_ligo-hanford-observatory-caltech-mit-ligo-lab.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/5/9/5596bb0666_86061_ligo-hanford-observatory-caltech-mit-ligo-lab.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Ligo
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/definitions/physique-ondes-alfven-9994/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/9/e/2/9e2f98a541_50036943_couronne-solaire-01.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/e/2/9e2f98a541_50036943_couronne-solaire-01.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Ondes d’Alfvén
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sciences/questions-reponses/physique-mesurez-vitesse-lumiere-chocolat-micro-ondes-6577/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/9/4/c/94cbfd54b2_89913_chocolat-vitesse-lumiere.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/4/c/94cbfd54b2_89913_chocolat-vitesse-lumiere.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Mesurez la vitesse de la lumière avec du chocolat et un micro-ondes…
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3"><div class="content-wrapper"><a href="/sante/questions-reponses/biologie-four-micro-ondes-il-dangereux-sante-6828/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/2/e/d/2edbfd8ab5_93923_danger-micro-ondes.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/e/d/2edbfd8ab5_93923_danger-micro-ondes.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-pink "><span class="label small color-white">Santé</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Le four à micro-ondes est-il dangereux pour la santé ?
            </p></a></div></div></div></div></div></div></div></div></section><div class="bg-white transpo-rela"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-links bg-navy clearfix"><div class="related-wrapper"><div class="row"><div class="related-block-wrapper col-xs-12 col-md-9 col-sm-8 items-wrapper"><div class="row"><div class="content-wrapper" data-relatedtransporter data-entityid="66653" data-entityurl="http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653%2F"></div></div></div><div class="related-block-wrapper related-block-wrapper-bottom col-xs-12 col-md-3 col-sm-4"><div class="related-block-elements-wrapper"><div class="row"><div class="related-block col-xs-12 col-sm-11 col-md-12"><span class="bold color-white category-label">À SUIVRE</span><div class="content-wrapper"><a href="/sciences/actualites/trou-noir-trous-noirs-supermassifs-etoiles-supergeantes-seraient-origine-50085/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/d/8/f/d8ff0fd489_104038_etoile-supermassive-ken-chen-ucsc.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/d/8/f/d8ff0fd489_104038_etoile-supermassive-ken-chen-ucsc.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Trous noirs supermassifs : des étoiles supergéantes en seraient à l&#039;origine
            </p></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-66653"><ul class="module share-fav l5"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" class="fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/&amp;hashtags=ondes%20gravitationnelles&amp;text=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo" class="twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/&amp;hashtags=ondes%20gravitationnelles&amp;text=Ondes%20gravitationnelles%20%3A%20d%C3%A9c%C3%A8s%20de%20Ron%20Drever%2C%20pionnier%20de%20Ligo" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" class="gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/alternative/pdf/actualite/66653/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-file-pdf"></span></a></li><li><a href="javascript:window.print();" class="print" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/ondes-gravitationnelles-ondes-gravitationnelles-deces-ron-drever-pionnier-ligo-66653/"><span class="icon-Printer"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/50085" data-apply-target="container-for-actualite-50085"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/trou-noir-trous-noirs-supermassifs-etoiles-supergeantes-seraient-origine-50085/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Trous noirs supermassifs : des étoiles supergéantes en seraient à l&#039;origine</span></a></div></div></div></div></div></div><div id="container-for-actualite-50085"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-GOOGLE-PLUS-01"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::66653_ondes-gravitationnelles-:-deces-de-ron-drever--pionnier-de-ligo"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::66653_ondes-gravitationnelles-:-deces-de-ron-drever--pionnier-de-ligo&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?67e0d5805718827e07ea0897136158a1"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?bc811093c3f4730d167d4672684b2a2b"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    googletag.cmd.push(function() {
    futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[1000, 90], [970, 90], [960, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300,100], [300, 150], [300, 250]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBan)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    if(rand % 2 == 0){
    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    }

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    return slots;
};

    });
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola Bottom -->
<script>window.element_habillage_padding = '#top-content-block-66653'; window.element_habillage = '#top-content-block-66653 .block-inner'; window.element_habillage_wrapper = '.wrapper-actualite-66653';</script>
<script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all&section=sciences&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script>
</body>
</html>
