<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Airbus : une constellation inédite de satellites d'observation de la Terre</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Observation de la Terre, Utilisation de l'espace, Airbus Defence and Space, plateforme Astrobus, privatisation de l'espace, Constellation de satellites, satellites Pléiades Neo" />
<meta name="description" content="En 2020, Airbus lancera les premiers satellites d'une nouvelle constellation, Pleiades Neo. Ils sont censés apporter une amélioration des services et une meilleure réactivité, c'est-à-dire une..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-orionides-ce-weekend-observez-pluie-etoiles-filantes-64875/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/vol-habite-capsule-soyouz-equipage-bord-depressurisee-68946/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Airbus : une constellation inédite de satellites d'observation de la Terre" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="En 2020, Airbus lancera les premiers satellites d'une nouvelle constellation, Pleiades Neo. Ils sont censés apporter une amélioration des services et une meilleure réactivité, c'est-à-dire une..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" />
<meta itemprop="image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Airbus : une constellation inédite de satellites d'observation de..." />
<meta property="twitter:description" content="En 2020, Airbus lancera les premiers satellites d'une nouvelle constellation, Pleiades Neo. Ils sont censés apporter une amélioration des services et une meilleure réactivité, c'est-à-dire une..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?e656f49dd75fe5c9ed65521eb2337325" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->


<!-- Taboola Head-->

<!-- /Taboola Head -->
<!-- Purch Head-->
<script>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
var tmnhead = document.createElement('script');
tmnhead.async = true;
tmnhead.type = 'text/javascript';
tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function() {
tmntag.placement(3171);
tmntag.target({"kw":["Sciences","Observation de la Terre","Utilisation de l'espace","Airbus Defence and Space"]});
tmntag.disableSingleRequest();
tmntag.start();
});
</script>
<!-- /Purchs Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="purch_Y_O_1_1_64471" data-dynamicpurch data-adunit="purch_Y_O_1_1"></div><header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/systeme-solaire-orionides-ce-weekend-observez-pluie-etoiles-filantes-64875/" title="maximum d&#039;activité des Orionides" class="first-capitalize">maximum d&#039;activité des Orionides</a></li><li class="trending-topic"><a href="/sante/actualites/sexualite-preservatifs-faut-il-reduire-taille-68937/" title="la taille des préservatifs" class="first-capitalize">la taille des préservatifs</a></li><li class="trending-topic"><a href="/sciences/actualites/astronomie-asteroide-geant-percute-terre-il-y-35-milliards-annees-62862/" title="des traces d&#039;un astéroïde géant" class="first-capitalize">des traces d&#039;un astéroïde géant</a></li><li class="trending-topic"><a href="/sciences/actualites/onde-gravititationnelle-ondes-gravitationnelles-collision-etoiles-neutrons-produit-plus-100-terre-or-68909/" title="une incroyable fusion d&#039;étoiles à neutrons" class="first-capitalize">une incroyable fusion d&#039;étoiles à neutrons</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><div id="ctBoc"><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-64471" id="actualite-64471"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;64471,&quot;elementid&quot;&#x3A;&quot;actualite-64471&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Airbus&#x20;&#x3A;&#x20;une&#x20;constellation&#x20;in&#x5C;u00e9dite&#x20;de&#x20;satellites&#x20;d&#x27;observation&#x20;de&#x20;la&#x20;Terre&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;64471&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-64471" data-id="64471" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/64471/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="purch_Y_L_1_1_64471" data-dynamicpurch data-adunit="purch_Y_L_1_1" class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="Airbus : une constellation inédite de satellites d&#039;observation de la Terre" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" media="(min-width: 1280px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" media="(min-width: 1025px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg x2" media="(min-width: 729px)"><source srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg, http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" alt="Avec cette constellation de quatre satellites, ce sera la première fois qu&#039;une entreprise privée (Airbus) dispose d&#039;une telle capacité d&#039;observation de la Terre depuis l&#039;orbite basse. © Gédeon" title="Airbus : une constellation inédite de satellites d&#039;observation de la Terre"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div><meta itemprop="url" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg"></meta><meta itemprop="height" content="1287"></meta><meta itemprop="width" content="2000"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/b/d/7/bd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/64471" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">Airbus : une constellation inédite de satellites d'observation de la Terre</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><span class="color-yellow">Observation de la Terre</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">Utilisation de l&#039;espace</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">Airbus Defence and Space</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-remy-decourt-1352/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/1/e/a1e6458db6_106790_decourt-remy.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Rémy Decourt</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-10-20T09:20:00+00:00" itemprop="datePublished">Publié le 20/10/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-10-20T09:20:00+00:00" itemprop="datePublished">Publié le 20/10/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-64471"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-64471"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/64471/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;body=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;body=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">En 2020,&nbsp;Airbus lancera les premiers satellites d'une nouvelle constellation, Pleiades Neo. Ils sont cens&eacute;s apporter une am&eacute;lioration des&nbsp;services et une meilleure r&eacute;activit&eacute;, c'est-&agrave;-dire une dur&eacute;e r&eacute;duite entre deux observations du m&ecirc;me site.</p></div><section class="module-toretain border-color-purple mt2 mb2 bg-off-gray mx5"><div class="toretain-title text-uppercase zeta py0p5 px1 bg-gray-gallery"><span class="icon-CTA-DOWNLOAD-01"></span><span class="txt">Ce qu'il faut retenir</span></div><ul class="toretain-list" data-carousel-slick data-responsive-preset="carrousel-toretain" data-wraparound="true" data-adaptiveheight="true" data-unslickdesktop="true" data-prevnextbuttons="false" data-pagedots="true"><li class="toretain-item zeta">Les satellites Pléiades Neo auront des capacités inédites, jusqu'ici réservées aux engins militaires. </li><li class="toretain-item zeta">Ils seront lancés par Vega C à partir de 2020. </li><li class="toretain-item zeta">Ce seront les&nbsp;premiers satellites optiques commerciaux à utiliser le SpaceDataHighway qui permet des communications laser à très haut débit (1,8 gigabit/s).</li></ul></section><p class="zeta py0p5">En 2016, Airbus a lanc&eacute; le d&eacute;veloppement de quatre nouveaux satellites, qui constitueront la <a tooltip href="/sciences/definitions/univers-constellation-21/" class="tooltip-link" data-color="purple" data-title="Constellation" data-number="" data-copy="Dessin d'&eacute;toiles al&eacute;atoire dans le ciel nocturne produit par des alignements d'&eacute;toiles de diff&eacute;rentes luminosit&eacute;s, et situ&eacute;e &agrave; des distances diff&eacute;rentes. Il y a 88 constellations - 48 &eacute;taient connues des anciens Grecs, et les 40 autres ont &eacute;t&eacute; ajout&eacute;es apr&egrave;s 1600.&lt;br /&gt;Ensemble de petits satellites..." data-url="/sciences/definitions/univers-constellation-21/" data-more="Lire la suite"><span class="link-wrapper">constellation</span></a> Pl&eacute;iades Neo, pour succ&eacute;der &agrave; partir de 2020 aux deux <a tooltip href="/sciences/definitions/univers-pleiades-5212/" class="tooltip-link" data-color="purple" data-title="Pl&eacute;iades" data-number="" data-copy="Les Pl&eacute;iades est le nom d&rsquo;origine grecque donn&eacute; &agrave; un amas ouvert que l&rsquo;on peut distinguer ais&eacute;ment dans le ciel nocturne. C&rsquo;est un des plus beaux objets c&eacute;lestes qui nous soient donn&eacute;s de voir depuis la Terre. &lt;br /&gt;Amas ouvert, cela signifie que c&rsquo;est un groupe de jeunes &eacute;toiles. Les astronomes ont..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/9/a/f9a415f0fe_114258_yasushi-aoshima-pleiades.jpg" data-url="/sciences/definitions/univers-pleiades-5212/" data-more="Lire la suite"><span class="link-wrapper">Pl&eacute;iades</span></a> (1A et 1B) en service depuis 2011 et 2012. Comme pour <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-satellite-spot-6-lance-succes-ce-dimanche-41105/" title="Le satellite Spot-6 lanc&eacute; avec succ&egrave;s ce dimanche"><span class="link-wrapper">Spot 6</span></a> et 7, lanc&eacute;s en 2012 et 2014,&nbsp;<em>&laquo; ces satellites seront enti&egrave;rement r&eacute;alis&eacute;s sous financement priv&eacute;, et non sous l'&eacute;gide du Cnes, comme cela &eacute;t&eacute; le cas pour les <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-image-premieres-photos-pleiades-1b-43278/" title="En image : les premi&egrave;res photos de Pl&eacute;iades 1B"><span class="link-wrapper">satellites Pl&eacute;iades</span></a> &raquo;</em>, nous explique Fran&ccedil;ois Lombard, CEO de la division <a tooltip href="/sante/definitions/corps-humain-intelligence-13498/" class="tooltip-link" data-color="pink" data-title="Intelligence" data-number="" data-copy="L&rsquo;intelligence d&eacute;signe commun&eacute;ment le potentiel des capacit&eacute;s mentales et cognitives d&rsquo;un individu, animal ou humain, lui permettant de r&eacute;soudre un probl&egrave;me ou de s&rsquo;adapter &agrave; son environnement. Elle se r&eacute;sume souvent au cerveau. On peut la subdiviser en diff&eacute;rentes composantes : on parle..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/9/1/791608b685_37516_le-penseur-satyakamk-penes-voladores-wiki-cc-30.jpg" data-url="/sante/definitions/corps-humain-intelligence-13498/" data-more="Lire la suite"><span class="link-wrapper">Intelligence</span></a> d'Airbus Defence and Space (regroupant notamment les anciennes activit&eacute;s d'Infoterra et Spot Image). Ils seront lanc&eacute;s par paire, par le futur lanceur Vega-C d'Arianespace, dont ce sera le premier contrat commercial.</p><p class="zeta py0p5">Dans ce march&eacute; fortement concurrentiel de l'exploitation des donn&eacute;es d'observation de la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a> bas&eacute;e sur des images &agrave; haute et tr&egrave;s haute r&eacute;solution, et qui tend vers le quasi temps-r&eacute;el, Airbus Intelligence,&nbsp;<em>&laquo; pour se d&eacute;marquer &raquo;</em>, mise donc sur&nbsp;<em>&laquo; la qualit&eacute; des images, la r&eacute;p&eacute;titivit&eacute; et un service offrant une grande flexibilit&eacute; &raquo;</em>. Chaque satellite balaiera quotidiennement une zone d'un demi-million de kilom&egrave;tres carr&eacute;s, soit environ un superficie comparable &agrave; la France m&eacute;tropolitaine, et fournira des images d'une fauch&eacute;e de 14 kilom&egrave;tres.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;description=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la%20constellation%20Pl%C3%A9iades%20Neo%2C%20comme%20la%20taille%20du%20miroir%20par%20exemple.%20%C2%A9%20Airbus&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F0%2Fc%2Fc0cbb86338_114320_pleiadesneo-airbus-02.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;description=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la%20constellation%20Pl%C3%A9iades%20Neo%2C%20comme%20la%20taille%20du%20miroir%20par%20exemple.%20%C2%A9%20Airbus&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F0%2Fc%2Fc0cbb86338_114320_pleiadesneo-airbus-02.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F&amp;text=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F&amp;text=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la%20constellation%20Pl%C3%A9iades%20Neo%2C%20comme%20la%20taille%20du%20miroir%20par%20exemple.%20%C2%A9%20Airbus&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F0%2Fc%2Fc0cbb86338_114320_pleiadesneo-airbus-02.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Pour%20conserver%20son%20avance%20technologique%20sur%20ses%20concurrents%2C%20Airbus%20n%27indique%20aucune%20caract%C3%A9ristique%20de%20la%20constellation%20Pl%C3%A9iades%20Neo%2C%20comme%20la%20taille%20du%20miroir%20par%20exemple.%20%C2%A9%20Airbus&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fc%2F0%2Fc%2Fc0cbb86338_114320_pleiadesneo-airbus-02.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/64471" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-64471' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="114320" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/c/0/c/c0cbb86338_114320_pleiadesneo-airbus-02.jpg" class="img-responsive " alt="Pour conserver son avance technologique sur ses concurrents, Airbus n'indique aucune caract&eacute;ristique de la constellation Pl&eacute;iades Neo, comme la taille du miroir par exemple. &copy; Airbus" title="Pour conserver son avance technologique sur ses concurrents, Airbus n'indique aucune caract&eacute;ristique de la constellation Pl&eacute;iades Neo, comme la taille du miroir par exemple. &copy; Airbus"></div></div><p class="mt1 image-module-metadata"><span class="bold">Pour conserver son avance technologique sur ses concurrents, Airbus n'indique aucune caract&eacute;ristique de la constellation Pl&eacute;iades Neo, comme la taille du miroir par exemple. &copy; Airbus</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Les Pl&eacute;iades Neo seront r&eacute;actifs</h2><p class="zeta py0p5">Pour la r&eacute;solution g&eacute;om&eacute;trique, Pl&eacute;iades Neo est annonc&eacute; &agrave; 30 centim&egrave;tres de r&eacute;solution. Quant &agrave; la r&eacute;solution spectrale, ces nouveaux satellites ajoutent deux bandes &agrave; celles des Pl&eacute;iades 1A et 1B.&nbsp;<em>&laquo; Le </em>"deep blue"<em>&nbsp;permettra d'observer sous la surface de l'eau, et ainsi surveiller les r&eacute;cifs coralliens, le littoral et les estuaires de fleuves (s&eacute;diments, phytoplancton), et le </em>"<a href="http://www.futura-sciences.com/sciences/actualites/observation-terre-premieres-images-sentinel-2a-58859/" title="Les premi&egrave;res images de Sentinel 2A"><span class="link-wrapper">red edge</span></a>"<em>&nbsp;servira par exemple &agrave; la <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-satellites-service-agriculture-29034/" title="Les satellites au service de l'agriculture"><span class="link-wrapper">gestion de l&rsquo;agriculture</span></a> et le suivi de la v&eacute;g&eacute;tation, son stade de d&eacute;veloppement et son &eacute;tat de sant&eacute;. &raquo;</em></p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><p class="zeta py0p5">Par ailleurs, les Pl&eacute;iades Neo seront&nbsp;<em>&laquo; tr&egrave;s facilement et rapidement reprogrammables pour r&eacute;pondre aux besoins en images satellite des missions d'urgence &raquo;</em>.</p><p class="zeta py0p5">Deux satellites suppl&eacute;mentaires apportent&nbsp;<em>&laquo; de nouveaux services ou am&eacute;liorent ceux existants &raquo;</em>. On pense &agrave; l'imagerie toujours &agrave; jour :&nbsp;<em>&laquo; Pl&eacute;iades Neo permettra de couvrir n'importe quelle r&eacute;gion de la Terre plus d'une fois par jour &raquo;</em>. Ces images iront directement alimenter la plateforme en ligne d'Airbus, <a href="http://www.intelligence-airbusds.com/one-atlas/" target="_blank"><span class="link-wrapper">OneAtlas</span></a>, qui offre un acc&egrave;s imm&eacute;diat aux images, optiques et radars, acquises par les satellites d'Airbus.</p><section class="col-xs-12 col-md-6"><section class="module highlight highlight-incontent highlight-quote-module"><div class="p2"><div class="row"><div class="highlighted-container quote-content text-center gamma bold color-black text-italic"><i class="coloured-quote color-purple mtn2 alpha">&ldquo;</i><div class="inner">30 minutes entre la prise de vue et la fourniture de l'image au client</div></div></div></div></section></section><p class="zeta py0p5">Les quatre satellites Pl&eacute;iades Neo seront plac&eacute;s &agrave; 620 kilom&egrave;tres d'altitude, contre 680 kilom&egrave;tres pour Pl&eacute;iades 1A et 1B. Ils seront coupl&eacute;s &agrave; une nouvelle g&eacute;n&eacute;ration de segments sol, &eacute;quip&eacute;s d'outils informatique d'apprentissage et d'analyses automatiques.</p><p class="zeta py0p5">Ces futurs satellites sont pr&eacute;sent&eacute;s comme&nbsp;<em>&laquo; tr&egrave;s agiles &raquo;</em>, c'est-&agrave;-dire&nbsp;<em>&laquo; capables de s'orienter rapidement et pr&eacute;cis&eacute;ment pour viser une r&eacute;gion d'int&eacute;r&ecirc;t, en adaptant rapidement le plan de programmation toutes les 1 h 30, soit cinq fois plus souvent qu'aujourd'hui &raquo;</em>. Pour cela, ils seront dot&eacute;s de terminaux en bande Ka qui&nbsp;<em>&laquo; permettront des mises &agrave; jour de derni&egrave;re minute des plans de programmation, m&ecirc;me si les satellites se trouvent en dehors du champ de visibilit&eacute; de leur station sol &raquo;</em>. Il s'agit d'un atout important&nbsp;<em>&laquo; notamment pour l'&eacute;valuation des <a href="http://www.futura-sciences.com/planete/actualites/ouragans-irma-degats-vus-satellite-68559/" title="Irma : les d&eacute;g&acirc;ts vus par satellite"><span class="link-wrapper">catastrophes naturelles</span></a> et les interventions civiles et militaires d'urgence &raquo;</em>.</p><p class="zeta py0p5">Enfin, chaque satellite sera capable de fournir des images dans des d&eacute;lais tr&egrave;s courts. Le service utilise le syst&egrave;me spatial de transmission de donn&eacute;es EDRS, baptis&eacute; <a href="http://www.futura-sciences.com/sciences/actualites/utilisation-espace-autoroute-spatiale-europeenne-information-mise-service-61512/" title="L'autoroute spatiale europ&eacute;enne de l'information mise en service"><span class="link-wrapper">SpaceDataHighway</span></a>,&nbsp;<em>&laquo; avec une capacit&eacute; de transmission bas&eacute;e sur des communications laser &agrave; tr&egrave;s haut d&eacute;bit, de 1,8 Gbps &raquo;</em>. Concr&egrave;tement,&nbsp;<em>&laquo; de l'ordre d'acquisition &agrave; la fourniture de l'image &agrave; l'utilisateur final, quelque 30 minutes seront n&eacute;cessaires, contre deux heures actuellement &raquo;</em>, indique Hugues Boulnois, responsable SpaceDataHighway chez Airbus Defence and Space.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-10 col-sm-8 col-xs-offset-1 col-sm-offset-2 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">Airbus va se doter d'une constellation in&eacute;dite de satellites d'observation de la Terre</h2><p class="zeta py0p5"><em>Article de R&eacute;my Decourt publi&eacute; le 03/10/2016</em></p><p class="zeta py0p5"><strong>L'observation de la Terre n'est plus l'apanage des scientifiques et des gouvernements. En raison d'enjeux &eacute;conomiques en forte croissance, des entreprises priv&eacute;es se sont install&eacute;es en <a tooltip href="/sciences/definitions/univers-orbite-873/" class="tooltip-link" data-color="purple" data-title="Orbite" data-number="" data-copy="Le mot &laquo; orbite &raquo; est utilis&eacute; aussi bien en astronomie qu&rsquo;en anatomie, avec des sens tr&egrave;s diff&eacute;rents.&lt;br /&gt;L&rsquo;orbite en astronomie&lt;br /&gt;En astronomie, l&rsquo;orbite d&eacute;signe la trajectoire ferm&eacute;e suivie par un corps c&eacute;leste autour d&rsquo;un autre corps c&eacute;leste de mani&egrave;re p&eacute;riodique, sous l&rsquo;influence de la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/2/e/92eefd02ac_49145_iss-terre-soleil-nasa-s-marshall-space-flight-center-flickr-cc-nc-20.jpg" data-url="/sciences/definitions/univers-orbite-873/" data-more="Lire la suite"><span class="link-wrapper">orbite</span></a> basse avec leurs satellites. Airbus est un de ces acteurs. Pour garantir la continuit&eacute; des donn&eacute;es des satellites Pl&eacute;iades, il va se doter d'ici cinq ans de sa propre constellation de satellites d'observation de la Terre.</strong></p><p class="zeta py0p5">&Agrave; l'occasion de la conf&eacute;rence&nbsp;<em>World Satellite Business Week</em>, organis&eacute;e du 12 au 16 septembre 2016 par <a href="http://www.euroconsult-ec.com" title="Site Internet d'Euroconsult" target="_blank"><span class="link-wrapper">Euroconsult</span></a> &agrave; Paris, Airbus Defence and Space a annonc&eacute; se doter &agrave; l'horizon 2020 d'une constellation de satellites d'observation de la Terre &agrave; tr&egrave;s haute r&eacute;solution et tr&egrave;s agiles. Ceux-ci seront lanc&eacute;s en 2020 et 2021.</p><p class="zeta py0p5">L'id&eacute;e d'Airbus est de garantir la continuit&eacute; des donn&eacute;es des <a href="http://www.futura-sciences.com/sciences/actualites/astronautique-satellite-pleiades-1b-va-rejoindre-son-jumeau-orbite-43056/" title="Le satellite Pl&eacute;iades 1B va rejoindre son jumeau en orbite"><span class="link-wrapper">satellites Pl&eacute;iades</span></a>, d'am&eacute;liorer son offre de service (pour ses march&eacute;s et <a tooltip href="/sciences/definitions/mathematiques-application-13200/" class="tooltip-link" data-color="purple" data-title="Application" data-number="" data-copy="Correspondance math&eacute;matique entre un ensemble de d&eacute;part (ou objet ou source) et un ensemble d'arriv&eacute;e (ou image ou but) telle&amp;nbsp; que chaque &eacute;l&eacute;ment de l'objet est en relation &agrave; un unique &eacute;l&eacute;ment de&amp;nbsp; l'image. Si A est un ensemble objet et B un ensemble image, pour noter que l'&eacute;l&eacute;ment a de..." data-url="/sciences/definitions/mathematiques-application-13200/" data-more="Lire la suite"><span class="link-wrapper">applications</span></a> actuels) et d'en proposer de nouvelles utilisant les satellites d'<a href="http://www.futura-sciences.com/sciences/actualites/observation-terre-images-quotidiennes-terre-vue-espace-dscovr-60197/" title="Des images quotidiennes de la Terre vue de l'espace par DSCOVR"><span class="link-wrapper">observation de la Terre</span></a>.</p><p class="zeta py0p5">Cette constellation sera dot&eacute;e de quatre satellites construits autour de la plateforme de la famille Astrobus, notamment utilis&eacute;e pour les <a href="http://www.futura-sciences.com/sciences/actualites/observation-terre-bref-france-metropolitaine-haute-resolution-grace-spot-6-56872/" title="En bref : la France m&eacute;tropolitaine en haute r&eacute;solution gr&acirc;ce &agrave; Spot 6"><span class="link-wrapper">missions Spot 6 et 7</span></a>, KazEOSat-1, Ingenio, Sentinel-5 Precursor et <a href="http://www.futura-sciences.com/sciences/actualites/observation-terre-biomass-satellite-voit-travers-foret-62694/" title="Biomass, le satellite qui voit &agrave; travers la for&ecirc;t"><span class="link-wrapper">Biomass</span></a>. Pour r&eacute;aliser ces satellites en un temps tr&egrave;s court (moins de 5 ans), Airbus a fait le choix de miser &agrave; la fois sur l'innovation et sur l'am&eacute;lioration des technologies d&eacute;j&agrave; ma&icirc;tris&eacute;es.</p><p class="zeta py0p5">Les performances de cette constellation n'ont pas encore &eacute;t&eacute; communiqu&eacute;es mais elles seront au moins aussi &eacute;quivalentes &agrave; celles des autres acteurs du march&eacute; de la tr&egrave;s haute r&eacute;solution, voire sup&eacute;rieures dans certains domaines. Par rapport &agrave; Pl&eacute;iades, elles seront am&eacute;lior&eacute;es pour correspondre &agrave; l'&eacute;volution attendue du march&eacute; de l'observation de la Terre et de l'offre de la concurrence.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;description=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e%20par%20les%20satellites%20Spot%206%20et%207%20%28repr%C3%A9sent%C3%A9s%20sur%20cette%20image%29.%20%C2%A9%20Airbus&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2F6%2F7%2F4670470dbe_96482_spot6-spot7-airbus.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;description=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e%20par%20les%20satellites%20Spot%206%20et%207%20%28repr%C3%A9sent%C3%A9s%20sur%20cette%20image%29.%20%C2%A9%20Airbus&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2F6%2F7%2F4670470dbe_96482_spot6-spot7-airbus.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F&amp;text=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F&amp;text=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e%20par%20les%20satellites%20Spot%206%20et%207%20%28repr%C3%A9sent%C3%A9s%20sur%20cette%20image%29.%20%C2%A9%20Airbus&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2F6%2F7%2F4670470dbe_96482_spot6-spot7-airbus.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Les%20quatre%20satellites%20de%20la%20future%20constellation%20d%27Airbus%20seront%20construits%20autour%20de%20la%20m%C3%AAme%20plateforme%20utilis%C3%A9e%20par%20les%20satellites%20Spot%206%20et%207%20%28repr%C3%A9sent%C3%A9s%20sur%20cette%20image%29.%20%C2%A9%20Airbus&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F4%2F6%2F7%2F4670470dbe_96482_spot6-spot7-airbus.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/64471" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-64471' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="96482" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/4/6/7/4670470dbe_96482_spot6-spot7-airbus.jpg" class="img-responsive " alt="Les quatre satellites de la future constellation d'Airbus seront construits autour de la m&ecirc;me plateforme utilis&eacute;e par les satellites Spot 6 et 7 (repr&eacute;sent&eacute;s sur cette image). &copy; Airbus" title="Les quatre satellites de la future constellation d'Airbus seront construits autour de la m&ecirc;me plateforme utilis&eacute;e par les satellites Spot 6 et 7 (repr&eacute;sent&eacute;s sur cette image). &copy; Airbus"></div></div><p class="mt1 image-module-metadata"><span class="bold">Les quatre satellites de la future constellation d'Airbus seront construits autour de la m&ecirc;me plateforme utilis&eacute;e par les satellites Spot 6 et 7 (repr&eacute;sent&eacute;s sur cette image). &copy; Airbus</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Deux images par jour en tr&egrave;s haute r&eacute;solution</h2><p class="zeta py0p5">Avec cette constellation, Airbus aura d&eacute;sormais deux images par jour en tr&egrave;s haute r&eacute;solution, ce qui va permettre plus de r&eacute;activit&eacute; ainsi qu'un meilleur suivi des activit&eacute;s. C'est notamment int&eacute;ressant lors d'une <a tooltip href="/planete/definitions/developpement-durable-catastrophe-naturelle-6507/" class="tooltip-link" data-color="light-green" data-title="Catastrophe naturelle" data-number="" data-copy="Une catastrophe naturelle est un &eacute;v&eacute;nement d&rsquo;origine naturelle, subi et brutal, qui provoque des bouleversements importants pouvant engendrer de grands d&eacute;g&acirc;ts mat&eacute;riels et humains. &lt;br /&gt;Si les catastrophes naturelles sont provoqu&eacute;es par des causes m&eacute;t&eacute;orologiques, sismiques ou autres sur lesquelles..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/1/b/c1bb4018df_50035319_catastrophe-naturelle-tempete-naufrage-webmestremarines-cc-nc-3.jpg" data-url="/planete/definitions/developpement-durable-catastrophe-naturelle-6507/" data-more="Lire la suite"><span class="link-wrapper">catastrophe naturelle</span></a>, comme un <a href="http://www.futura-sciences.com/sciences/actualites/sentinel-1a-sentinel-1a-observe-effets-seisme-napa-valley-55127/" title="Sentinel 1A a observ&eacute; les effets du s&eacute;isme dans la Napa Valley"><span class="link-wrapper">tremblement de terre</span></a> par exemple. Les autorit&eacute;s et secours auront alors acc&egrave;s encore plus rapidement &agrave; de la ressource image pour cartographier les zones touch&eacute;es et, gr&acirc;ce &agrave; la finesse des images, ils pourront mieux qualifier la nature des d&eacute;g&acirc;ts (le degr&eacute; d'<a tooltip href="/planete/definitions/developpement-durable-eboulement-6515/" class="tooltip-link" data-color="light-green" data-title="&Eacute;boulement" data-number="" data-copy="Un effondrement ou un &eacute;croulement est une d&eacute;solidarisation soudaine et brutale d&rsquo;une structure naturelle (falaise) ou artificielle (mur, b&acirc;timent) avec chute des mat&eacute;riaux. &lt;br /&gt;Lorsque cet &eacute;croulement concerne des roches coh&eacute;rentes, on peut aussi parler  d&rsquo;&eacute;boulement rocheux. &lt;br /&gt;Le r&eacute;sultat de cette..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/6/7/f678fd3677_50035322_eboulement-cmic-blog-cc-nc-2.jpg" data-url="/planete/definitions/developpement-durable-eboulement-6515/" data-more="Lire la suite"><span class="link-wrapper">effondrement</span></a> des b&acirc;timents et des routes notamment). Autre exemple, en termes de suivi des activit&eacute;s, les satellites pourront &ecirc;tre &agrave; m&ecirc;me de surveiller plus &eacute;troitement des activit&eacute;s ill&eacute;gales, dans le domaine de la d&eacute;fense ou encore de la <a tooltip href="/planete/definitions/botanique-peche-7357/" class="tooltip-link" data-color="light-green" data-title="P&ecirc;che" data-number="" data-copy="Le mot p&ecirc;che peut d&eacute;signer le fruit ou&amp;nbsp;l'activit&eacute; consistant &agrave; pr&eacute;lever des esp&egrave;ces aquatiques (poissons, crustac&eacute;s...) dans les mers et oc&eacute;ans afin d'en faire du commerce alimentaire. Ci-dessous, la p&ecirc;che (fruit) plus en d&eacute;tail.&lt;br /&gt;Les p&ecirc;ches, rafra&icirc;chissantes et sucr&eacute;es,&amp;nbsp;sont &agrave; d&eacute;guster..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/6/e/d6e6e3c7fd_50035709_nectarine-wiki-02.jpg" data-url="/planete/definitions/botanique-peche-7357/" data-more="Lire la suite"><span class="link-wrapper">p&ecirc;che</span></a> illicite.</p><p class="zeta py0p5">Quant au segment sol et &agrave; la capacit&eacute; d'acquisition de plusieurs millions de kilom&egrave;tres carr&eacute;s par jour, Airbus r&eacute;fl&eacute;chit d'ores et d&eacute;j&agrave; &agrave; comment valoriser au mieux le <a tooltip href="/sciences/definitions/physique-volume-15919/" class="tooltip-link" data-color="purple" data-title="Volume" data-number="" data-copy="Pour le physicien, le volume repr&eacute;sente l&rsquo;espace occup&eacute; par un corps, quel que soit son &eacute;tat, solide, liquide ou gazeux. Les solides et les liquides disposent d&rsquo;ailleurs d&rsquo;un volume propre, contrairement aux gaz.&lt;br /&gt;Volume : m&egrave;tre cube et litre&lt;br /&gt;Dans le syst&egrave;me international, l&rsquo;unit&eacute; de volume est..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/2/c/f2ca76e5fc_92832_volume.jpg" data-url="/sciences/definitions/physique-volume-15919/" data-more="Lire la suite"><span class="link-wrapper">volume</span></a> de donn&eacute;es qui sera disponible. En adaptant les technologies du <a tooltip href="/tech/definitions/informatique-big-data-15028/" class="tooltip-link" data-color="bright-blue" data-title="Big data" data-number="" data-copy="Les big data ou m&eacute;gadonn&eacute;es d&eacute;signent l&rsquo;ensemble des donn&eacute;es num&eacute;riques produites par l&rsquo;utilisation des nouvelles technologies &agrave; des fins personnelles ou professionnelles. Cela recoupe les donn&eacute;es d&rsquo;entreprise (courriels, documents, bases de donn&eacute;es, historiques de processeurs m&eacute;tiers&hellip;) aussi..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/8/f/98f08cc283_77598_bigdata-copier.jpg" data-url="/tech/definitions/informatique-big-data-15028/" data-more="Lire la suite"><span class="link-wrapper">big data</span></a>, du <a tooltip href="/tech/definitions/informatique-cloud-computing-11573/" class="tooltip-link" data-color="bright-blue" data-title="Cloud computing" data-number="" data-copy="Le cloud computing ou informatique en&amp;nbsp;nuage est une infrastructure dans laquelle la puissance de calcul et le stockage sont g&eacute;r&eacute;s par des serveurs distants auxquels les usagers se connectent via une liaison Internet s&eacute;curis&eacute;e. L&rsquo;ordinateur de bureau ou portable, le t&eacute;l&eacute;phone mobile, la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/0/6/f0669533ef_70505_cloud-computingfs.jpg" data-url="/tech/definitions/informatique-cloud-computing-11573/" data-more="Lire la suite"><span class="link-wrapper">cloud computing</span></a> et de la data analytic &agrave; ses besoins, l'entreprise fait le pari d'am&eacute;liorer les applications de ses march&eacute;s traditionnels, mais aussi d'en cr&eacute;er de nouvelles afin de r&eacute;pondre &agrave; des besoins sp&eacute;cifiques pour des march&eacute;s en croissance, comme ceux de l'analyse et de l'intelligence.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x39htuy | Venµs : des images satellites sans nuage --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/k7Itkx5EbwW3WLdm2WS?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x39htuy | Venµs : des images satellites sans nuage --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/k7Itkx5EbwW3WLdm2WS?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Venµs : des images satellite de la Terre sans nuage</span>&nbsp;                    <span class="bold">Les satellites permettent d’observer la Terre avec une grande précision. Mais cette possibilité est souvent entravée par la présence de nuages. Le Cnes nous parle au cours de cette vidéo de Venµs, un satellite qui permettra d’obtenir des images sans aucune de ces perturbations.</span>&nbsp;                                    </p></section></div></div></div></div><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white zeta condensed"><i class="icon-external"></i><span>Liens externes</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 paragraph bold link-item"><a href="http://www.intelligence-airbusds.com/fr/" target="_blank" title="Airbus Intelligence" class="color-purple">Airbus Intelligence</a></div><div class="px0p5 py0p5 paragraph bold link-item"><a href="http://www.airbus.com/space.html" target="_blank" title="Airbus Defence and Space" class="color-purple">Airbus Defence and Space</a></div><div class="px0p5 py0p5 paragraph bold link-item"><a href="http://www.intelligence-airbusds.com/one-atlas/" target="_blank" title="OneAtlas" class="color-purple">OneAtlas</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-64471 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fb%2Fd%2F7%2Fbd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2Fb%2Fd%2F7%2Fbd7f6b8d7f_96328_airbus-constellationeos-astrobus-gedeon.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;6201-constellation-3d.html" class="color-purple">constellation 3d</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;38702-une-photo-de-galaxie-constellation-zodiaque.html" class="color-purple">constellation zodiaque</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;199729-constellation-de-etoile.html" class="color-purple">constellation du soleil</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;dico&#x2F;d&#x2F;astronomie-constellation-taureau-5084&#x2F;" class="color-purple">taureau constellation</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronautique-projet-constellation-nasa-terre-lune-7842&#x2F;" class="color-purple">projet constellation</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;commentez-actus-dossiers-definitions&#x2F;184436-definition-constellation-de-vierge.html" class="color-purple">constellation de vierge</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;dico&#x2F;d&#x2F;astronomie-constellation-vierge-5086&#x2F;" class="color-purple">vierge constellation</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;95700-cartes-constellations.html" class="color-purple">plan constellation</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;dico&#x2F;d&#x2F;astronomie-constellation-dragon-5365&#x2F;" class="color-purple">constellation dragon</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;photos&#x2F;d&#x2F;salon-bourget-567&#x2F;super-constellation-rejoignant-son-poste-2381&#x2F;" class="color-purple">super constellation</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-64471" ><div id="ea-native-selector-actualite-64471" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="https://sdk.playtem.com/mediation/dispatch.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-187021344"><section class="module sidebar-module"><div id="purch_Y_R_1_164471" data-dynamicpurch data-adunit="purch_Y_R_1_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/systeme-solaire-orionides-ce-weekend-observez-pluie-etoiles-filantes-64875/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/0/5/105890ae17_97549_orionid-meteor-shower-october-2015.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Orionides : ce weekend, observez une pluie d&#039;étoiles filantes !</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/vol-habite-capsule-soyouz-equipage-bord-depressurisee-68946/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/8/c/38c43cbd1a_114383_soyuz-tma34-marcopolo-mai02-esa-corvaja.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Une capsule Soyouz avec un équipage à bord s&#039;est dépressurisée</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/systeme-solaire-google-maps-visitez-systeme-solaire-bouger-chez-vous-68957/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/2/9/a2974eef97_114409_capture-ecran-google-maps-planetes.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Google Maps : visitez le Système solaire sans bouger de chez vous</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="purch_Y_R_0_164471" data-dynamicpurch data-adunit="purch_Y_R_0_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::64471_airbus-:-une-constellation-inedite-de-satellites-d-observation-de-la-terre"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-64471"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/astronautique-copernicus-europe-veut-surveiller-terre-51343/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/6/5/d/65db6ffa6c_51787_sentinel1-tasrome-nov13-decourt.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Avec Copernicus, l&#039;Europe veut surveiller la Terre
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronautique-image-premieres-photos-pleiades-1b-43278/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/d/3/ed3de076c4_50021296_pleiades1b-firstimages-7dec12-astrium-cnes-03.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">En image : les premières photos de Pléiades 1B</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronautique-hoasis-surveillance-haute-resolution-depuis-orbite-geostationnaire-48077/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/b/7/bb7ec17dfd_39631_hoasis-sateos-thales.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Hoasis : surveillance à haute résolution depuis l&#039;orbite géostationnaire</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/planete/dossiers/developpement-durable-observation-terre-espace-chevet-planete-275/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/c/b/d/cbd5f5cf05_80536_canonique-275.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-light-green"><span class="label small color-white">Planète</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Observation de la Terre : l&#039;espace au chevet de la planète</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/tech/dossiers/technologie-sciences-espace-applications-font-bon-menage-213/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/7/6/876b8f5e56_50027365_213.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-bright-blue"><span class="label small color-white">Tech</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Quand sciences de l&#039;espace et applications font bon ménage</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/new-space-new-space-16591/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/0/2/9024f9f0a8_109473_falcon9-intelsat35e-ksc-spacex.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">New Space</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/satellite-satellites-artificiels-y-t-il-autour-terre-7065/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/6/0/c/60ce7059e9_98995_space-debris-2-leo.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Combien de satellites artificiels y a-t-il autour de la Terre ?</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/univers-ny-t-il-pas-son-espace-6566/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/2/e/52eeace621_89462_son-espace.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Pourquoi n’y a-t-il pas de son dans l’espace ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/physique-espace-phases-4880/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/4/3/f43c7fcb89_nodam_sciences.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Espace des phases</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/transit-lune-devant-terre-filme-depuis-espace-2603/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/7/b/9/7b9c28f57f_50143331_2603.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Le transit de la Lune devant la Terre filmé depuis l’espace</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/time-lapse-aventure-satellites-constellation-galileo-2944/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/b/1/8b1c4eb868_79065_decouvrez-timelapse-satellites-constellation-galileo.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Time-lapse : l&#039;aventure des satellites de la constellation Galileo</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-64471"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;hashtags=observation%20de%20la%20terre&amp;text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fobservation-terre-airbus-constellation-inedite-satellites-observation-terre-64471%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/64471/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;body=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre&amp;body=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/&amp;description=Airbus%20%3A%20une%20constellation%20in%C3%A9dite%20de%20satellites%20d%27observation%20de%20la%20Terre" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/observation-terre-airbus-constellation-inedite-satellites-observation-terre-64471/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/68946" data-apply-target="container-for-actualite-68946"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/vol-habite-capsule-soyouz-equipage-bord-depressurisee-68946/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Une capsule Soyouz avec un équipage à bord s&#039;est dépressurisée</span></a></div></div></div></div></div></div><div id="container-for-actualite-68946"></div></main></div><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- a75a0ce92ec6ba47 -->
<!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::64471_airbus-:-une-constellation-inedite-de-satellites-d-observation-de-la-terre"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::64471_airbus-:-une-constellation-inedite-de-satellites-d-observation-de-la-terre&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?c7636abea3e6e41bcd5febf222446da8"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?59e472d6ac2220b1d1c183f6f3352a00"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->

<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.element_habillage_padding = '#top-content-block-64471'; window.element_habillage = '#top-content-block-64471 .block-inner'; window.element_habillage_wrapper = '.wrapper-actualite-64471';</script>
</body>
</html>
