<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>Cassini révèle les secrets de la poussière interstellaire</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronomie, cassini, poussière interstellaire, milieu interstellaire, supernovae, cosmochimie, isotope, spectromètre de masse, Stardust" />
<meta name="description" content="La sonde spatiale Cassini a commencé son « Grand final », une série de survols risqués, comme celui d'aujourd'hui, ce 22 avril 2017, où elle ira côtoyer Titan, pour la 127e fois à seulement 979 km..." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/univers-trous-noirs-scintillent-62498/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/astronautique-apres-13-jours-espace-souris-ont-subi-lesions-foie-62525/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Cassini révèle les secrets de la poussière interstellaire" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="La sonde spatiale Cassini a commencé son « Grand final », une série de survols risqués, comme celui d'aujourd'hui, ce 22 avril 2017, où elle ira côtoyer Titan, pour la 127e fois à seulement 979 km..." />
<meta property="og:image" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/largeoriginal/4/a/d/4ad4ac5d24_89577_aigle.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="Cassini révèle les secrets de la poussière interstellaire" />
<meta property="twitter:description" content="La sonde spatiale Cassini a commencé son « Grand final », une série de survols risqués, comme celui d'aujourd'hui, ce 22 avril 2017, où elle ira côtoyer Titan, pour la 127e fois à seulement 979 km..." />
<meta property="twitter:image:src" content="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/largeoriginal/4/a/d/4ad4ac5d24_89577_aigle.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?4f9b90d79045daa2756e5e126807351c" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">

/* JS Statique dans les pages */

window.futura = window.futura || {};

/* Setup GPT: générique */
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() { googletag.pubads().set("adsense_background_color", "FFFFFF"); });

googletag.cmd.push(function() {

/* Setup GPT: mappings responsive */
window.futura.mappingNativeHome = googletag.sizeMapping().
addSize([1281, 300], [[728, 90]]).
addSize([1025, 300], [[468, 60]]).
addSize([0, 0], [[320, 50]]).
build();

window.futura.mappingBanHome = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [970, 250], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([728, 480], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([470, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingBan = googletag.sizeMapping().
addSize([1024, 768], [[1000, 90], [960, 90], [970, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50]]).
addSize([800, 600], [[728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([640, 480], [[468, 60], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([320, 400], [[300, 250], [320, 100], [320, 50], [300, 50], [300, 100], [300, 150]]).
addSize([0, 0], [[300, 250], [300, 50], [300, 100], [300, 150]]).
build();

window.futura.mappingPave = googletag.sizeMapping().
addSize([1024, 768], [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([801, 600], [[300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50]]).
addSize([0, 0], [[300, 250], [300, 100], [300, 150], [300, 50], [320, 100], [320, 50]]).
build();

window.futura.mappingNative = googletag.sizeMapping().
addSize([1280, 200], [[728, 90]]).
addSize([830, 200], [[468, 60]]).
addSize([784, 300], [[300, 50]]).
addSize([730, 300], [[728, 90]]).
addSize([470, 200], [[468, 60]]).
addSize([0, 0], [[300, 50]]).
build();


googletag.pubads().enableSingleRequest();
googletag.enableServices();

});

</script>

<!-- Taboola Head-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/futura-sciences/loader.js',
  'tb_loader_script');
</script>
<!-- /Taboola Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sciences/actualites/asteroides-ressemble-asteroide-vient-froler-terre-56837/" title="l&#039;astéroïde qui vient de frôler la Terre" class="first-capitalize">l&#039;astéroïde qui vient de frôler la Terre</a></li><li class="trending-topic"><a href="/planete/actualites/botanique-top-12-vegetaux-plus-ages-monde-57602/" title="les plus vieux végétaux du monde" class="first-capitalize">les plus vieux végétaux du monde</a></li><li class="trending-topic"><a href="/sante/actualites/biologie-science-decalee-ocytocine-hormone-rend-hommes-fideles-42758/" title="l&#039;hormone qui rend fidèle" class="first-capitalize">l&#039;hormone qui rend fidèle</a></li><li class="trending-topic"><a href="/sciences/actualites/physique-physiciens-ont-cree-fluide-masse-negative-67048/" title="un fluide avec une masse négative" class="first-capitalize">un fluide avec une masse négative</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-62483" id="actualite-62483"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;62483,&quot;elementid&quot;&#x3A;&quot;actualite-62483&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-cassini-revele-secrets-poussiere-interstellaire-62483&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-cassini-revele-secrets-poussiere-interstellaire-62483&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;Cassini&#x20;r&#x5C;u00e9v&#x5C;u00e8le&#x20;les&#x20;secrets&#x20;de&#x20;la&#x20;poussi&#x5C;u00e8re&#x20;interstellaire&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;62483&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-62483" data-id="62483" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/62483/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="div-gpt-ban-haut-actualite-62483"  class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg"><div class="visible-xs visible-x1 img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/e/2/5/e254188212_nodam_29.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/e/2/5/e254188212_nodam_29.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/e/2/5/e254188212_nodam_29.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/e/2/5/e254188212_nodam_29.jpg);"></div></div><div class="visible-md img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/e/2/5/e254188212_nodam_29.jpg);"></div></div><div class="visible-lg img-bg-wrap"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/e/2/5/e254188212_nodam_29.jpg);"></div></div></figure><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow">Cassini révèle les secrets de la poussière interstellaire</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronomie/" class="color-yellow">Astronomie</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">cassini</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">poussière interstellaire</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper img-responsive display-inline-block author-profile-img"><img src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/3/f/f3f0061da9_nodam_auteur.jpg" class="img-responsive img-responsive display-inline-block author-profile-img" title="" alt="" /></div></div><div class="text-wrapper v-center"><h3 class="epsilon">Par Laurent Sacco, Futura</h3></div></div></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2016-04-24T13:35:00+00:00" itemprop="datePublished">Publié le 24/04/2016</time></p><p class="pt1 t-small"><time datetime="2017-04-21T16:04:13+00:00" itemprop="dateModified">Modifié le 21/04/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2016-04-24T13:35:00+00:00" itemprop="datePublished">Publié le 24/04/2016</time> - <time datetime="2017-04-21T16:04:13+00:00" itemprop="dateModified">Modifié le 21/04/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-62483"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-62483"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/62483/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">La sonde spatiale Cassini a commenc&eacute; son &laquo; Grand final &raquo;, une s&eacute;rie de survols risqu&eacute;s, comme celui d'aujourd'hui, ce 22 avril 2017, o&ugrave; elle ira c&ocirc;toyer Titan, pour la 127<sup>e</sup> fois &agrave; seulement 979 km de distance. Il y a tout juste un an, des scientifiques annon&ccedil;aient une analyse surprenante : des grains de poussi&egrave;re filant &agrave; grande vitesse pr&egrave;s de Saturne proviennent en fait d'au-del&agrave; du Syst&egrave;me solaire. La pr&eacute;sence de cette mati&egrave;re interstellaire &eacute;tait d&eacute;j&agrave; connue mais l'&eacute;tude de leur composition par un instrument de Cassini a r&eacute;v&eacute;l&eacute; une surprise.</p></div><div class="hubtop"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C%20la%20n%C3%A9buleuse%20de%20l%27Aigle.%20%C2%A9%20Nasa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Flargeoriginal%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C%20la%20n%C3%A9buleuse%20de%20l%27Aigle.%20%C2%A9%20Nasa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Flargeoriginal%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-google-plus"></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C%20la%20n%C3%A9buleuse%20de%20l%27Aigle.%20%C2%A9%20Nasa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Flargeoriginal%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=La%20sonde%20Cassini%20permet%20d%27en%20savoir%20davantage%20sur%20les%20poussi%C3%A8res%20interstellaires%20et%20leur%20composition%20chimique.%20Ici%2C%20la%20n%C3%A9buleuse%20de%20l%27Aigle.%20%C2%A9%20Nasa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Flargeoriginal%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Pinterest"><span class="icon-pinterest"></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62483" onready="$root.$emit('carousel-select-cell', { cell: 0, carouselid: 'content-images-slideshow-actualite-62483' })" class="icon-Fullscreen_overlay beta open-overlay" href="#"></a><div class="afkl-lazy-wrapper "><img txdam="89577" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/largeoriginal/4/a/d/4ad4ac5d24_89577_aigle.jpg" class="img-responsive " alt="La sonde Cassini permet d'en savoir davantage sur les poussières interstellaires et leur composition chimique. Ici, la nébuleuse de l'Aigle. © Nasa" title="Cassini révèle les secrets de la poussière interstellaire" /></div></div><p class="mt1 image-module-metadata"><span class="bold">La sonde Cassini permet d'en savoir davantage sur les poussières interstellaires et leur composition chimique. Ici, la nébuleuse de l'Aigle. © Nasa</span>&nbsp;                            </p></div></div></section></div><p class="zeta py0p5"><em>Article paru le 24 avril 2016</em></p><p class="zeta py0p5">Entre les <a tooltip href="/sciences/definitions/univers-etoile-3730/" class="tooltip-link" data-color="purple" data-title="&Eacute;toile" data-number="" data-copy="Une &eacute;toile est une boule massive et lumineuse de plasma li&eacute;e par sa propre gravit&eacute; dont le diam&egrave;tre et la densit&eacute; sont tels que la r&eacute;gion centrale, le c&oelig;ur, atteint la temp&eacute;rature n&eacute;cessaire &agrave; l'amor&ccedil;age de r&eacute;actions de fusion nucl&eacute;aire, c'est-&agrave;-dire de l&rsquo;ordre de plusieurs millions de degr&eacute;s...." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/9/b899fec95f_95661_etoile-definition-hubble.jpg" data-url="/sciences/definitions/univers-etoile-3730/" data-more="Lire la suite"><span class="link-wrapper">&eacute;toiles</span></a> de la <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-voie-lactee-mysteres-galaxie-spirale-1826/" title="Dossier Voie lact&eacute;e : les myst&egrave;res d&rsquo;une galaxie spirale" target="_blank"><span class="link-wrapper">Voie lact&eacute;e</span></a> s'&eacute;tend le milieu interstellaire (MIS). Il est compos&eacute; de <a tooltip href="/sciences/definitions/chimie-gaz-15336/" class="tooltip-link" data-color="purple" data-title="Gaz" data-number="" data-copy="Avec notamment l&rsquo;&eacute;tat liquide et l&rsquo;&eacute;tat solide, l&rsquo;&eacute;tat gazeux fait partie des diff&eacute;rents &eacute;tats de la mati&egrave;re. Dans l&rsquo;&eacute;tat gazeux, ions, atomes ou mol&eacute;cules sont si faiblement li&eacute;(e)s les un(e)s aux autres qu&rsquo;ils (elles) sont quasi ind&eacute;pendant(e)s. Contrairement &agrave; ce qui se passe dans un solide..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/3/d/63d7de2463_82231_gaz.jpg" data-url="/sciences/definitions/chimie-gaz-15336/" data-more="Lire la suite"><span class="link-wrapper">gaz</span></a> &agrave; 99&nbsp;% et de poussi&egrave;res &agrave; 1&nbsp;%, le tout r&eacute;parti en trois phases. Il baigne toutes les <a tooltip href="/sciences/definitions/univers-galaxie-spirale-42/" class="tooltip-link" data-color="purple" data-title="Galaxie spirale" data-number="" data-copy="Une galaxie spirale est un ensemble de quelques centaines de milliards d'&eacute;toiles rassembl&eacute;es dans un disque avec un renflement central sph&eacute;rique lumineux appel&eacute; le bulbe.&lt;br /&gt;Le disque contient plusieurs bras lumineux qui s'enroulent en spirale autour du bulbe. Les bras contiennent les &eacute;toiles les..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/e/6/6e6981356f_50034127_galaxie-spirale-ngc-1187-eso.jpg" data-url="/sciences/definitions/univers-galaxie-spirale-42/" data-more="Lire la suite"><span class="link-wrapper">galaxies spirales</span></a>, <a tooltip href="/sciences/definitions/univers-galaxie-spirale-barree-37/" class="tooltip-link" data-color="purple" data-title="Galaxie spirale barr&eacute;e" data-number="" data-copy="Une galaxie spirale barr&eacute;e est une galaxie spirale dont les bras spiraux n&rsquo;&eacute;mergent pas du centre de la galaxie, mais d&rsquo;une barre constitu&eacute;e d&rsquo;&eacute;toiles traversant ce centre. On suspecte que la Voie lact&eacute;e est une galaxie spirale barr&eacute;e.&lt;br /&gt;Dans la classification des galaxies &eacute;tablie par Edwin Hubble..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/0/780399f74a_50034122_galaxie-spirale-barree-ngc-1300-nasa.jpg" data-url="/sciences/definitions/univers-galaxie-spirale-barree-37/" data-more="Lire la suite"><span class="link-wrapper">spirales barr&eacute;es</span></a> et irr&eacute;guli&egrave;res, mais il est quasiment inexistant dans les <a tooltip href="/sciences/definitions/univers-galaxie-elliptique-38/" class="tooltip-link" data-color="purple" data-title="Galaxie elliptique" data-number="" data-copy="Les galaxies elliptiques sont des concentrations ellipso&iuml;dales de milliards d&rsquo;&eacute;toiles qui ressemblent &agrave; des amas globulaires &agrave; grande &eacute;chelle. Elles se distinguent des galaxies spirales par l'absence de disques de gaz froid o&ugrave; peuvent se former les jeunes &eacute;toiles et par le fait que le mouvement..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/4/4/e/44eced1326_50034123_galaxie-elliptique-m87-canada-france-hawaii-telescope-j-c-cuillandre-01.jpg" data-url="/sciences/definitions/univers-galaxie-elliptique-38/" data-more="Lire la suite"><span class="link-wrapper">galaxies elliptiques</span></a> et lenticulaires. La premi&egrave;re phase est froide, avec une temp&eacute;rature de quelques dizaines &agrave; une centaine de degr&eacute;s <a tooltip href="/sciences/definitions/physique-kelvin-353/" class="tooltip-link" data-color="purple" data-title="Kelvin" data-number="" data-copy="Unit&eacute; de temp&eacute;rature (symbole: K).Fraction 1/273,16 de la temp&eacute;rature thermodynamique du point triple de l'eauLe kelvin a la m&ecirc;me valeur que le degr&eacute; Celsius 1K = 1&deg;CZ&eacute;ro absolu: 0K; Temp&eacute;rature de fusion de la glace: 273,15 K, de l'&eacute;bullition de l'eau: 373,15K" data-url="/sciences/definitions/physique-kelvin-353/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">kelvin</span></a>, et elle correspond &agrave; des <a tooltip href="/planete/definitions/climatologie-nuage-14525/" class="tooltip-link" data-color="light-green" data-title="Nuage" data-number="" data-copy="Un nuage correspond &agrave; un amas visible de gouttelettes d&rsquo;eau (et de glace) issues de la condensation et d&rsquo;a&eacute;rosols, en suspension dans l&rsquo;atmosph&egrave;re d&rsquo;une plan&egrave;te. Sur Terre, on les retrouve principalement dans la troposph&egrave;re (la couche la plus basse).&lt;br /&gt;La formation des nuages&lt;br /&gt;La quantit&eacute;..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/7/e/b7e2382b95_59611_mer-nuages-seblino-camptocamporg-cc-30.jpg" data-url="/planete/definitions/climatologie-nuage-14525/" data-more="Lire la suite"><span class="link-wrapper">nuages</span></a> mol&eacute;culaires et atomiques neutres. La seconde phase se trouve autour des &eacute;toiles avec des gaz ionis&eacute;s. La troisi&egrave;me est compos&eacute;e d'un <a tooltip href="/sante/definitions/medecine-plasma-2871/" class="tooltip-link" data-color="pink" data-title="Plasma" data-number="" data-copy="Le terme plasma peut &ecirc;tre employ&eacute; dans divers domaines : la biologie, la physique et les nouvelles technologies.&lt;br /&gt;Le plasma en biologie&lt;br /&gt;Partie liquide du sang qui repr&eacute;sente environ 55 % de son volume. Le plasma est compos&eacute; d'eau et contient des lipides (graisses), des hormones, des facteurs de..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/1/9/519c1b8d6a_50034460_plasma-02.jpg" data-url="/sante/definitions/medecine-plasma-2871/" data-more="Lire la suite"><span class="link-wrapper">plasma</span></a> &agrave; haute temp&eacute;rature similaire &agrave; celui de la <a tooltip href="/sciences/definitions/univers-couronne-solaire-4417/" class="tooltip-link" data-color="purple" data-title="Couronne solaire" data-number="" data-copy="La couronne solaire est la couche la plus externe de l'atmosph&egrave;re solaire et est un plasma, gaz compl&egrave;tement ionis&eacute;. Au-dessus de la chromosph&egrave;re, le gaz de l'atmosph&egrave;re solaire devient de moins en moins dense, mais sa temp&eacute;rature augmente &agrave; nouveau et passe de 10 000 K &agrave; la base de la zone de..." data-url="/sciences/definitions/univers-couronne-solaire-4417/" data-more="Lire la suite"><span class="link-wrapper">couronne solaire</span></a> et on le doit au souffle des explosions des <a tooltip href="/sciences/definitions/univers-supernova-60/" class="tooltip-link" data-color="purple" data-title="Supernova" data-number="" data-copy="Une supernova est l'explosion cataclysmique d'une &eacute;toile qui, pendant un temps, peut briller plus vivement qu'une galaxie enti&egrave;re compos&eacute;e de centaines de milliards d'&eacute;toiles. On distingue essentiellement deux grandes familles de supernovae&amp;nbsp;: les SN II et les SN Ia. &lt;br /&gt;Extrait du..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/9/4/a940132305_50034136_supernova1987a.jpg" data-url="/sciences/definitions/univers-supernova-60/" data-more="Lire la suite"><span class="link-wrapper">supernovae</span></a>.</p><p class="zeta py0p5">Le MIS est finalement assez complexe, agit&eacute; par des <a tooltip href="/sciences/definitions/physique-mouvement-316/" class="tooltip-link" data-color="purple" data-title="Mouvement" data-number="" data-copy="Variation de la position d'un point, d'un solide d'un syst&egrave;me, &eacute;tudi&eacute; dans un r&eacute;f&eacute;rentiel donn&eacute;, en fonction du temps." data-url="/sciences/definitions/physique-mouvement-316/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">mouvements</span></a> turbulents, parcouru par des <a href="http://www.futura-sciences.com/sciences/actualites/physique-origine-rayons-cosmiques-fermi-confirme-piste-supernovae-44670/" title="Origine des rayons cosmiques : Fermi confirme la piste des supernovae" target="_blank"><span class="link-wrapper">rayons cosmiques</span></a> et des ondes de choc. Son &eacute;tude est donc aussi passionnante que celle des &eacute;toiles et des plan&egrave;tes. Et d'ailleurs, elle est indispensable pour comprendre ces derni&egrave;res puisque c'est dans les nuages mol&eacute;culaires poussi&eacute;reux que naissent les &eacute;toiles et leurs cort&egrave;ges plan&eacute;taires. C'est aussi le lieu d'une &eacute;volution cosmochimique complexe puisqu'il est enrichi en &eacute;l&eacute;ments lourds par les supernovae. Ceux-ci vont se trouver par la suite incorpor&eacute;s dans les poussi&egrave;res dont la taille typique est de l'ordre d'une fraction de <a tooltip href="/sciences/definitions/physique-micron-5146/" class="tooltip-link" data-color="purple" data-title="Micron" data-number="" data-copy="Un microm&egrave;tre, de symbole &micro;m,&amp;nbsp;vaut 10-6&amp;nbsp;m soit 0, 000 001 m&egrave;tre. L'utilisation du mot micron a &eacute;t&eacute; retir&eacute;e du Syst&egrave;me Internationale en 1968." data-url="/sciences/definitions/physique-micron-5146/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">micron</span></a>. C'est ainsi que peuvent donc se former le <a tooltip href="/sciences/definitions/matiere-graphite-3870/" class="tooltip-link" data-color="purple" data-title="Graphite" data-number="" data-copy="Le graphite est un min&eacute;ral noir friable utilis&eacute; depuis des si&egrave;cles pour l'&eacute;criture (encre de Chine, crayon &agrave; mine).  &lt;br /&gt;La structure du graphite est constitu&eacute;e d'un empilement de plans, chacun &eacute;tant constitu&eacute; d'un pavage r&eacute;gulier d'hexagones en nid d'abeilles. &lt;br /&gt;Chaque atome de carbone est reli&eacute;..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/6/1/e/61e27b4cac_50034603_graphite-structure.jpg" data-url="/sciences/definitions/matiere-graphite-3870/" data-more="Lire la suite"><span class="link-wrapper">graphite</span></a>, les <a tooltip href="/planete/definitions/geologie-silicate-1613/" class="tooltip-link" data-color="light-green" data-title="Silicate" data-number="" data-copy="Le silicate est un terme employ&eacute; dans les domaines de la min&eacute;ralogie et de la chimie.&amp;nbsp;&lt;br /&gt;Min&eacute;ralogie&lt;br /&gt;Min&eacute;ral form&eacute; &agrave; partir d'un motif &eacute;l&eacute;mentaire t&eacute;tra&eacute;drique (SiO4) comportant un atome de silicium au centre et des atomes d'oxyg&egrave;ne aux quatre sommets. Les silicates constituent la principale..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/a/9/ba9ad43d83_50034326_quartz-cobalt123-nc-sa20.jpg" data-url="/planete/definitions/geologie-silicate-1613/" data-more="Lire la suite"><span class="link-wrapper">silicates</span></a> et les carbonates qui composent les poussi&egrave;res interstellaires.</p><p class="zeta py0p5">Les astrophysiciens et les astrochimistes veulent donc &eacute;tudier le plus en d&eacute;tail possible ces poussi&egrave;res pour affiner leurs mod&egrave;les cosmogoniques de naissance des &eacute;toiles et des plan&egrave;tes. Pour cela, il faut pouvoir analyser directement des poussi&egrave;res captur&eacute;es dans le milieu interstellaire. Certaines traversent le <a tooltip href="/sciences/definitions/univers-systeme-solaire-3728/" class="tooltip-link" data-color="purple" data-title="Syst&egrave;me solaire" data-number="" data-copy="Le syst&egrave;me solaire correspond &agrave; l'ensemble des astres soumis au champ de gravitation du Soleil. &lt;br /&gt;Ainsi, il comprend des plan&egrave;tes (Mercure, V&eacute;nus, la Terre, Mars, Jupiter, Saturne, Uranus, Neptune par ordre d'&eacute;loignement au Soleil) en orbite autour du Soleil et leurs satellites et anneaux, des..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/0/1/c01a4ae8de_47248_def-systeme-solaire-nasa-wikimediacommons.jpg" data-url="/sciences/definitions/univers-systeme-solaire-3728/" data-more="Lire la suite"><span class="link-wrapper">Syst&egrave;me solaire</span></a> et c'&eacute;tait pr&eacute;cis&eacute;ment l'un des buts de la mission <a href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-stardust-aurait-bien-ramene-terre-poussieres-interstellaires-53513/" title="Stardust aurait bien ramen&eacute; sur Terre des poussi&egrave;res interstellaires" target="_blank"><span class="link-wrapper">Stardust</span></a> : capturer ces grains et les ramener sur <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a>. Toutefois, une autre mission disposait aussi de moyens pour effectuer cette &eacute;tude sur un plus long terme, &agrave; savoir la mission Cassini. Les premiers r&eacute;sultats &agrave; ce sujet viennent de tomber et ils sont expos&eacute;s dans un article de la revue&nbsp;<em><a href="http://science.sciencemag.org/content/352/6283/312" title="Flux and composition of interstellar dust at Saturn from Cassini&rsquo;s Cosmic Dust Analyzer" target="_blank"><span class="link-wrapper">Science</span></a></em>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu%20interstellaire.%20%28Cliquez%20pour%20agrandir%20l%27image.%29%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F0%2F5%2F4%2F054b8179f7_89575_interstellardust-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu%20interstellaire.%20%28Cliquez%20pour%20agrandir%20l%27image.%29%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F0%2F5%2F4%2F054b8179f7_89575_interstellardust-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu%20interstellaire.%20%28Cliquez%20pour%20agrandir%20l%27image.%29%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F0%2F5%2F4%2F054b8179f7_89575_interstellardust-01.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cette%20s%C3%A9rie%20d%E2%80%99agrandissements%20embo%C3%AEt%C3%A9s%20dans%20la%20Voie%20lact%C3%A9e%20montre%20comment%20le%20Syst%C3%A8me%20solaire%20s%E2%80%99ins%C3%A8re%20dans%20le%20milieu%20interstellaire.%20%28Cliquez%20pour%20agrandir%20l%27image.%29%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F0%2F5%2F4%2F054b8179f7_89575_interstellardust-01.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62483" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-62483' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="89575" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/0/5/4/054b8179f7_89575_interstellardust-01.jpg" class="img-responsive " alt="Cette s&eacute;rie d&rsquo;agrandissements embo&icirc;t&eacute;s dans la Voie lact&eacute;e montre comment le Syst&egrave;me solaire s&rsquo;ins&egrave;re dans le milieu interstellaire. (Cliquez pour agrandir l'image.) &copy; Esa" title="Cette s&eacute;rie d&rsquo;agrandissements embo&icirc;t&eacute;s dans la Voie lact&eacute;e montre comment le Syst&egrave;me solaire s&rsquo;ins&egrave;re dans le milieu interstellaire. (Cliquez pour agrandir l'image.) &copy; Esa"></div></div><p class="mt1 image-module-metadata"><span class="bold">Cette s&eacute;rie d&rsquo;agrandissements embo&icirc;t&eacute;s dans la Voie lact&eacute;e montre comment le Syst&egrave;me solaire s&rsquo;ins&egrave;re dans le milieu interstellaire. (Cliquez pour agrandir l'image.) &copy; Esa</span>&nbsp;                            </p></div></div></section></div><p class="zeta py0p5"><a href="http://science.sciencemag.org/content/352/6283/312" title="Flux and composition of interstellar dust at Saturn from Cassini&rsquo;s Cosmic Dust Analyzer" target="_blank"><span class="link-wrapper"></span></a></p><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><h2 class="subheading gamma pb1 pt3">Des grains trop rapides pour na&icirc;tre et rester dans le Syst&egrave;me solaire</h2><p class="zeta py0p5"><a href="http://www.futura-sciences.com/sciences/actualites/astronomie-bord-cassini-autour-saturne-andre-brahic-27544/" title="&Agrave; bord de Cassini autour de Saturne avec Andr&eacute; Brahic" target="_blank"><span class="link-wrapper">Cassini</span></a> est en <a tooltip href="/sciences/definitions/univers-orbite-873/" class="tooltip-link" data-color="purple" data-title="Orbite" data-number="" data-copy="Le mot &laquo; orbite &raquo; est utilis&eacute; aussi bien en astronomie qu&rsquo;en anatomie, avec des sens tr&egrave;s diff&eacute;rents.&lt;br /&gt;L&rsquo;orbite en astronomie&lt;br /&gt;En astronomie, l&rsquo;orbite d&eacute;signe la trajectoire ferm&eacute;e suivie par un corps c&eacute;leste autour d&rsquo;un autre corps c&eacute;leste de mani&egrave;re p&eacute;riodique, sous l&rsquo;influence de la..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/2/e/92eefd02ac_49145_iss-terre-soleil-nasa-s-marshall-space-flight-center-flickr-cc-nc-20.jpg" data-url="/sciences/definitions/univers-orbite-873/" data-more="Lire la suite"><span class="link-wrapper">orbite</span></a> autour de <a tooltip href="/sciences/definitions/univers-saturne-3703/" class="tooltip-link" data-color="purple" data-title="Saturne" data-number="" data-copy="&Agrave; l'instar de Jupiter, Saturne constitue, avec son cort&egrave;ge de satellites, un syst&egrave;me solaire en miniature, mais, surtout, offre le spectacle somptueux de ses anneaux, d&eacute;couverts d&egrave;s 1610 par Galil&eacute;e et interpr&eacute;t&eacute;s en tant qu'anneaux par Huygens en 1655. Saturne a &eacute;t&eacute; explor&eacute; &agrave; trois reprises par..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/5/9/9/599d3df414_50034566_satu-hst-aurora.jpg" data-url="/sciences/definitions/univers-saturne-3703/" data-more="Lire la suite"><span class="link-wrapper">Saturne</span></a> depuis 12 ans. L'instrument <a href="http://saturn.jpl.nasa.gov/spacecraft/cassiniorbiterinstruments/instrumentscassinicda/" title="cosmic dust analyser" target="_blank"><span class="link-wrapper"><em>Cosmic Dust Analyser</em></span></a> (<a tooltip href="/tech/definitions/tech-cda-1871/" class="tooltip-link" data-color="bright-blue" data-title="CDA" data-number="" data-copy="Format audio d'un CD standard. Il peut &ecirc;tre extrait sur le disque dur par un logiciel d'extraction." data-url="/tech/definitions/tech-cda-1871/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">CDA</span></a>) lui a permis d'analyser la composition de millions de grains de poussi&egrave;re riches en glaces dont la majorit&eacute; proviennent d'<a href="http://www.futura-sciences.com/sciences/actualites/satellite-naturel-encelade-aurait-activite-hydrothermale-57489/" title="Encelade aurait une activit&eacute; hydrothermale" target="_blank"><span class="link-wrapper">Encelade</span></a>. Tout au long de cette p&eacute;riode, 36 grains captur&eacute;s&nbsp;se sont distingu&eacute;s par leurs caract&eacute;ristiques qui en faisaient indubitablement des grains interstellaires (notamment par leurs trajectoires et leurs grandes <a tooltip href="/sciences/definitions/physique-vitesse-324/" class="tooltip-link" data-color="purple" data-title="Vitesse" data-number="" data-copy="La vitesse est le rapport d'une longueur par un temps. Son unit&eacute; du syst&egrave;me international est le m&egrave;tre par seconde (m.s-1).&lt;br /&gt;La vitesse ayant une direction et une intensit&eacute; est repr&eacute;sent&eacute;e par un vecteur, le vecteur vitesse. La vitesse relative est la vitesse d'un corps par rapport &agrave; un autre ou par rapport &agrave; un rep&egrave;re." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/1/9/319daf63f4_77541_leibniz-dp.jpg" data-url="/sciences/definitions/physique-vitesse-324/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">vitesses</span></a>, plus de 72.000&nbsp;km/h, leur permettant de traverser le Syst&egrave;me solaire sans &ecirc;tre captur&eacute;s par la <a tooltip href="/sciences/definitions/physique-gravite-1014/" class="tooltip-link" data-color="purple" data-title="Gravit&eacute;" data-number="" data-copy="Attraction newtonienne exerc&eacute;e par toutes les particules d'un astre. Parfois injustement appel&eacute;e pesanteur." data-url="/sciences/definitions/physique-gravite-1014/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">gravit&eacute;</span></a> du <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">Soleil</span></a> ou de Saturne). Leur existence &eacute;tait prouv&eacute;e depuis les ann&eacute;es&nbsp;1990 quand les sondes Ulysse et <a href="http://www.futura-sciences.com/sciences/actualites/univers-sonde-galileo-sombre-nuages-gazeux-jupiter-2484/" title="La sonde Galileo a sombr&eacute; dans les nuages gazeux de Jupiter" target="_blank"><span class="link-wrapper">Galileo</span></a> les ont mises en &eacute;vidence pour la premi&egrave;re fois.</p><p class="zeta py0p5">&Agrave; la grande surprise des chercheurs, CDA a montr&eacute; que ces grains ont des compositions chimiques remarquablement similaires refl&eacute;tant celle, moyenne, de la Voie lac&eacute;e au niveau des &eacute;l&eacute;ments lourds comme le <a tooltip href="/sciences/definitions/chimie-magnesium-775/" class="tooltip-link" data-color="purple" data-title="Magn&eacute;sium" data-number="" data-copy="Catalyseur essentiel de la photosynth&egrave;se chez les v&eacute;g&eacute;taux, le magn&eacute;sium est aussi largement utilis&eacute; dans l'industrie, notamment dans les secteurs requ&eacute;rant des alliages m&eacute;talliques l&eacute;gers.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : MgNum&eacute;ro atomique : 12&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 8, 2Masse atomique :..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/f/3/9f33e74a83_59596_1024px-pinarello-dogma-fp-magnesium-ak61.jpg" data-url="/sciences/definitions/chimie-magnesium-775/" data-more="Lire la suite"><span class="link-wrapper">magn&eacute;sium</span></a>, le <a tooltip href="/sciences/definitions/chimie-silicium-14517/" class="tooltip-link" data-color="purple" data-title="Silicium" data-number="" data-copy="Tr&egrave;s abondant sur Terre, le silicium est le principal &eacute;l&eacute;ment utilis&eacute; dans les transistors qui constituent la base de l&rsquo;informatique. &lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : SiNum&eacute;ro atomique : 14&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 8, 4Masse atomique : 28,0855 uIsotopes les plus stables : 28Si stable avec 14..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/1/8/0187c0d646_59608_1024px-12-inch-silicon-wafer.jpg" data-url="/sciences/definitions/chimie-silicium-14517/" data-more="Lire la suite"><span class="link-wrapper">silicium</span></a>, le <a tooltip href="/sciences/definitions/chimie-fer-721/" class="tooltip-link" data-color="purple" data-title="Fer" data-number="" data-copy="On ne compte plus les expressions qui font la part belle au fer (sant&eacute; de fer, volont&eacute; de fer, etc.). Qu&rsquo;en est-il des propri&eacute;t&eacute;s de l&rsquo;&eacute;l&eacute;ment majoritaire de l&rsquo;acier ? C'est le m&eacute;tal de base des aciers et des fontes. Il se trouve sous diff&eacute;rentes formes de minerais dans la nature. Son abondance..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/5/f/35fd9bec12_73125_ferccwiki.jpg" data-url="/sciences/definitions/chimie-fer-721/" data-more="Lire la suite"><span class="link-wrapper">fer</span></a> et le <a tooltip href="/sciences/definitions/chimie-calcium-5069/" class="tooltip-link" data-color="purple" data-title="Calcium " data-number="" data-copy="El&eacute;ment (symbole Ca) de num&eacute;ro atomique 20, de masse atomique 40,08, m&eacute;tal alcalino-terreux blanc argent&eacute;, solide, mou, de densit&eacute; 1,55 g/cm3, de temp&eacute;rature de fusion 845&deg;C, de vaporisation 1484&deg;C.&amp;nbsp; &lt;br /&gt;Obtenu &agrave; partir du chlorure de calcium par m&eacute;thode &eacute;lectrolytique. Tr&egrave;s r&eacute;ducteur, il est..." data-url="/sciences/definitions/chimie-calcium-5069/" data-more="Lire la suite"><span class="link-wrapper">calcium</span></a>. Enfin presque, des diff&eacute;rences ont en effet &eacute;t&eacute; mesur&eacute;es pour les <a tooltip href="/sciences/definitions/chimie-atome-1990/" class="tooltip-link" data-color="purple" data-title="Atome" data-number="" data-copy="L&rsquo;atome est, pour les chimistes, le constituant fondamental de la mati&egrave;re. Le terme vient d&rsquo;ailleurs d&rsquo;un mot&amp;nbsp;grec qui signifie &laquo;&amp;nbsp;indivisible&amp;nbsp;&raquo;, m&ecirc;me si l&rsquo;on&amp;nbsp;sait depuis longtemps que cet &eacute;l&eacute;ment&amp;nbsp;ne l'est pas.&lt;br /&gt;Composition&amp;nbsp;d&rsquo;un atome : protons, neutrons et..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/f/d/e/fde9a248d4_93400_atome.jpg" data-url="/sciences/definitions/chimie-atome-1990/" data-more="Lire la suite"><span class="link-wrapper">atomes</span></a> de <a tooltip href="/sciences/definitions/chimie-soufre-14521/" class="tooltip-link" data-color="purple" data-title="Soufre" data-number="" data-copy="Retrouv&eacute; aussi bien dans les volcans que dans tous les &ecirc;tres vivants, le soufre est reconnaissable entre tous les &eacute;l&eacute;ments pour sa couleur jaune vif.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : SNum&eacute;ro atomique : 16&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 8, 6Masse atomique : 32,065 uIsotopes les plus stables : 32S..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/a/1/f/a1f6134b6a_50083739_bloc-soufre-gaznaturel-g-mckenna-flickr.jpg" data-url="/sciences/definitions/chimie-soufre-14521/" data-more="Lire la suite"><span class="link-wrapper">soufre</span></a> et de <a tooltip href="/sciences/definitions/chimie-carbone-3873/" class="tooltip-link" data-color="purple" data-title="Carbone" data-number="" data-copy="&Eacute;l&eacute;ment indispensable &agrave; la vie et en chimie organique, le carbone forme plus de compos&eacute;s que tous les autres &eacute;l&eacute;ments chimiques r&eacute;unis.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : CNum&eacute;ro atomique : 6&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 4Masse atomique : 12,011 uIsotopes les plus stables : 12C stable avec six..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/2/1/9/2198868bcb_69707_carbone.jpg" data-url="/sciences/definitions/chimie-carbone-3873/" data-more="Lire la suite"><span class="link-wrapper">carbone</span></a>, qui sont sous-repr&eacute;sent&eacute;s.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des%20poussi%C3%A8res%20cosmiques%20comme%20celle%20montr%C3%A9e%20%C3%A0%20droite.%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Ff%2Fe%2F9%2Ffe907f14b3_89571_cassini-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;description=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des%20poussi%C3%A8res%20cosmiques%20comme%20celle%20montr%C3%A9e%20%C3%A0%20droite.%20%C2%A9%20Esa&amp;picture=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Ff%2Fe%2F9%2Ffe907f14b3_89571_cassini-01.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F&amp;text=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des%20poussi%C3%A8res%20cosmiques%20comme%20celle%20montr%C3%A9e%20%C3%A0%20droite.%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Ff%2Fe%2F9%2Ffe907f14b3_89571_cassini-01.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Une%20vue%20du%20d%C3%A9tecteurCosmic%20Dust%20Analyser%28CDA%29%20%C3%A9quipant%20la%20sonde%20Cassini.%20Il%20peut%20collecter%20et%20analyser%20des%20poussi%C3%A8res%20cosmiques%20comme%20celle%20montr%C3%A9e%20%C3%A0%20droite.%20%C2%A9%20Esa&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Ff%2Fe%2F9%2Ffe907f14b3_89571_cassini-01.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62483" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-62483' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="89571" src="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/f/e/9/fe907f14b3_89571_cassini-01.jpg" class="img-responsive " alt="Une vue du d&eacute;tecteurCosmic Dust Analyser(CDA) &eacute;quipant la sonde Cassini. Il peut collecter et analyser des poussi&egrave;res cosmiques comme celle montr&eacute;e &agrave; droite. &copy; Esa" title="Une vue du d&eacute;tecteurCosmic Dust Analyser(CDA) &eacute;quipant la sonde Cassini. Il peut collecter et analyser des poussi&egrave;res cosmiques comme celle montr&eacute;e &agrave; droite. &copy; Esa"></div></div><p class="mt1 image-module-metadata"><span class="bold">Une vue du d&eacute;tecteurCosmic Dust Analyser(CDA) &eacute;quipant la sonde Cassini. Il peut collecter et analyser des poussi&egrave;res cosmiques comme celle montr&eacute;e &agrave; droite. &copy; Esa</span>&nbsp;                            </p></div></div></section></div><p class="zeta py0p5"><a tooltip href="/sciences/definitions/chimie-or-15360/" class="tooltip-link" data-color="purple" data-title="Or" data-number="" data-copy="L&rsquo;un des m&eacute;taux les plus c&eacute;l&egrave;bres, l&rsquo;or, bien qu&rsquo;il soit tr&egrave;s connu en orf&egrave;vrerie, reste principalement employ&eacute; comme r&eacute;serve mon&eacute;taire.&lt;br /&gt;G&eacute;n&eacute;ralit&eacute;s&lt;br /&gt;Symbole : AuNum&eacute;ro atomique : 79&Eacute;lectrons par niveau d&rsquo;&eacute;nergie : 2, 8, 18, 32, 18, 1Masse atomique : 196,966569 uIsotopes les plus stables :..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/9/0/5/905408dfb9_82506_goldshutterok.jpg" data-url="/sciences/definitions/chimie-or-15360/" data-more="Lire la suite"><span class="link-wrapper">Or</span></a>, ce n'est pas du tout ce &agrave; quoi s'attendaient les astrochimistes. La composition chimique moyenne de la <a tooltip href="/sciences/definitions/univers-voie-lactee-3729/" class="tooltip-link" data-color="purple" data-title="Voie Lact&eacute;e" data-number="" data-copy="Galaxie &agrave; laquelle appartient le syst&egrave;me solaire.&lt;br /&gt;Hist.Sc. La Voie Lact&eacute;e &eacute;tait d&eacute;j&agrave; observ&eacute;e par les Anciens qui l'avaient nomm&eacute;e Galaxie &agrave; cause de l'aspect laiteux que pr&eacute;sente dans le ciel cette bande de luminosit&eacute; faible et irr&eacute;guli&egrave;re. Elle a &eacute;t&eacute; &eacute;tudi&eacute;e par Galil&eacute;e, qui y distingua de..." data-url="/sciences/definitions/univers-voie-lactee-3729/" data-more="Lire la suite"><span class="link-wrapper">Voie lact&eacute;e</span></a> lisse des diff&eacute;rences aux niveaux constat&eacute;s en ce qui concerne des <a tooltip href="/planete/definitions/climatologie-atmosphere-850/" class="tooltip-link" data-color="light-green" data-title="Atmosph&egrave;re" data-number="" data-copy="L&rsquo;atmosph&egrave;re est, au sens large, une couche gazeuse qui enveloppe certains astres. La Terre ainsi que d&rsquo;autres plan&egrave;tes ou les &eacute;toiles en sont pourvues. Une atmosph&egrave;re peut contenir des particules en suspension (poussi&egrave;res, a&eacute;rosols, etc.) ou atteindre des temp&eacute;ratures tr&egrave;s &eacute;lev&eacute;es, comme c&rsquo;est..." data-image="http://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/0/2/b02ee9d17c_59225_atmosphere-terrestre-meteotek08-flickr-cc-20.jpg" data-url="/planete/definitions/climatologie-atmosphere-850/" data-more="Lire la suite"><span class="link-wrapper">atmosph&egrave;res</span></a> des &eacute;toiles, qui sont diverses, et des poussi&egrave;res les environnant. Ces diversit&eacute;s auraient d&ucirc; se refl&eacute;ter dans la composition des grains interstellaires.</p><p class="zeta py0p5">Il semble que la seule mani&egrave;re de rendre compte de ces observations est de postuler que ces grains ne sont pas issus de la production primaire de poussi&egrave;res que l'on observe autour de vieilles &eacute;toiles. Ils proviendraient de processus continus de destruction et de reformation dans le MIS sous l'effet des ondes de choc des supernovae qui chauffent le MIS et qui pourraient donc le brasser suffisamment pour l'homog&eacute;n&eacute;iser &agrave; l'&eacute;chelle de la Galaxie. Si tel est le cas, voil&agrave; des renseignements suppl&eacute;mentaires pour comprendre l'&eacute;volution des galaxies conduisant &agrave; la formation des plan&egrave;tes, lieux de naissance potentiels de la vie.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x2hnfxh | Cassini : 15 ans de spectacle --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="359" src="http://www.dailymotion.com/embed/video/kvlFOJqTypkKvPabOCx?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x2hnfxh | Cassini : 15 ans de spectacle --><iframe class="fs-video-iframe fs-video-dm fs-video-converted-dmcloud fs-video-dailymotionfs" frameborder="0" width="640" height="359" src="http://www.dailymotion.com/embed/video/kvlFOJqTypkKvPabOCx?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Cassini : 15 ans de spectacle</span>&nbsp;                    <span class="bold">Pour les 15 ans du lancement de la mission Cassini-Huygens, un florilège d&#039;images montrant les lacs de Titan, les geysers d&#039;Encelade, la danse des lunes de Saturne ainsi que le son des ondes radio émises par les éclairs dans les tempêtes de Saturne.</span>&nbsp;                                    </p></section></div></div></div></div><div class="module social-share mt1 share-actualite-62483 social-sharerbar bg-off-gray border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;media=http%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F4%2Fa%2Fd%2F4ad4ac5d24_89577_aigle.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-mystere-poussieres-interstellaires-perce-coeur-supernovae-9085&#x2F;" class="color-purple">poussiere interstellaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronautique&#x2F;500319-larche-interstellaire-retour-de-decheance.html" class="color-purple">arche interstellaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;286649-vide-interstellaire-matiere-noire.html" class="color-purple">vide interstellaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-voyager-lancent-espace-interstellaire-1040&#x2F;" class="color-purple">espace interstellaire</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;dossiers&#x2F;d&#x2F;astronautique-mission-cassini-huygens-vers-saturne-titan-508&#x2F;" class="color-purple">cassini huygens</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;univers-sonde-cassini-ecarte-hypothese-oceans-titan-4807&#x2F;" class="color-purple">sonde cassini</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronautique-galerie-photos-mission-cassini-huygens-images-maj-5195&#x2F;" class="color-purple">mission cassini</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;depannage&#x2F;101729-code-menu-secret-sony.html" class="color-purple">codes secrets sony ericsson</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;biologie&#x2F;179604-ver-larve-etrange-murs-de-maison.html" class="color-purple">ver poussiere</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;identification-especes-animales-vegetales&#x2F;441922-larve-un-cocon-de-poussiere-secours.html" class="color-purple">larve poussiere</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-62483" ><div id="ea-native-selector-actualite-62483" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter">Les commentaires ne sont pas disponibles pour le moment.</span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-619431836"><section class="module sidebar-module"><div id="div-gpt-pave-haut-actualite-62483"  class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/titan-sonde-cassini-va-survoler-titan-derniere-fois-67084/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/b/f/4bf555a622_106165_cassini-dernier-survol-titan.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">La sonde Cassini va survoler Titan une dernière fois</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/physique-lhcb-t-il-vu-traces-boson-z-theorie-cordes-48195/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/4/c/34c5b339ea_39979_lhcb-cern.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">LHCb a-t-il vu des traces du boson Z&#039; de la théorie des cordes ?</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/exoplanetes-exoplanete-lhs-1140b-meilleure-candidate-chercher-vie-ailleurs-67063/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/9/2/e/92e65e85ad_106028_lhs1140b-lasilla-eso.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">L’exoplanète LHS 1140b, la meilleure candidate pour chercher de la vie ailleurs</span></div></a></div><hr class="item-divider"></section><section class="module sidebar-module"><div id="div-gpt-pave-bas-actualite-62483"  class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::62483_cassini-revele-les-secrets-de-la-poussiere-interstellaire"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-62483"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="module bg-green-blue transpo-rela"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-carousel clearfix"><div class="related-wrapper"><div class="carousel row" data-carousel data-cellalign="left" data-pagedots="false"><div class="related-block col-xs-12 col-sm-4 col-md-3 block-tendances"><span class="label small bg-light-turquise color-black category-label">Tendances</span><div class="content-wrapper"><a href="/sciences/actualites/seti-institute-seti-t-on-detecte-234-civilisations-extraterrestres-64825/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/8/4/d/84de9d8910_97402_sdss-david-kirkby.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/4/d/84de9d8910_97402_sdss-david-kirkby.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Seti : a-t-on détecté 234 civilisations extraterrestres ?
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-tendances"><div class="content-wrapper"><a href="/sciences/actualites/univers-hubble-determine-planete-bleue-comme-terre-47711/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/4/f/1/4f1b11436a_38872_exoplanete-bleue-hd-189733b-nasa-esa-m-kornmesser.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/f/1/4f1b11436a_38872_exoplanete-bleue-hd-189733b-nasa-esa-m-kornmesser.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Hubble détermine une planète bleue, comme la Terre...
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-tendances"><div class="content-wrapper"><a href="/sciences/actualites/lune-eclipse-totale-super-lune-rarissime-duo-28-septembre-59864/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/1/4/3/1436d7a5cd_78399_eclipselune.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/1/4/3/1436d7a5cd_78399_eclipselune.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Éclipse totale et super Lune : le rarissime duo du 28 septembre
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><span class="label small bg-light-turquise color-black category-label">Sur le même sujet</span><div class="content-wrapper"><a href="/sciences/actualites/systeme-solaire-stardust-aurait-bien-ramene-terre-poussieres-interstellaires-53513/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/7/d/4/7d4ba70063_6142_37239-wild-2.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/7/d/4/7d4ba70063_6142_37239-wild-2.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Stardust aurait bien ramené sur Terre des poussières interstellaires
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/actualites/astronomie-stardust-demontre-influence-cometes-notre-atmosphere-14167/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/8/f/1/8f10979c10_50004789_stardust-080108d-02.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/8/f/1/8f10979c10_50004789_stardust-080108d-02.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Stardust démontre l&#039;influence des comètes sur notre atmosphère
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/actualites/astronomie-stardust-wild-2-comete-feu-glace-8457/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/5/e/a/5eab971a0b_50002612_stardust-fer-unmicron.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/5/e/a/5eab971a0b_50002612_stardust-fer-unmicron.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Stardust : Wild-2, une comète de feu et de glace
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/dossiers/astronomie-cometes-ces-visiteuses-soir-138/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/0/d/f/0df69cb50e_75802_canonique-138.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/d/f/0df69cb50e_75802_canonique-138.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Les comètes, ces visiteuses du soir
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/dossiers/astronomie-devenez-chasseur-cometes-278/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/a/c/0/ac0cc04573_80579_canonique-278.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/a/c/0/ac0cc04573_80579_canonique-278.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Dossier</span></span></div><p class="zeta bold clearfix color-white description">
                Devenez chasseur de comètes !
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/definitions/univers-poussiere-interstellaire-4458/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/f/4/3/f43c7fcb89_nodam_sciences.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/4/3/f43c7fcb89_nodam_sciences.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Poussière interstellaire
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sciences/definitions/astronautique-projet-daedalus-16051/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/0/f/7/0f7f5d0f58_97811_daedalus-adrian-mann-bisbos-com.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/0/f/7/0f7f5d0f58_97811_daedalus-adrian-mann-bisbos-com.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Définition</span></span></div><p class="zeta bold clearfix color-white description">
                Projet Daedalus
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/planete/questions-reponses/pollution-poussieres-terrestres-poussieres-interstellaires-difference-3635/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/b/3/7/b375786aed_91563_shutterstock-237568936.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/3/7/b375786aed_91563_shutterstock-237568936.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-light-green "><span class="label small color-white">Planète</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Poussières terrestres et poussières interstellaires : quelle différence ?
            </p></a></div></div><div class="related-block col-xs-12 col-sm-4 col-md-3 block-connexes"><div class="content-wrapper"><a href="/sante/questions-reponses/divers-secrets-antidouleurs-1372/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/f/2/b/f2b98a5d45_50029220_mal-tete-antidouleur-dr.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/2/b/f2b98a5d45_50029220_mal-tete-antidouleur-dr.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-pink "><span class="label small color-white">Santé</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Q/R</span></span></div><p class="zeta bold clearfix color-white description">
                Les secrets des antidouleurs
            </p></a></div></div></div></div></div></div></div></div></section><div class="bg-white transpo-rela"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="row"><div class="module related col-xs-12"><div class="related-links bg-navy clearfix"><div class="related-wrapper"><div class="row"><div class="related-block-wrapper col-xs-12 col-md-9 col-sm-8 items-wrapper"><div class="row"><div class="content-wrapper" data-relatedtransporter data-entityid="62483" data-entityurl="http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F"></div></div></div><div class="related-block-wrapper related-block-wrapper-bottom col-xs-12 col-md-3 col-sm-4"><div class="related-block-elements-wrapper"><div class="row"><div class="related-block col-xs-12 col-sm-11 col-md-12 block-next"><span class="bold color-white category-label">À SUIVRE</span><div class="content-wrapper"><a href="/sciences/actualites/astronautique-apres-13-jours-espace-souris-ont-subi-lesions-foie-62525/"><div class="visible-xs transporteurarticle-wideimage"><div class="afkl-lazy-wrapper bg-cover visible-xs img-cover img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/4/e/e/4ee2d89692_89520_sts-112-atlantis-carrying-s1-truss.jpg);"></div></div><div class="visible-sm visible-md visible-lg transporteurarticle-squareimage"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-md visible-lg img-responsive" style="background-image: url(http://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/e/e/4ee2d89692_89520_sts-112-atlantis-carrying-s1-truss.jpg);"></div></div><div class="clearfix mt0p5 mb0p5"><span class="label-group"><span class="label small wicon bg-purple "><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small">Actualité</span></span></div><p class="zeta bold clearfix color-white description">
                Après 13 jours dans l&#039;espace, des souris ont subi des lésions au foie
            </p></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-62483"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;hashtags=astronomie&amp;text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-cassini-revele-secrets-poussiere-interstellaire-62483%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/62483/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/&amp;description=Cassini%20r%C3%A9v%C3%A8le%20les%20secrets%20de%20la%20poussi%C3%A8re%20interstellaire" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-cassini-revele-secrets-poussiere-interstellaire-62483/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/62525" data-apply-target="container-for-actualite-62525"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/astronautique-apres-13-jours-espace-souris-ont-subi-lesions-foie-62525/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Après 13 jours dans l&#039;espace, des souris ont subi des lésions au foie</span></a></div></div></div></div></div></div><div id="container-for-actualite-62525"></div></main><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::62483_cassini-revele-les-secrets-de-la-poussiere-interstellaire"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::62483_cassini-revele-les-secrets-de-la-poussiere-interstellaire&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?8a231e2a6ccf8f1db545bb1b294f0004"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?051cef6f040e699c45dcb53af23cc7ba"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->
    <script type="text/javascript">
    googletag.cmd.push(function() {
    futura.getGoogleTag = function() { return googletag; }
futura.synthetizeDfpSlots = function(props) {

    var siteid = props.siteid;
    var page = props.page;
    var slotnamespace = props.slotnamespace || null;

    var libelle = '/' + siteid +  '/' + page;
    var slotidsuffix = slotnamespace ? '-' + slotnamespace : '';
    var slots = [];

    var rand = props.rand;

    // ban haut
    slots.push(googletag.defineSlot(libelle + "-ban-haut", [[1000, 90], [970, 90], [960, 90], [728, 90], [670, 90], [468, 60], [320, 100], [320, 50], [300, 50], [300,100], [300, 150], [300, 250]], "div-gpt-ban-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingBan)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    if(rand % 2 == 0){
    // pave haut
    slots.push(googletag.defineSlot(libelle + "-pave-haut", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    }

    // pave-bas
    slots.push(googletag.defineSlot(libelle + "-pave-bas", [[300, 1050], [300, 600], [300, 250], [300, 100], [160, 600], [300, 150], [300, 50], [320, 100], [320, 50]], "div-gpt-pave-bas" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingPave)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));

    // native-haut
    slots.push(googletag.defineSlot(libelle + "-native-haut", [[728, 90], [468, 60], [300, 50]], "div-gpt-native-haut" + slotidsuffix)
        .defineSizeMapping(window.futura.mappingNative)
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads()));
    return slots;
};

    });
    </script>
<!-- /DFP Slots -->
<!-- Taboola Bottom-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola Bottom -->
<script>window.dataLayer.push({ 'habillagescript': 'http://adnext.fr/richmedia.adv?id=103200&plc=2&s=all', 'habillagerubrique': 'sciences', 'habillageentity': 'actualite', 'habillageid': '62483' });</script>
</body>
</html>
