<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Metas dynamiques -->
<title>20 exoplanètes potentiellement habitables découvertes</title>
<meta http-equiv="content-language" content="fr-FR" />
<meta name="sitename" content="Futura" />
<meta name="keywords" content="Astronomie, exoplanètes, exoTerres, Transits planétaires, zone d'habitabilité, Kepler, télescope spatial Tess" />
<meta name="description" content="La liste des exoterres potentiellement habitables s’allonge. Des chercheurs en ont découvert 20 dans les données de Kepler. Ces mondes s’annoncent prometteurs pour la recherche de la vie." />
<meta name="robots" content="index, follow" />
<meta name="copyright" content="Futura - Tous droits réservés" />
<meta name="author" content="Futura" />
<meta name="verify-v1" content="35eUN4UjMsdHLvPk19Wxca5zn2JYJP8Aq6eCDTtlZBY=" />
<link rel="href" href="http://www.futura-sciences.com/rss/actualites.xml" type="application/rss+xml" title="Les dernières actualités de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/dossiers.xml" type="application/rss+xml" title="Les derniers dossiers de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/definitions.xml" type="application/rss+xml" title="Les dernières définitions de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/questions-reponses.xml" type="application/rss+xml" title="Les dernières questions - réponses de Futura-Sciences" />
<link rel="href" href="http://www.futura-sciences.com/rss/photos.xml" type="application/rss+xml" title="Les dernières photos de Futura-Sciences" />
<link rel="canonical" href="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" />
<link rel="prev" href="http://www.futura-sciences.com/sciences/actualites/tourisme-spatial-blue-origin-reussit-premier-test-ejection-urgence-capsule-new-shepard-64660/" />
<link rel="next" href="http://www.futura-sciences.com/sciences/actualites/astronomie-proxima-centaure-etranges-anneaux-poussiere-decouverts-69133/" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="20 exoplanètes potentiellement habitables découvertes" />
<meta property="og:url" content="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" />
<meta property="og:site_name" content="Futura" />
<meta property="og:description" content="La liste des exoterres potentiellement habitables s’allonge. Des chercheurs en ont découvert 20 dans les données de Kepler. Ces mondes s’annoncent prometteurs pour la recherche de la vie." />
<meta property="og:image" content="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" />
<meta itemprop="image" content="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@futurasciences" />
<meta property="twitter:creator" content="@futurasciences" />
<meta property="twitter:title" content="20 exoplanètes potentiellement habitables découvertes" />
<meta property="twitter:description" content="La liste des exoterres potentiellement habitables s’allonge. Des chercheurs en ont découvert 20 dans les données de Kepler. Ces mondes s’annoncent prometteurs pour la recherche de la vie." />
<meta property="twitter:image:src" content="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" />
<!-- /Metas dynamiques -->

<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#253b49"/>
<meta name="msapplication-TileColor" content="#2d89ef"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#253b49"/>
<!-- /FAVICON -->

<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/vendor.css?723fa8b6a52ea4e8a5e33e805403a962" />
<link rel="stylesheet" type="text/css" href="http://www.futura-sciences.com/assets/main/styles/main.css?e656f49dd75fe5c9ed65521eb2337325" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHC84B2');</script>
<!-- End Google Tag Manager -->


<!-- Taboola Head-->

<!-- /Taboola Head -->
<!-- Purch Head-->
<script>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
var tmnhead = document.createElement('script');
tmnhead.async = true;
tmnhead.type = 'text/javascript';
tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function() {
tmntag.placement(3171);
tmntag.target({"kw":["Sciences","Astronomie","exoplanètes","exoTerres"]});
tmntag.disableSingleRequest();
tmntag.start();
});
</script>
<!-- /Purchs Head -->
</head>
<body ng-app="futuraApp" data-utils>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHC84B2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="purch_Y_O_1_1_62762" data-dynamicpurch data-adunit="purch_Y_O_1_1"></div><header data-navigation class="site-header"><section data-global-header class="module global-header hidden-xs"><section class="global-controller"><div class="container px0"><div class="col-xs-12 pl0"><div class="module trending trending-header"><a href="/" class="trending-home"><svg class="trending-home-icon" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="14.031" height="12.281" viewBox="0 0 14.031 12.281"><path d="M.12 5.967c-.174-.228-.152-.433.067-.615l2.46-1.97V.895c0-.236.087-.44.26-.615.174-.174.38-.26.616-.26.237 0 .442.086.615.26.173.173.26.378.26.614v1.094L6.75.102c.182-.128.364-.128.546 0l6.563 5.25c.218.182.245.392.08.628-.09.11-.21.164-.355.164-.11 0-.2-.027-.273-.082l-1.04-.847v6.18c0 .236-.086.44-.26.615-.172.173-.377.26-.614.26H8.773c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-3.5h-1.75v3.5c0 .237-.087.442-.26.616-.173.173-.378.26-.615.26H2.648c-.237 0-.442-.087-.615-.26-.174-.174-.26-.38-.26-.616v-6.18l-1.04.848c-.236.165-.44.133-.614-.095zM2.647 4.53v6.864h2.625V7.02h3.5v4.374h2.625v-6.89l-4.375-3.5L2.648 4.53z" style="fill: #55aaad; fill-rule: evenodd;"></path></svg><span class="trending-home-text">Accueil</span></a><div class="trending-wrapper"><ul class="trending-topics-list pl1"><li class="trending-title"><span class="color-yellow t-xs" ng-click="isOpened = !isOpened">EN CE MOMENT :&nbsp;</span></li><li class="trending-topic"><a href="/sante/actualites/medecine-reglisse-bonbon-pas-bon-coeur-34477/" title="la réglisse mauvaise pour le coeur" class="first-capitalize">la réglisse mauvaise pour le coeur</a></li><li class="trending-topic"><a href="/planete/actualites/zoologie-etrange-mythique-creature-marine-photographiee-premiere-fois-65477/" title="un étrange blob surpris dans l&#039;océan" class="first-capitalize">un étrange blob surpris dans l&#039;océan</a></li><li class="trending-topic"><a href="/sciences/actualites/homme-pyramide-kheops-grande-cavite-decouverte-interieur-64818/" title="mystérieuse cavité dans la pyramide de Khéops" class="first-capitalize">mystérieuse cavité dans la pyramide de Khéops</a></li><li class="trending-topic"><a href="/sciences/actualites/soleil-eruptions-solaires-plus-puissantes-depuis-12-ans-images-53809/" title="de puissantes éruptions solaires en images" class="first-capitalize">de puissantes éruptions solaires en images</a></li></ul></div></div></div></div></section></section><nav class="main-nav" data-activeclassname="purple" data-activekey="sciences"><div class="container"><div class="row"><div class="col-xs-2 col-md-4 col-lg-3 px0"><a href="#" class="nav-action-cta" id="nav-action-cta" title="Déplier/Replier le menu"><span class="line"></span><span class="line"></span><span class="line"></span></a><a href="/sciences/" class="nav-logo nav-logo-futura-sciences hidden-xs hidden-sm" title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-8 visible-xs visible-sm text-center px0"><a href="/sciences/" class="nav-logo nav-logo-futura-sciences " title="Futura Sciences"><span class="icon-Futura_Sciences"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span><span class="path11"></span><span class="path12"></span></span></a></div><div class="col-xs-2 col-md-8 col-lg-9 noprint"><ul class="nav-list hidden-xs hidden-sm"><li data-color="purple" title="Découvrez le contenu Futura" id="menu-discover-dropdown"><a href="#" data-open-id="discover-dropdown">Explorer</a></li><li data-color="darker-green" title="Admirez les vidéos Futura" id="menu-videos-dropdown"><a href="#" data-open-id="videos-dropdown">Vidéos</a></li><li data-color="yellow" title="Admirez les photos Futura" id="menu-photos-dropdown"><a href="#" data-open-id="photos-dropdown">Photos</a></li><li data-color="green" title="Découvrez les personnalités de Futura" id="menu-people-dropdown"><a href="#" data-open-id="people-dropdown">Experts</a></li><li data-color="navy" title="Rencontrez la communauté des utilisateurs" class="default"><a href="http://forums.futura-sciences.com/" target="_blank" class="default">Forum</a></li></ul><a href="#" class="search-cta" title="Rechercher"><span class="icon-ICON-MAGNIFYING-GLASS-01"></span></a></div></div></div></nav><div data-hamburgernav  data-dropdown-container="hbscience-dropdown" class="burger-nav"><div class="container hidden-xs hidden-sm"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper nonxs"><a href="#" class="nav-action-cta burger-close-cta" title="Fermer"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></a><a href="/" class="nav-logo hidden-xs hidden-sm"><span class="icon-Futura_Logo_Abyss logo-icon"></span><span class="catch-phrase">Explorer le monde</span></a></div></div></div><div class="burgeraside-content-wrapper"></div></div><div class="fluid-container visible-xs visible-sm bg-white"><div class="container"><div class="row burger-header"><div class="col-xs-12"><div class="branding-wrapper"><a href="#" class="nav-action-cta burger-close-cta vertical-align" title="Fermer"><div class="line-wrapper"><span class="line first"></span><span class="line middle"></span><span class="line last"></span></div><div class="zeta text">Fermer</div></a></div></div></div></div></div><div class="container visible-xs visible-sm"><div class="row burger-header mobile-nav-items"><div class="col-xs-12 delta"><a href="/" class="nav-section-header default-behaviour no-icon">Accueil</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Explorer</a><ul class="nav-items mt1"><li><a href="/sciences/" >Sciences</a></li><li><a href="/sante/" >Santé</a></li><li><a href="/tech/" >Tech</a></li><li><a href="/maison/" >Maison</a></li><li><a href="/planete/" >Planète</a></li></ul></div><div class="col-xs-12 delta"><a href="/videos/" class="nav-section-header default-behaviour no-icon">Vidéos</a></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Photos</a><ul class="nav-items mt1"><li><a href="/photos/">Photos</a></li><li><a href="/fonds-ecran/">Fonds d&#039;écran</a></li><li><a href="/cartes-virtuelles/">Cartes virtuelles</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Experts</a><ul class="nav-items mt1"><li><a href="/personnalites/parrains/">Nos parrains</a></li><li><a href="/personnalites/experts/">Nos experts</a></li><li><a href="/personnalites/">Personnalités</a></li><li><a href="/personnalites/citations/">Citations</a></li></ul></div><div class="col-xs-12 delta"><a href="#" class="nav-section-header">Forums</a><ul class="nav-items mt1"><li><a href="http://forums.futura-sciences.com/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Tech</a></li><li><a href="http://forums.futura-sciences.com/futura-maison-forums-de-maison/">Maison</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Services</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="http://emploi.futura-sciences.com/">Emploi</a></li><li class="col-xs-6 col-sm-12"><a href="/sciences/ephemerides/">Éphémérides</a></li><li class="col-xs-6 col-sm-12"><a href="/planete/escapades/">Escapades</a></li></ul></div></div><div class="col-xs-12 col-sm-6"><div class="mt2 mb2"><span class="nav-section-header bold text-uppercase t-small">Mais aussi</span><ul class="nav-items mt1 paragraph"><li class="col-xs-6 col-sm-12"><a href="/contact/">Contact</a></li><li class="col-xs-6 col-sm-12"><a href="/mentions-legales/">Mentions légales</a></li><li class="col-xs-6 col-sm-12"><a href="/partenaires/">Partenaires</a></li><li class="col-xs-6 col-sm-12"><a href="/plan-du-site/">Plan du site</a></li></ul></div></div></div><div class="row footer-nav"><div class="col-xs-12 px0"><section class="module signup signup-small-version"><div class="row"><div data-signup class="col-xs-12 col-sm-12 bg-navy color-white outer-wrapper social" data-default-bg-class="bg-navy"><div class="wrapper mb1"><ul class="social"><li><a href="https://www.facebook.com/futura.sciences.fr" title="Suivez Futura sur Facebook" target="_blank"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" title="Suivez Futura sur Twitter" target="_blank"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" title="Suivez Futura sur Google+" target="_blank"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" title="Souscrivez aux flux RSS Futura" target="_blank"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" title="Suivez Futura sur Youtube" target="_blank"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" title="Suivez Futura sur DailyMotion" target="_blank"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div></div></section></div></div></div></div><div class="megamenu-wrapper"></div><section class="spreadknowledge-nav hidden-xs"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4 px0"><!-- Save for later nav start --><div class="save-for-later" saveforlater></div><!-- Save for later --></div><div class="col-xs-12 col-sm-3 col-md-4 text-center"><div class="social-wrapper"><span class="mr1 hidden-sm">Suivez nous :</span><ul class="social social-links nav-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div></div><div class="col-xs-12 col-sm-5 col-md-4 text-right cta-links"><a href="/espace-membre/" class="t-small subscribe-cta">Lettres d'information</a><span class="divider">|</span>&nbsp;
                <a href="/espace-membre/" class="t-small auth-cta">Espace membre</a></div></div></div></section><section data-nav-search class="site-search"><div class="nav-search-open"><h3 class="delta search-title mb2"><div class="container"><div class="col-xs-12 px0"><span class="icon-ICON-MAGNIFYING-GLASS-01 icon"></span>
                    Moteur de recherche
                    <a href="#" class="close-site-search-cta" ng-click="closeNavSearch($event)"><span class="icon-CloseButton"></span></a></div></div></h3><div class="container mt2"><div class="col-xs-12 px0"><div style="margin-top: 50px;"><gcse:search></gcse:search></div></div></div></div></section><div data-load-menu data-url="http://www.futura-sciences.com/ajax/menu/"></div></header><div id="ctBoc"><main class="main-content"><section data-lineprogressaware data-color="bg-blue" class="module lineprogress"></section><div data-url-pusher data-history-mode="replace"></div><div
    class="page-wrapper bg-white wrapper-actualite-62762" id="actualite-62762"
    data-currentcontent-switch
    current="&#x7B;&quot;contenttype&quot;&#x3A;&quot;actualite&quot;,&quot;id&quot;&#x3A;62762,&quot;elementid&quot;&#x3A;&quot;actualite-62762&quot;,&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762&#x5C;&#x2F;&quot;,&quot;absurl&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.futura-sciences.com&#x5C;&#x2F;sciences&#x5C;&#x2F;actualites&#x5C;&#x2F;astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762&#x5C;&#x2F;&quot;,&quot;title&quot;&#x3A;&quot;20&#x20;exoplan&#x5C;u00e8tes&#x20;potentiellement&#x20;habitables&#x20;d&#x5C;u00e9couvertes&quot;,&quot;pdfurl&quot;&#x3A;&quot;&#x5C;&#x2F;alternative&#x5C;&#x2F;pdf&#x5C;&#x2F;actualite&#x5C;&#x2F;62762&#x5C;&#x2F;&quot;&#x7D;" data-class-watcher><div class="top-content-block" data-top-content id="top-content-block-62762" data-id="62762" data-entity="actualite" data-url="/ajax/iframe/habillage/actualite/62762/"><div class="block-inner"></div></div><div class="content-container" data-article itemscope itemtype="http://schema.org/Article"><section class="module dfp-section ban" data-dfptransporter><div class="container mb1p5 pt2"><div class="row"><div class="col-xs-12 px0"><div class="banner-ad"><p class="ad-header">Publicité</p><div id="purch_Y_L_1_1_62762" data-dynamicpurch data-adunit="purch_Y_L_1_1" class="dfp-ban-wrap"></div></div></div></div></div></section><section class="module breadcrumb"><div class="container"><div class="row"><div class="col-xs-12 px0 breadcrumb-wrapper"><ul class="breadcrumb-list bg-purple"><li><a href="&#x2F;">Accueil</a></li><li><a href="&#x2F;sciences&#x2F;">Sciences</a></li><li><a href="&#x2F;sciences&#x2F;actualites&#x2F;">Actualités</a></li></ul></div></div></div></section><section class="module hero article-hero bg-off-gray"><figure class="bg" title="20 exoplanètes potentiellement habitables découvertes" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="img-picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" media="(min-width: 1280px)"><source srcset="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" media="(min-width: 1025px)"><source srcset="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg, https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg x2" media="(min-width: 729px)"><source srcset="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg, https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg x2"><!--[if IE 9]></video><![endif]--><img srcset="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg" alt="Illustration de l’exoterre Kepler-186f, l’un des mondes qui ressemblent le plus au nôtre. © Nasa Ames, Seti Institute, JPL-Caltech" title="20 exoplanètes potentiellement habitables découvertes"></picture><div class="visible-xs visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x1 bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide640/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div><div class="visible-xs visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-xs visible-x2 bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div><div class="visible-sm visible-x1 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x1 bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide720/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div><div class="visible-sm visible-x2 img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-sm visible-x2 bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1440/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div><div class="visible-md img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-md bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1280/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div><meta itemprop="url" content="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg"></meta><meta itemprop="height" content="2550"></meta><meta itemprop="width" content="4534"></meta><div class="visible-lg img-bg-wrap" style="z-index:2"><div class="afkl-lazy-wrapper bg-cover visible-lg bg-cover" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/wide1920/7/2/b/72ba8a8d7b_115148_kepler186f-exoterre.jpg);"></div></div></figure><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62762" href="#" class="icon-Fullscreen_overlay gamma open-overlay full-screen-trigger full-screen-trigger"></a><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center vertical-align"><h3 class="zeta type-indicator text-uppercase mb1p5 color-white text-shadow">Sciences</h3><h1 class="alpha color-white text-shadow" itemprop="headline">20 exoplanètes potentiellement habitables découvertes</h1><div class="col-xs-12 mt2"><div class="display-block float-left horizontal-align label-wrapper"><div class="label-group-wrapper"><span class="label-group bg-black color-white hover-icon show-on-hover label-hero"><span class="label small wicon bg-black "><span class="label small color-white">Actualité</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span></span><span class="label tags bg-black label-hero"><span class="tag-text color-white text-italic">Classé sous :</span><span class="tag-item"><a href="/sciences/espace/astronomie/" class="color-yellow">Astronomie</a></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">exoplanètes</span></span>
                                                                ,                                                                                                 <span class="tag-item"><span class="color-yellow">exoTerres</span></span></span></div></div></div></div></div></div></section><div class="article-synopsis relative bg-off-gray"><section class="module article-text short-article-description overflow-visible bg-purple py1"><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2"><section class="module author-box wimage bg-white"><div class="row"><div class="col-xs-12 col-sm-9 v-center"><a href="/sciences/personnalites/sciences-xavier-demeersman-1353/" class="author-link"><div class="relative"><div class="image-wrapper v-center"><div class="afkl-lazy-wrapper bg-cover img-responsive display-inline-block author-profile-img" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/d/b/2dbe13243f_106783_demeersman-xavier.jpg);"></div><div class="see-bio"><span class="label-bio">Lire la bio</span></div></div><div class="text-wrapper v-center"><h3 class="epsilon" itemprop="author">Xavier Demeersman</h3><h3 class="zeta t-italic-light">Journaliste</h3></div></div></a></div><div class="col-xs-3 hidden-xs text-right pr2 pl0 v-center"><span class="hf"></span><div class="v-center"><p class="t-small"><time datetime="2017-11-07T10:28:00+00:00" itemprop="datePublished">Publié le 07/11/2017</time></p></div></div></div></section></div><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 color-white text-center"><div class="module visible-xs mt3"><p class="mt2 t-small color-white display-inline-block pt1"><time datetime="2017-11-07T10:28:00+00:00" itemprop="datePublished">Publié le 07/11/2017</time></p></div><div class="module hidden-xs col-xs-12 mt2">&nbsp;</div></div></div></div></section></div><div class="sommaire-collection-container"></div><div class="container"><div class="row"><div class="article-column main-column"><div class="row"><div class="col-xs-12 col-md-11 col-md-offset-1 mt1"><section class="module article-text article-text-classic bg-white"><div class="row"><div class="col-xs-12"><div class="dfp-section native"><div id="div-gpt-native-haut-actualite-62762"  class="mb1"></div></div><div class="module social-share social-share-incontent mt1 mb1 share-actualite-62762"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:b" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:b" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:b" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:b" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:b" data-network="SMS" data-shareurl="sms:?&amp;body=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:b" data-network="WhatsApp" data-shareurl="whatsapp://send?text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/62762/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:b" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:b" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:b" data-network="Mail" data-shareurl="mailto:?subject=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:b" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:b" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:b" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div class="chapo delta mt1 mb1"><p class="delta py0p5">La liste des exoterres potentiellement habitables s'allonge. Des chercheurs en ont d&eacute;couvert 20 dans les donn&eacute;es de Kepler. Ces mondes s'annoncent prometteurs pour la recherche de la vie.</p></div><p class="zeta py0p5">Une &eacute;quipe de chercheurs a explor&eacute; le catalogue de donn&eacute;es collect&eacute;es par le satellite Kepler au cours de sa premi&egrave;re p&eacute;riode d'observation (2009-2013), avant qu'il ne rencontre des probl&egrave;mes de stabilit&eacute;. R&eacute;sultat : plusieurs cas de plan&egrave;tes int&eacute;ressants, dont une vingtaine apparaissent potentiellement habitables, d&eacute;crits dans un article d&eacute;pos&eacute; sur&nbsp;<a href="https://arxiv.org/abs/1710.06758" title="Planetary Candidates Observed by Kepler. VIII. A Fully Automated Catalog With Measured Completeness and Reliability Based on Data Release 25" target="_blank"><span class="link-wrapper">Arxiv</span></a>. Autant de nouveaux mondes qui, s'ils sont confirm&eacute;s, figureront en t&ecirc;te de liste pour la recherche de la vie ailleurs.</p><p class="zeta py0p5">De toute la s&eacute;lection, c'est ind&eacute;niablement KOI-7923.01 (KOI signifie&nbsp;<em>Kepler Object of Interest</em>) qui retient le plus l'attention. Rep&eacute;r&eacute;e comme les autres par <a tooltip href="/sciences/definitions/univers-transit-419/" class="tooltip-link" data-color="purple" data-title="Transit" data-number="" data-copy="Passage d'une plan&egrave;te inf&eacute;rieure &agrave; travers le disque solaire. Egalement passage d'un objet &agrave; travers le m&eacute;ridien de l'observateur." data-url="/sciences/definitions/univers-transit-419/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">transit</span></a> (passage devant son &eacute;toile), cette plan&egrave;te arbore une taille semblable &agrave; la <a tooltip href="/planete/definitions/structure-terre-terre-4725/" class="tooltip-link" data-color="light-green" data-title="Terre" data-number="" data-copy="Parmi les huit plan&egrave;tes du Syst&egrave;me solaire, la Terre est l&rsquo;une des quatre plan&egrave;tes telluriques, solides, de composition (roches silicat&eacute;es et fer) et de densit&eacute; moyenne voisines (entre 3,9 pour Mars et 6,1 pour Mercure), la densit&eacute; moyenne de notre plan&egrave;te &eacute;tant de 5,52.&lt;br /&gt;Structure du globe..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/6/a/86aa8a48f0_50034785_terre-060307.jpg" data-url="/planete/definitions/structure-terre-terre-4725/" data-more="Lire la suite"><span class="link-wrapper">Terre</span></a> (97&nbsp;%) et orbite en 395 jours autour d'un <a tooltip href="/sciences/definitions/univers-soleil-3727/" class="tooltip-link" data-color="purple" data-title="Soleil" data-number="" data-copy="Etoile centrale du syst&egrave;me solaire.  &lt;br /&gt;Le Soleil est l'&eacute;toile la plus proche de la Terre, dont elle est distante d'environ 150 millions de kilom&egrave;tres. Le Soleil est situ&eacute; &agrave; 8,5 kparsecs du centre de la Voie lact&eacute;e. Dans la classification des &eacute;toiles, le soleil est une &eacute;toile de type G2.&lt;br /&gt;La masse..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/d/9/1d9cd1d45f_50034577_eruption.jpg" data-url="/sciences/definitions/univers-soleil-3727/" data-more="Lire la suite"><span class="link-wrapper">soleil</span></a> un petit peu moins chaud que le n&ocirc;tre. L'exoterre est dans la zone temp&eacute;r&eacute;e de son &eacute;toile-parent mais d'apr&egrave;s les projections des chercheurs, sa temp&eacute;rature moyenne doit &ecirc;tre un peu plus basse que sur Terre. Mais bien s&ucirc;r, cela est sujet &agrave; caution puisque tout d&eacute;pend, notamment, de la pr&eacute;sence ou non d'une atmosph&egrave;re et de sa composition... En tout cas,&nbsp;<em>&laquo; si vous deviez en choisir une pour envoyer un vaisseau spatial, celle-ci ne serait pas une mauvaise option &raquo;</em> a d&eacute;clar&eacute; l'un des auteurs, Jeff Coughlin.</p><div class="link-more mt1 mb1 zeta border-color-purple bg-gray-gallery bg-hover-off-gray"><span class="label large bg-purple"><span class="hf"></span><span class="title color-black">Voir aussi :</span></span><a href="http://www.futura-sciences.com/sciences/actualites/astronomie-milliards-exoterre-notre-galaxie-25868/" title="Des milliards d'exoTerre dans notre galaxie ?" class="color-hover-purple"><span class="link-wrapper"><span class="link-wrapper color-hover-purple">Des milliards d'exoTerre dans notre galaxie ?</span></span></a></div><div class="invibes-native"><div id="divVideoStepAdTop" class="divVideoStep"></div><input type="hidden" id="_videoStepMinifiedScript+16" value="2262"><input type="hidden" id="_videoStepScriptTypeV1" class="videoStepScriptType" value="19"><div id="divVideoStep+16" class="divVideoStep"></div><script type="text/javascript"> ( function () { var vs = document.createElement("script"); vs.type = "text/javascript"; vs.async = true; vs.src = "http://kweb.r66net.com/GetLink"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(vs, s); })(); </script></div><h2 class="subheading gamma pb1 pt3">De solides exoplan&egrave;tes candidates</h2><p class="zeta py0p5">D'autres plan&egrave;tes de tailles comparables &agrave; la Terre (l'une est un peu plus grande que <a tooltip href="/sciences/definitions/astronomie-mercure-3722/" class="tooltip-link" data-color="purple" data-title="Mercure" data-number="" data-copy="Le terme &laquo; mercure &raquo; est employ&eacute; pour d&eacute;signer un &eacute;l&eacute;ment chimique et une plan&egrave;te.&lt;br /&gt;Chimie : le mercure, un &eacute;l&eacute;ment chimique&lt;br /&gt;Le mercure est l'&eacute;l&eacute;ment voisin de l&rsquo;or dans le tableau p&eacute;riodique des &eacute;l&eacute;ments et l&rsquo;un des favoris des alchimistes. Il pr&eacute;sente la particularit&eacute; d&rsquo;&ecirc;tre le seul m&eacute;tal..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/d/f/edf75f57d9_82666_mercureok.jpg" data-url="/sciences/definitions/astronomie-mercure-3722/" data-more="Lire la suite"><span class="link-wrapper">Mercure</span></a>) avec des p&eacute;riodes orbitales plus courtes ont &eacute;t&eacute; rep&eacute;r&eacute;es. La plus rapide est de 18 jours, ce qui reste sup&eacute;rieur aux <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-trois-exoterres-decouvertes-seulement-12-annees-lumiere-nous-44500/" title="Trois exoterres d&eacute;couvertes &agrave; seulement 12 ann&eacute;es-lumi&egrave;re de nous !"><span class="link-wrapper">exoterres</span></a> d&eacute;couvertes autour de naines rouges (<a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-proxima-b-peut-elle-etre-exoterre-habitable-64034/" title="Proxima b peut-elle &ecirc;tre une exoterre habitable ?"><span class="link-wrapper">Proxima b</span></a> est &agrave; ce jour l'exemple le plus c&eacute;l&egrave;bre).</p><p class="zeta py0p5">Pour l'instant, l'&eacute;quipe est confiante avec un taux de 70 &agrave; 80&nbsp;% quant &agrave; la solidit&eacute; de ces candidates. Leur m&eacute;thode, avec un outil bas&eacute; sur l'exp&eacute;rience pass&eacute;e, leur a permis de d&eacute;partager les faux positifs des vrais. Le r&eacute;sultat reste &agrave; v&eacute;rifier&nbsp;et, compte tenu des longues orbites de ces plan&egrave;tes, il faut attendre plusieurs mois ou ann&eacute;es pour en avoir le c&oelig;ur net. Ensuite, Hubble et le futur&nbsp;<em>James Webb Space Telescope</em> (JWST) seront appel&eacute;s en renfort pour caract&eacute;riser ces mondes et d'&eacute;ventuelles biosignatures dans leurs <a href="http://www.futura-sciences.com/sciences/actualites/zone-habitabilite-hubble-commence-analyser-atmospheres-possibles-exoterres-63667/" title="Hubble commence &agrave; analyser les atmosph&egrave;res de possibles exoterres"><span class="link-wrapper">atmosph&egrave;res</span></a>.</p><div class="readmore-wrapper pt2 pb2 row color-purple relative"><div class="zeta readmore-text text-center col-xs-10 col-sm-8 col-xs-offset-1 col-sm-offset-2 color-white bg-purple"><span class="bold text-uppercase">Pour en savoir plus</span></div><div class="clearfix"></div></div><h2 class="subheading gamma pb1 pt3">Ils d&eacute;couvrent 114 exoplan&egrave;tes, dont plusieurs potentiellement habitables</h2><p class="zeta py0p5"><em>Article de <a tooltip href="/sciences/personnalites/sciences-xavier-demeersman-1353/" class="tooltip-link" data-color="purple" data-title="Xavier Demeersman" data-number="" data-copy="Passionn&eacute; depuis tout petit par toutes les sciences de l'univers avec un int&eacute;r&ecirc;t plus prononc&eacute; pour l'astronomie (ce qui touche &agrave; la fois &agrave; l'histoire de notre Plan&egrave;te, la diversit&eacute; des &ecirc;tres vivants qui l'habitent et tout le cosmos...), je suis devenu m&eacute;diateur scientifique par le plaisir de..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/2/d/b/2dbe13243f_106783_demeersman-xavier.jpg" data-url="/sciences/personnalites/sciences-xavier-demeersman-1353/" data-more="Lire la suite"><span class="link-wrapper">Xavier Demeersman</span></a> publi&eacute; le 17 f&eacute;vrier 2017</em></p><p class="zeta py0p5"><strong>Plus de 20 ann&eacute;es de donn&eacute;es collect&eacute;es sur plus de 1.600 <a tooltip href="/sciences/definitions/univers-etoile-3730/" class="tooltip-link" data-color="purple" data-title="&Eacute;toile" data-number="" data-copy="Une &eacute;toile est une boule massive et lumineuse de plasma li&eacute;e par sa propre gravit&eacute; dont le diam&egrave;tre et la densit&eacute; sont tels que la r&eacute;gion centrale, le c&oelig;ur, atteint la temp&eacute;rature n&eacute;cessaire &agrave; l'amor&ccedil;age de r&eacute;actions de fusion nucl&eacute;aire, c'est-&agrave;-dire de l&rsquo;ordre de plusieurs millions de degr&eacute;s...." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/9/b899fec95f_95661_etoile-definition-hubble.jpg" data-url="/sciences/definitions/univers-etoile-3730/" data-more="Lire la suite"><span class="link-wrapper">&eacute;toiles</span></a> &eacute;pi&eacute;es avec le <a tooltip href="/sciences/definitions/matiere-spectrometre-1834/" class="tooltip-link" data-color="purple" data-title="Spectrom&egrave;tre" data-number="" data-copy="Appareil destin&eacute; &agrave; la mesure de la r&eacute;partition d'un rayonnement en fonction de la longueur d'onde ou de la fr&eacute;quence." data-url="/sciences/definitions/matiere-spectrometre-1834/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">spectrom&egrave;tre</span></a> Hires viennent d'&ecirc;tre publi&eacute;es. Une somme consid&eacute;rable que les chercheurs ont souhait&eacute; partager dans la perspective de nouvelles d&eacute;couvertes. Parmi les 357 <a tooltip href="/sciences/definitions/astronomie-exoplanete-2576/" class="tooltip-link" data-color="purple" data-title="Exoplan&egrave;te" data-number="" data-copy="Les exoplan&egrave;tes sont des plan&egrave;tes qui ne tournent pas autour du Soleil, elles tournent autour d'une autre &eacute;toile. On parle aussi de plan&egrave;tes extrasolaires.&lt;br /&gt;La question des exoplan&egrave;tes est tr&egrave;s ancienne dans l&rsquo;astronomie. Leur existence est pour la premi&egrave;re fois attest&eacute;e de fa&ccedil;on indirecte dans..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/b/b/cbb070c40f_50034423_exoplanete-nasa-esa-g-bacon-01.jpg" data-url="/sciences/definitions/astronomie-exoplanete-2576/" data-more="Lire la suite"><span class="link-wrapper">exoplan&egrave;tes</span></a> d&eacute;tect&eacute;es, plus d'une centaine sont nouvelles. L'une d'elle gravite autour de la quatri&egrave;me &eacute;toile la plus proche de la Terre.</strong></p><p class="zeta py0p5">Pour multiplier les d&eacute;couvertes, les chasseurs d'exoplan&egrave;tes ont besoin de notre aide face aux montagnes de donn&eacute;es cumul&eacute;es. C'est ce que proposent des pionniers comme Geoffrey Marcy, Paul Butler et Steve Vogt qui viennent de rendre publiques&nbsp;pr&egrave;s de 61.000 mesures individuelles de plus de 1.600 &eacute;toiles, toutes &eacute;tablies depuis 1994 avec l'instrument Hires, install&eacute; au <a tooltip href="/sciences/definitions/physique-foyer-1015/" class="tooltip-link" data-color="purple" data-title="Foyer" data-number="" data-copy="Foyer d'une lentille : Le foyer est un point fixe par lequel passent tous les rayons lumineux venant de l'infini.&lt;br /&gt;Dans une ellipse, point particulier du demi grand axe : la somme (resp. la diff&eacute;rence) des distances d'un point quelconque d'une ellipse (resp. d'une hyperbole) aux foyers est..." data-url="/sciences/definitions/physique-foyer-1015/" data-more="Lire la suite"><span class="link-wrapper">foyer</span></a> du <a tooltip href="/sciences/definitions/univers-telescope-971/" class="tooltip-link" data-color="purple" data-title="T&eacute;lescope" data-number="" data-copy="Instrument d'observation dont l'objectif est constitu&eacute; par un miroir." data-url="/sciences/definitions/univers-telescope-971/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">t&eacute;lescope</span></a> g&eacute;ant Keck-I (10 m de diam&egrave;tre), de l'observatoire W. M. <a tooltip href="/sciences/definitions/univers-observatoire-keck-4768/" class="tooltip-link" data-color="purple" data-title="Observatoire Keck" data-number="" data-copy="L'observatoire Keck a Hawa&iuml; est l'un des observatoires les plus c&eacute;l&egrave;bres du monde. Il consiste en deux t&eacute;lescopes jumeaux dot&eacute;s d'une optique adaptative.&lt;br /&gt;Pouvant observer en infra-rouge et dans le visible, c'est le plus grand t&eacute;lescope du monde actuellement. Il fait partie de l'observatoire du Mauna Kea." data-url="/sciences/definitions/univers-observatoire-keck-4768/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">Keck</span></a>, au sommet du Mauna Kea, &agrave; Hawa&iuml;. Con&ccedil;u &agrave; la fin des ann&eacute;es 1980, bien avant que la premi&egrave;re exoplan&egrave;te (<a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-premiere-exoplanete-il-y-20-ans-homme-decouvrait-51-pegasi-b-60029/" title="Premi&egrave;re exoplan&egrave;te : il y a 20 ans, l'Homme d&eacute;couvrait 51 Pegasi b"><span class="link-wrapper">51 Pegasi b</span></a>) ne fut d&eacute;couverte, en 1995, le spectrom&egrave;tre a &eacute;t&eacute; tr&egrave;s sollicit&eacute; ces vingt derni&egrave;res ann&eacute;es dans la recherche d'autres mondes au-del&agrave; de notre <a tooltip href="/sciences/definitions/univers-systeme-solaire-3728/" class="tooltip-link" data-color="purple" data-title="Syst&egrave;me solaire" data-number="" data-copy="Le syst&egrave;me solaire correspond &agrave; l'ensemble des astres soumis au champ de gravitation du Soleil. &lt;br /&gt;Ainsi, il comprend des plan&egrave;tes (Mercure, V&eacute;nus, la Terre, Mars, Jupiter, Saturne, Uranus, Neptune par ordre d'&eacute;loignement au Soleil) en orbite autour du Soleil et leurs satellites et anneaux, des..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/0/1/c01a4ae8de_47248_def-systeme-solaire-nasa-wikimediacommons.jpg" data-url="/sciences/definitions/univers-systeme-solaire-3728/" data-more="Lire la suite"><span class="link-wrapper">Syst&egrave;me solaire</span></a>.</p><p class="zeta py0p5">Hires&nbsp;<em>&laquo;&nbsp;s'est r&eacute;v&eacute;l&eacute; une b&ecirc;te de somme dans ce domaine&nbsp;&raquo;,</em> a indiqu&eacute; le professeur Vogt, de l'universit&eacute; de Californie et qui est le p&egrave;re-concepteur de cet appareil distingu&eacute; par des r&eacute;compenses.&nbsp;<em>&laquo; Je suis&nbsp;tr&egrave;s heureux d'avoir contribu&eacute; &agrave; une science qui est en train de changer fondamentalement la perception de nous-m&ecirc;me dans l'<a tooltip href="/sciences/definitions/astronomie-univers-15239/" class="tooltip-link" data-color="purple" data-title="Univers" data-number="" data-copy="On regroupe sous le terme d&rsquo;&laquo; univers &raquo; l&rsquo;ensemble de tout ce qui existe. Cet ensemble est r&eacute;gi par un certain nombre de lois.&lt;br /&gt;L&rsquo;histoire de l&rsquo;univers commence il y a quelque 13,7 milliards d&rsquo;ann&eacute;es dans une soupe extr&ecirc;mement dense et chaude. Les lois de la physique telles que nous les..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/1/5/5/1557798396_80921_univers.jpg" data-url="/sciences/definitions/astronomie-univers-15239/" data-more="Lire la suite"><span class="link-wrapper">univers</span></a>. &raquo;</em></p><p class="zeta py0p5">D&eacute;bord&eacute;s, les chercheurs ont donc d&eacute;cid&eacute; de partager leurs donn&eacute;es, accompagn&eacute;es d'un v&eacute;ritable mode d'emploi pour qui veut contribuer &agrave; leurs recherches.&nbsp;<em>&laquo;&nbsp;Un de nos principaux objectifs dans le pr&eacute;sent document [le mode d'emploi est consultable <a href="http://oklo.org/2017/02/13/60949-doppler-velocities-of-1624-stars/" target="_blank"><span class="link-wrapper">ici</span></a>, <a tooltip href="/sciences/definitions/homme-ndlr-10262/" class="tooltip-link" data-color="purple" data-title="NDLR" data-number="" data-copy="L'abr&eacute;viation NDLR signifie &laquo;&amp;nbsp;Note de la r&eacute;daction &raquo;.&amp;nbsp;&lt;br /&gt;On l'utilise pour pr&eacute;ciser une information (date, d&eacute;finition d'un mot...), faire un ajout &agrave; l'int&eacute;rieur d'une citation ou d'une interview. G&eacute;n&eacute;ralement, elle se met &agrave; la fin de l'information ajout&eacute;e, elle-m&ecirc;me entre parenth&egrave;ses ou..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/b/8/f/b8f2267ee2_50037070_article.jpg" data-url="/sciences/definitions/homme-ndlr-10262/" data-more="Lire la suite"><span class="link-wrapper">NDLR</span></a>] est de d&eacute;mocratiser la recherche des plan&egrave;tes&nbsp;&raquo;,</em> a d&eacute;clar&eacute; Greg Laughlin, de l'universit&eacute; de Yale, l'un des auteurs de l'<a href="http://home.dtm.ciw.edu/ebps/wp-content/uploads/2017/02/Keck_planet_search.pdf" title="THE LCES HIRES/KECK PRECISION RADIAL VELOCITY EXOPLANET SURVEY" target="_blank"><span class="link-wrapper">&eacute;tude</span></a> &agrave; para&icirc;tre dans&nbsp;<em>The Astrophysical Journal</em>. L'&eacute;quipe ne cache pas qu'elle s'attend &agrave; de nombreuses nouvelles d&eacute;couvertes.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux%20fois%20moins%20massive%20que%20notre%20Soleil.%20%C2%A9%20Ricardo%20Ramirez&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F1%2Fe%2F81e39f84aa_103125_hires-2.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux%20fois%20moins%20massive%20que%20notre%20Soleil.%20%C2%A9%20Ricardo%20Ramirez&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F1%2Fe%2F81e39f84aa_103125_hires-2.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux%20fois%20moins%20massive%20que%20notre%20Soleil.%20%C2%A9%20Ricardo%20Ramirez&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F1%2Fe%2F81e39f84aa_103125_hires-2.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Illustration%20de%20la%20superterre%20GJ%20411b.%20Son%20%C3%A9toile%20h%C3%B4te%2C%20distante%20de%20seulement%208%2C1%20ann%C3%A9es-lumi%C3%A8re%2C%20est%20plus%20de%20deux%20fois%20moins%20massive%20que%20notre%20Soleil.%20%C2%A9%20Ricardo%20Ramirez&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2F8%2F1%2Fe%2F81e39f84aa_103125_hires-2.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62762" onready="$root.$emit('carousel-select-cell', { cell: 1, carouselid: 'content-images-slideshow-actualite-62762' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="103125" src="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/8/1/e/81e39f84aa_103125_hires-2.jpg" class="img-responsive " alt="Illustration de la superterre GJ 411b. Son &eacute;toile h&ocirc;te, distante de seulement 8,1 ann&eacute;es-lumi&egrave;re, est plus de deux fois moins massive que notre Soleil. &copy; Ricardo Ramirez" title="Illustration de la superterre GJ 411b. Son &eacute;toile h&ocirc;te, distante de seulement 8,1 ann&eacute;es-lumi&egrave;re, est plus de deux fois moins massive que notre Soleil. &copy; Ricardo Ramirez"></div></div><p class="mt1 image-module-metadata"><span class="bold">Illustration de la superterre GJ 411b. Son &eacute;toile h&ocirc;te, distante de seulement 8,1 ann&eacute;es-lumi&egrave;re, est plus de deux fois moins massive que notre Soleil. &copy; Ricardo Ramirez</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">GJ 411 b, une superterre &agrave; seulement 8 ann&eacute;es-lumi&egrave;re</h2><p class="zeta py0p5">Employant la m&eacute;thode dite &laquo;&nbsp;de <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-detection-exoplanetes-nuls-27274/" title="La d&eacute;tection des exoplan&egrave;tes pour les nuls"><span class="link-wrapper">vitesse radiale</span></a>&nbsp;&raquo;, o&ugrave; l'exoplan&egrave;te qui gravite autour d'une &eacute;toile est trahie par l'oscillation qu'elle lui imprime par sa <a tooltip href="/sciences/definitions/physique-gravite-1014/" class="tooltip-link" data-color="purple" data-title="Gravit&eacute;" data-number="" data-copy="Attraction newtonienne exerc&eacute;e par toutes les particules d'un astre. Parfois injustement appel&eacute;e pesanteur." data-url="/sciences/definitions/physique-gravite-1014/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">gravit&eacute;</span></a> (<a tooltip href="/sciences/definitions/physique-mouvement-316/" class="tooltip-link" data-color="purple" data-title="Mouvement" data-number="" data-copy="Variation de la position d'un point, d'un solide d'un syst&egrave;me, &eacute;tudi&eacute; dans un r&eacute;f&eacute;rentiel donn&eacute;, en fonction du temps." data-url="/sciences/definitions/physique-mouvement-316/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">mouvements</span></a> fins d&eacute;celables dans le <a tooltip href="/sciences/definitions/physique-spectre-1663/" class="tooltip-link" data-color="purple" data-title="Spectre" data-number="" data-copy="Phys. Repr&eacute;sentation de la contribution (&eacute;nerg&eacute;tique par exemple) des composantes monochromatiques d'une onde (onde sonore, onde &eacute;lectromagn&eacute;tique ou rayonnement), en fonction de la fr&eacute;quence (ou longueur d'onde) de ses composantes. &lt;br /&gt;Par exemple, un spectre acoustique repr&eacute;sente l'intensit&eacute;..." data-url="/sciences/definitions/physique-spectre-1663/" data-more="Lire la suite"><span class="link-wrapper">spectre</span></a> diss&eacute;qu&eacute; avec Hires), les astronomes ont &eacute;pingl&eacute; 357 signatures tangibles au sein de leur catalogue. Parmi elles, quelque 225 &eacute;taient d&eacute;j&agrave; connues et confirm&eacute;es de longue date. S'y sont ajout&eacute;es 54 candidates avec une forte probabilit&eacute; et 60 qui attendent leurs confirmations.</p><p class="zeta py0p5"><em>&laquo; Nous avons &eacute;t&eacute; tr&egrave;s conservateurs dans cette &eacute;tude pour ce qui compte comme exoplan&egrave;tes candidates et ce qui ne compte pas</em>, a expliqu&eacute; Mikko Tuomi, de l'universit&eacute; de Hertfordshire, qui a r&eacute;alis&eacute; une analyse statistique,&nbsp;<em>et m&ecirc;me avec ces crit&egrave;res exigeants, nous avons trouv&eacute; plus de 100 nouveaux candidats de plan&egrave;tes&nbsp;&raquo;</em>.</p><p class="zeta py0p5">L'un des cas les plus int&eacute;ressants mis en avant par les chercheurs est la plan&egrave;te GJ 411 b. Situ&eacute;e &agrave; seulement 8,1 <a tooltip href="/sciences/definitions/univers-annee-lumiere-17/" class="tooltip-link" data-color="purple" data-title="Ann&eacute;e-lumi&egrave;re" data-number="" data-copy="La distance parcourue par la lumi&egrave;re en une ann&eacute;e. Elle vaut 0,3066 parsecs soit 9.461 milliards de km ou encore 63.240 unit&eacute;s astronomiques." data-url="/sciences/definitions/univers-annee-lumiere-17/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">ann&eacute;es-lumi&egrave;re</span></a> (presque deux fois la distance qui nous s&eacute;pare de&nbsp;<em><a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-exoplanete-autour-proxima-centaure-realite-rejoint-fiction-64032/" title="Une exoplan&egrave;te autour de Proxima du Centaure : la r&eacute;alit&eacute; rejoint la fiction !"><span class="link-wrapper">Proxima du Centaure</span></a></em>), son &eacute;toile <a tooltip href="/tech/definitions/tech-hote-1219/" class="tooltip-link" data-color="bright-blue" data-title="H&ocirc;te" data-number="" data-copy="Terme souvent utilis&eacute; pour d&eacute;signer un ordinateur reli&eacute; &agrave; un r&eacute;seau et assurant des fonctions autres que le transport (en particulier des fonctions de niveau application)." data-url="/tech/definitions/tech-hote-1219/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">h&ocirc;te</span></a> &eacute;galement d&eacute;sign&eacute;e Lalande 21185, environ 40 % de la <a tooltip href="/sciences/definitions/physique-masse-15213/" class="tooltip-link" data-color="purple" data-title="Masse" data-number="" data-copy="La masse est une propri&eacute;t&eacute; physique fondamentale d&rsquo;un corps. Elle rend compte, dans une bonne approximation, de la quantit&eacute; de mati&egrave;re contenue dans ce corps ind&eacute;pendamment de l&rsquo;endroit o&ugrave;&amp;nbsp;il se trouve.&lt;br /&gt;L'unit&eacute; de la masse : le kilogramme&lt;br /&gt;La masse se repr&eacute;sente par le symbole m et, dans..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/4/b/84b0382c5e_80528_masse.jpg" data-url="/sciences/definitions/physique-masse-15213/" data-more="Lire la suite"><span class="link-wrapper">masse</span></a> du Soleil, est la quatri&egrave;me &eacute;toile la plus proche de notre Syst&egrave;me solaire. Avec une masse &eacute;quivalent &agrave; 3,8 fois celle de la Terre, l'objet, qui lui gravite autour en un peu moins de 10 jours, ressemble plus &agrave; une <a href="http://www.futura-sciences.com/sciences/actualites/planete-extrasolaire-decouverte-superterre-transit-plus-proche-soleil-59235/" title="D&eacute;couverte de la superterre en transit la plus proche du Soleil"><span class="link-wrapper">superterre</span></a> qu'&agrave; une Terre bis. Est-elle habitable ? Il est encore trop t&ocirc;t pour le dire. Les auteurs soulignent n&eacute;anmoins que la tendance &agrave; trouver les <a tooltip href="/sciences/definitions/univers-petite-planete-4548/" class="tooltip-link" data-color="purple" data-title="Petite plan&egrave;te" data-number="" data-copy="Les petites plan&egrave;tes ont des diam&egrave;tres de moins de 13000 km (Mercure, V&eacute;nus, la Terre et Mars par exemple)." data-url="/sciences/definitions/univers-petite-planete-4548/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">petites plan&egrave;tes</span></a> (donc rocheuses) g&eacute;n&eacute;ralement autour des &eacute;toiles plus petites, se confirme.</p><p class="zeta py0p5">D&eacute;j&agrave; riche de plus de 3.700 exoplan&egrave;tes confirm&eacute;es, le catalogue n'a de cesse de s'&eacute;toffer. Mais ce n'est encore rien quand on sait que notre <a tooltip href="/sciences/definitions/univers-galaxie-36/" class="tooltip-link" data-color="purple" data-title="Galaxie" data-number="" data-copy="Une galaxie est un ensemble d'&eacute;toiles, de poussi&egrave;res et de gaz interstellaires dont la coh&eacute;sion est assur&eacute;e par la gravitation. Les galaxies pr&eacute;sentent une grande diversit&eacute; de taille (entre 2.000 et 500.000 ann&eacute;es-lumi&egrave;re de diam&egrave;tre) et de forme.  Le rayonnement provenant des galaxies permet de..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/0/d/3/0d32123a56_50034121_galaxie-andromede-03.jpg" data-url="/sciences/definitions/univers-galaxie-36/" data-more="Lire la suite"><span class="link-wrapper">galaxie</span></a> compte plusieurs dizaines de milliards d'&eacute;toiles.</p><p class="zeta py0p5"><em>&laquo;&nbsp;La meilleure fa&ccedil;on de faire progresser la recherche et d'approfondir notre compr&eacute;hension de ce dont sont faites ces plan&egrave;tes est d'exploiter les capacit&eacute;s d'une vari&eacute;t&eacute; d'instruments de pr&eacute;cision de <a tooltip href="/sciences/definitions/physique-vitesse-324/" class="tooltip-link" data-color="purple" data-title="Vitesse" data-number="" data-copy="La vitesse est le rapport d'une longueur par un temps. Son unit&eacute; du syst&egrave;me international est le m&egrave;tre par seconde (m.s-1).&lt;br /&gt;La vitesse ayant une direction et une intensit&eacute; est repr&eacute;sent&eacute;e par un vecteur, le vecteur vitesse. La vitesse relative est la vitesse d'un corps par rapport &agrave; un autre ou par rapport &agrave; un rep&egrave;re." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/1/9/319daf63f4_77541_leibniz-dp.jpg" data-url="/sciences/definitions/physique-vitesse-324/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">vitesse</span></a> radiale puis de les d&eacute;ployer de concert</em>, a indiqu&eacute; Jennifer Burt du MIT.&nbsp;<em>Mais cela demande aux grandes &eacute;quipes de rompre avec la tradition et de commencer &agrave; mener de s&eacute;rieux efforts de coop&eacute;ration&nbsp;&raquo;</em>, a-t-elle conclu.</p><div class="row"><hr class="content-hr mt1 mb0p5 col-xs-10 col-sm-8 bg-purple"></div><h2 class="subheading gamma pb1 pt3">1.284 exoplan&egrave;tes de plus gr&acirc;ce au satellite Kepler de la Nasa !</h2><p class="zeta py0p5"><em>Article de Xavier Demeersman publi&eacute; le 12/05/2016</em></p><p class="zeta py0p5"><strong>Une &eacute;tude statistique des 4.302 exoplan&egrave;tes candidates du catalogue de juillet 2015 de Kepler vient de faire exploser les compteurs : en une seule fois, 1.284 plan&egrave;tes sont ajout&eacute;es aux quelque 2.125 d&eacute;j&agrave; connues et confirm&eacute;es, ce qui fait un total de 3.409 mondes d&eacute;busqu&eacute;s dans la Galaxie en 20 ans. Dans ce lot exceptionnel annonc&eacute; par la Nasa, neuf sont consid&eacute;r&eacute;es comme potentiellement habitables (ce qui fait un total de 21 sur les 3.409).</strong></p><p class="zeta py0p5">Depuis que la chasse aux plan&egrave;tes situ&eacute;es autour d'autres &eacute;toiles que le Soleil s'ouvrit, il y a plus de 20 ans, avec la d&eacute;couverte de <a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-premiere-exoplanete-il-y-20-ans-homme-decouvrait-51-pegasi-b-60029/" title="Premi&egrave;re exoplan&egrave;te : il y a 20 ans, l'Homme d&eacute;couvrait 51 Pegasi b"><span class="link-wrapper">51 Pegasi b</span></a> (<em>alias</em> Dimidium, <a href="http://nameexoworlds.iau.org/names" title="NameExoWorlds : liste des noms valid&eacute;s" target="_blank"><span class="link-wrapper">nom valid&eacute; par l&rsquo;UAI</span></a>), le satellite <a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-telescope-kepler-repris-esprits-mise-jour-62364/" title="Le t&eacute;lescope Kepler a repris ses esprits (mise &agrave; jour)"><span class="link-wrapper">Kepler</span></a>, lanc&eacute; en 2009, a permis aux chercheurs de r&eacute;aliser des pas de g&eacute;ants.</p><p class="zeta py0p5">Au cours des quatre ann&eacute;es de sa premi&egrave;re mission (malheureusement interrompue suite &agrave; un probl&egrave;me technique&thinsp;; &agrave; pr&eacute;sent, il est employ&eacute; pour une seconde mission nomm&eacute;e K2), le t&eacute;lescope spatial a &eacute;pi&eacute; minutieusement les changements de <a tooltip href="/tech/definitions/tech-luminosite-1976/" class="tooltip-link" data-color="bright-blue" data-title="Luminosit&eacute;" data-number="" data-copy="Propri&eacute;t&eacute; d'une surface d'&eacute;mettre plus ou moins de lumi&egrave;re." data-url="/tech/definitions/tech-luminosite-1976/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">luminosit&eacute;</span></a> de quelque 150.000 &eacute;toiles dans une seule direction de la vo&ucirc;te c&eacute;leste. Le 9 mai, sur les 2.125 exoplan&egrave;tes recens&eacute;es et compil&eacute;es dans l'<a href="http://exoplanet.eu/" title="The Extrasolar Planets Encyclopaedia" target="_blank"><span class="link-wrapper">Encyclop&eacute;die des plan&egrave;tes extrasolaires</span></a> de Jean Schneider (depuis 1995), plus de la moiti&eacute; d'entre elles provenaient des filets du seul Kepler. Le lendemain, le 10 mai, la <a href="http://www.nasa.gov/press-release/nasas-kepler-mission-announces-largest-collection-of-planets-ever-discovered" title="NASA's Kepler Mission Announces Largest Collection of Planets Ever Discovered" target="_blank"><span class="link-wrapper">Nasa</span></a> officialisait l'ajout de 1.284 nouvelles plan&egrave;tes (la plus grosse prise unique) portant leur nombre total &agrave; 3.409&thinsp;! Pas moins de 2.325 sont du fait du satellite.</p><p class="zeta py0p5"><em>&laquo; Avant que le <a href="http://www.futura-sciences.com/sciences/photos/astronomie-lunettes-telescopes-21-instruments-astronomiques-666/" title="Diaporama - Lunettes et t&eacute;lescopes en 21 instruments astronomiques"><span class="link-wrapper">t&eacute;lescope</span></a> spatial Kepler soit lanc&eacute;, nous ne savions pas si les <a href="http://www.futura-sciences.com/sciences/dossiers/astronomie-exobiologie-origine-vie-vie-univers-766/page/11/" title="Les exoplan&egrave;tes : d&eacute;tection et possibilit&eacute; de vie"><span class="link-wrapper">exoplan&egrave;tes</span></a> &eacute;taient rares ou communes dans la Galaxie &raquo;</em>, a rappel&eacute; Paul <a tooltip href="/sciences/definitions/physique-hertz-349/" class="tooltip-link" data-color="purple" data-title="Hertz" data-number="" data-copy="Unit&eacute; de fr&eacute;quence (symbole : Hz). &Eacute;quivalent &agrave; 1 s-1.&amp;nbsp;Fr&eacute;quence d'un ph&eacute;nom&egrave;ne p&eacute;riodique dont la p&eacute;riode est une seconde.&lt;br /&gt;Ses multiples sont, entre autres, le kilohertz (kHz), le m&eacute;gahertz (MHz) et le gigahertz (Ghz).&lt;br /&gt;Cette unit&eacute; vient du savant allemand Heinrich Hertz, pionnier de la radio&eacute;lectricit&eacute;." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/c/3/ec32a2e467_50034201_2437heinrichhertz.jpg" data-url="/sciences/definitions/physique-hertz-349/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">Hertz</span></a>, directeur de la division <a tooltip href="/sciences/definitions/univers-astrophysique-393/" class="tooltip-link" data-color="purple" data-title="Astrophysique" data-number="" data-copy="Branche de l'astronomie &eacute;tudiant la physique et la chimie des corps c&eacute;lestes." data-url="/sciences/definitions/univers-astrophysique-393/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">astrophysique</span></a> au si&egrave;ge de la Nasa, &agrave; Washington, qui en a profit&eacute; pour remercier le satellite et son &eacute;quipe ainsi que la communaut&eacute; de chercheurs, car, gr&acirc;ce &agrave; eux,&nbsp;<em>&laquo; nous savons maintenant qu'il pourrait y avoir plus de <a href="http://www.futura-sciences.com/sciences/actualites/systeme-solaire-externe-neuvieme-planete-systeme-solaire-serait-exoplanete-62297/" title="La neuvi&egrave;me plan&egrave;te du Syst&egrave;me solaire serait... une exoplan&egrave;te"><span class="link-wrapper">plan&egrave;tes</span></a> que d'&eacute;toiles. Cette connaissance nous donne des informations pour les futures missions qui nous permettront de savoir si nous sommes seuls dans l'univers &raquo;</em>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9%20d%C3%A9tect%C3%A9es%20avec%20le%20satellite%20lanc%C3%A9%20en%202009.%20En%20bleu%20clair%2C%20ses%20pr%C3%A9c%C3%A9dentes%20d%C3%A9couvertes%20et%20en%20orange%2C%20le%20lot%20massif%20de%201.284%20nouveaux...&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2Fc%2F2%2Fbc2cc9e892_90195_kepler-fig2-0.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9%20d%C3%A9tect%C3%A9es%20avec%20le%20satellite%20lanc%C3%A9%20en%202009.%20En%20bleu%20clair%2C%20ses%20pr%C3%A9c%C3%A9dentes%20d%C3%A9couvertes%20et%20en%20orange%2C%20le%20lot%20massif%20de%201.284%20nouveaux...&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2Fc%2F2%2Fbc2cc9e892_90195_kepler-fig2-0.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9%20d%C3%A9tect%C3%A9es%20avec%20le%20satellite%20lanc%C3%A9%20en%202009.%20En%20bleu%20clair%2C%20ses%20pr%C3%A9c%C3%A9dentes%20d%C3%A9couvertes%20et%20en%20orange%2C%20le%20lot%20massif%20de%201.284%20nouveaux...&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2Fc%2F2%2Fbc2cc9e892_90195_kepler-fig2-0.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Kepler%20explose%20le%20compteur%20des%20exoplan%C3%A8tes%20d%C3%A9couvertes%20depuis%201995.%20En%20bleu%20fonc%C3%A9%2C%20les%20plan%C3%A8tes%20qui%20n%E2%80%99ont%20pas%20%C3%A9t%C3%A9%20d%C3%A9tect%C3%A9es%20avec%20le%20satellite%20lanc%C3%A9%20en%202009.%20En%20bleu%20clair%2C%20ses%20pr%C3%A9c%C3%A9dentes%20d%C3%A9couvertes%20et%20en%20orange%2C%20le%20lot%20massif%20de%201.284%20nouveaux...&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2Fc%2F2%2Fbc2cc9e892_90195_kepler-fig2-0.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62762" onready="$root.$emit('carousel-select-cell', { cell: 2, carouselid: 'content-images-slideshow-actualite-62762' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="90195" src="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/b/c/2/bc2cc9e892_90195_kepler-fig2-0.jpg" class="img-responsive " alt="Kepler explose le compteur des exoplan&egrave;tes d&eacute;couvertes depuis 1995. En bleu fonc&eacute;, les plan&egrave;tes qui n&rsquo;ont pas &eacute;t&eacute; d&eacute;tect&eacute;es avec le satellite lanc&eacute; en 2009. En bleu clair, ses pr&eacute;c&eacute;dentes d&eacute;couvertes et en orange, le lot massif de 1.284 nouveaux mondes identifi&eacute;s par une nouvelle m&eacute;thode de validation. &copy; Nasa Ames, W. Stenzel, Princeton University, T. Morton" title="Kepler explose le compteur des exoplan&egrave;tes d&eacute;couvertes depuis 1995. En bleu fonc&eacute;, les plan&egrave;tes qui n&rsquo;ont pas &eacute;t&eacute; d&eacute;tect&eacute;es avec le satellite lanc&eacute; en 2009. En bleu clair, ses pr&eacute;c&eacute;dentes d&eacute;couvertes et en orange, le lot massif de 1.284 nouveaux mondes identifi&eacute;s par une nouvelle m&eacute;thode de validation. &copy; Nasa Ames, W. Stenzel, Princeton University, T. Morton"></div></div><p class="mt1 image-module-metadata"><span class="bold">Kepler explose le compteur des exoplan&egrave;tes d&eacute;couvertes depuis 1995. En bleu fonc&eacute;, les plan&egrave;tes qui n&rsquo;ont pas &eacute;t&eacute; d&eacute;tect&eacute;es avec le satellite lanc&eacute; en 2009. En bleu clair, ses pr&eacute;c&eacute;dentes d&eacute;couvertes et en orange, le lot massif de 1.284 nouveaux mondes identifi&eacute;s par une nouvelle m&eacute;thode de validation. &copy; Nasa Ames, W. Stenzel<em>, Princeton University</em>, T. Morton</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">Kepler &agrave; la recherche d'autres mondes</h2><p class="zeta py0p5">Dans cette qu&ecirc;te d'autres mondes, il convient bien s&ucirc;r de&nbsp;<em>&laquo; s&eacute;parer le bon grain de l'ivraie &raquo;</em> et d'&eacute;carter parmi les innombrables candidats, les imposteurs. Les variations de luminosit&eacute; des &eacute;toiles surveill&eacute;es peuvent en effet avoir des causes autres (&eacute;ruptions, <a tooltip href="/sciences/definitions/univers-naine-brune-49/" class="tooltip-link" data-color="purple" data-title="Naine brune" data-number="" data-copy="Une &eacute;toile avort&eacute;e, trop petite pour que des r&eacute;actions nucl&eacute;aires puissent se maintenir dans son coeur. Elles doivent &ecirc;tre tr&egrave;s r&eacute;pandues, mais sont tr&egrave;s difficiles &agrave; d&eacute;tecter, vue leur trop faible luminosit&eacute;. Les naines brunes ne sont pas brunes, au d&eacute;but de leur vie elles rayonnent faiblement..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/c/9/a/c9a43ee0fe_50034129_brown-dwarf-size.jpg" data-url="/sciences/definitions/univers-naine-brune-49/" data-more="Lire la suite"><span class="link-wrapper">naine brune</span></a>, &eacute;toile double, etc.) que le passage d'une ou plusieurs plan&egrave;tes devant elle, dans la ligne de vis&eacute;e du satellite - &agrave; l'instar du <a href="http://www.futura-sciences.com/sciences/actualites/astronomie-plus-belles-images-transit-mercure-62742/" title="Les plus belles images du transit de Mercure"><span class="link-wrapper">transit de Mercure</span></a>, petite <a tooltip href="/sciences/definitions/univers-planete-tellurique-4545/" class="tooltip-link" data-color="purple" data-title="Plan&egrave;te tellurique" data-number="" data-copy="Les plan&egrave;tes telluriques sont principalement compos&eacute;es de roches et de m&eacute;taux et ont une densit&eacute; relativement &eacute;lev&eacute;e, une rotation lente, une surface solide, pas d'anneaux et peu de satellites (Mercure, V&eacute;nus, la Terre, et Mars par exemple)." data-url="/sciences/definitions/univers-planete-tellurique-4545/" data-more="Lire la d&eacute;finition"><span class="link-wrapper">plan&egrave;te rocheuse</span></a>, observ&eacute;e par de nombreux Terriens ce lundi 9 mai. </p><p class="zeta py0p5">Pour &eacute;viter cet &eacute;cueil, cela impose aux astronomes de v&eacute;rifier au cas par cas les signaux enregistr&eacute;s. Un travail laborieux et gigantesque qui demande donc plusieurs ann&eacute;es, au <a tooltip href="/maison/definitions/maison-regard-10885/" class="tooltip-link" data-color="dark-yellow" data-title="Regard" data-number="" data-copy="Un regard est un ouvrage ma&ccedil;onn&eacute; rond ou rectangulaire qui se situe au-dessus d'une canalisation et dont le but est de permettre la visite et l'entretien d'une conduite souterraine, d'un aqueduc ou d'un &eacute;gout. &lt;br /&gt;Description du regard&lt;br /&gt;Dans ce dernier cas, le regard est syst&eacute;matiquement ferm&eacute; par..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/3/1/2/31294d61c6_50037578_2456228493-195d6e1511-b-02.jpg" data-url="/maison/definitions/maison-regard-10885/" data-more="Lire la suite"><span class="link-wrapper">regard</span></a> des milliers de plan&egrave;tes potentielles engrang&eacute;es au cours de la premi&egrave;re mission de Kepler (2009-2013).</p><p class="zeta py0p5">Timothy Morton et son &eacute;quipe ont, eux, d&eacute;velopp&eacute; une &eacute;tude statistique (pr&eacute;sent&eacute;e &agrave; leurs pairs il y a quelques mois) croisant deux types de simulations de faux et vrai positif et l'&eacute;valuation du nombre d'imposteurs attendu afin d'&eacute;pingler plus rapidement les plan&egrave;tes parmi les 4.302 candidates retenues dans le catalogue de juillet 2015 de Kepler. Lorsque la probabilit&eacute; d&eacute;passe 99 %, la candidate est d&eacute;clar&eacute;e comme confirm&eacute;e. Dans le lot, 707 se sont fait passer pour des <a href="http://www.futura-sciences.com/sciences/actualites/exoplanetes-exoplanetes-trappist-1-peuvent-elles-abriter-vie-62652/" title="Les exoplan&egrave;tes de Trappist-1 peuvent-elles abriter la vie ?"><span class="link-wrapper">exoplan&egrave;tes</span></a> et 1.327 pourraient bien en &ecirc;tre (ce qui demande &agrave; &ecirc;tre v&eacute;rifi&eacute; par d'autres m&eacute;thodes).</p><p class="zeta py0p5"><em>&laquo; Les plan&egrave;tes candidates peuvent &ecirc;tre consid&eacute;r&eacute;es comme des miettes de pain. Si vous laissez tomber quelques grosses miettes sur le sol, vous pouvez les ramasser une par une. Mais, si vous renversez un sac tout entier de minuscules miettes, vous allez avoir besoin d'un balai. Cette analyse statistique est notre balai &raquo;,</em> r&eacute;sume le principal auteur de l'&eacute;tude publi&eacute;e dans&nbsp;<em>The Astrophysical Journal</em>.</p><div data-fs-media class="fs-media"><section class="module image-module image-module-landscape py2"><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 text-center"><div class="image-wrapper"><div class="module social-button"><button class="share-button"><span class="icon-MediaOverlayShareButton beta"></span></button><div class="share-elements"><ul class="module share-fav"><li class="init-visi"><a href="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0%20celle%20de%20la%20Terre%20%28Earth%29%20et%20Mars%20%28toutes%20deux%20en%20noir%20sur%20l%27image%29.%20La%20bande%20verte%20marque%20la%20zone%20habitable%20o%C3%B9%20la%20temp%C3%A9rature%20en...&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2F7%2Fb67bcc5a87_90197_kepler-fig10.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class=" init-visi fb" target="_blank" data-class="fb" data-network="Facebook" data-type="image" data-action="share" data-shareurl="https://www.facebook.com/dialog/feed?app_id=871362676305618&amp;display=popup&amp;sdk=joey&amp;name=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;description=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0%20celle%20de%20la%20Terre%20%28Earth%29%20et%20Mars%20%28toutes%20deux%20en%20noir%20sur%20l%27image%29.%20La%20bande%20verte%20marque%20la%20zone%20habitable%20o%C3%B9%20la%20temp%C3%A9rature%20en...&amp;picture=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2F7%2Fb67bcc5a87_90197_kepler-fig10.jpg&amp;caption=Actualit%C3%A9s&amp;link=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Facebook"><span class="link-wrapper"><span class="icon-FACEBOOK-01"></span></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0..." class=" init-visi twitter" target="_blank" data-class="twitter" data-network="Twitter" data-type="image" data-action="share" data-shareurl="https://twitter.com/intent/tweet?&amp;url=http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F&amp;text=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0..." data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Twitter"><span class="link-wrapper"><span class="icon-TWITTER-01"></span></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="image" data-action="share" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="link-wrapper"><span class="icon-google-plus"></span></span></a></li><li class="mobile-only init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0%20celle%20de%20la%20Terre%20%28Earth%29%20et%20Mars%20%28toutes%20deux%20en%20noir%20sur%20l%27image%29.%20La%20bande%20verte%20marque%20la%20zone%20habitable%20o%C3%B9%20la%20temp%C3%A9rature%20en...&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2F7%2Fb67bcc5a87_90197_kepler-fig10.jpg" class="mobile-only init-visi pinterest" target="_blank" data-class="pinterest" data-network="Pinterest" data-type="image" data-action="share" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=Sur%20ce%20graphique%20apparaissent%20toutes%20les%20plan%C3%A8tes%20potentiellement%20habitables%20connues%20avec%20leurs%20tailles%20relatives%20%C3%A0%20celle%20de%20la%20Terre%20%28Earth%29%20et%20Mars%20%28toutes%20deux%20en%20noir%20sur%20l%27image%29.%20La%20bande%20verte%20marque%20la%20zone%20habitable%20o%C3%B9%20la%20temp%C3%A9rature%20en...&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fmediumoriginal%2Fb%2F6%2F7%2Fb67bcc5a87_90197_kepler-fig10.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" title="Partager sur Pinterest"><span class="link-wrapper"><span class="icon-pinterest"></span></span></a></li></ul></div></div><a data-overlaytrigger data-content-url="/ajax/fiche/actualite/contentslideshow/62762" onready="$root.$emit('carousel-select-cell', { cell: 3, carouselid: 'content-images-slideshow-actualite-62762' })" class="icon-Fullscreen_overlay beta open-overlay" href="/#"><span class="link-wrapper"></span></a><div class="afkl-lazy-wrapper "><img txdam="90197" src="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/mediumoriginal/b/6/7/b67bcc5a87_90197_kepler-fig10.jpg" class="img-responsive " alt="Sur ce graphique apparaissent toutes les plan&egrave;tes potentiellement habitables connues avec leurs tailles relatives &agrave; celle de la Terre (Earth) et Mars (toutes deux en noir sur l'image). La bande verte marque la zone habitable o&ugrave; la temp&eacute;rature en surface permettrait &agrave; de l&rsquo;eau de rester liquide. Cette r&eacute;gion varie selon la luminosit&eacute; et la temp&eacute;rature de l&rsquo;&eacute;toile h&ocirc;te. &copy; Nasa Ames, N. Batalha, W. Stenzel" title="Sur ce graphique apparaissent toutes les plan&egrave;tes potentiellement habitables connues avec leurs tailles relatives &agrave; celle de la Terre (Earth) et Mars (toutes deux en noir sur l'image). La bande verte marque la zone habitable o&ugrave; la temp&eacute;rature en surface permettrait &agrave; de l&rsquo;eau de rester liquide. Cette r&eacute;gion varie selon la luminosit&eacute; et la temp&eacute;rature de l&rsquo;&eacute;toile h&ocirc;te. &copy; Nasa Ames, N. Batalha, W. Stenzel"></div></div><p class="mt1 image-module-metadata"><span class="bold">Sur ce graphique apparaissent toutes les plan&egrave;tes potentiellement habitables connues avec leurs tailles relatives &agrave; celle de la Terre (<em>Earth</em>) et Mars (toutes deux en noir sur l'image). La bande verte marque la zone habitable o&ugrave; la temp&eacute;rature en surface permettrait &agrave; de l&rsquo;eau de rester liquide. Cette r&eacute;gion varie selon la luminosit&eacute; et la temp&eacute;rature de l&rsquo;&eacute;toile h&ocirc;te. &copy; Nasa Ames, N. Batalha, W. Stenzel</span>&nbsp;                            </p></div></div></section></div><h2 class="subheading gamma pb1 pt3">On conna&icirc;t d&eacute;sormais 21 plan&egrave;tes potentiellement habitables</h2><p class="zeta py0p5">Parmi ces 1.284 exoplan&egrave;tes ajout&eacute;es, 550 (ce qui n'est pas n&eacute;gligeable) ont une taille &eacute;quivalente &agrave; celle de la <a href="http://www.futura-sciences.com/sciences/actualites/exoterres-terre-serait-pionniere-histoire-univers-60215/" title="La Terre serait une pionni&egrave;re dans l'histoire de l'univers"><span class="link-wrapper">Terre</span></a>. Neuf d'entre elles figurent dans la zone habitable ou &laquo; temp&eacute;r&eacute;e &raquo; de leur soleil - o&ugrave; il ne fait ni trop chaud ni trop froid, de sorte que l'eau (s'il y en a) puisse &ecirc;tre &agrave; l'&eacute;tat <a tooltip href="/sciences/definitions/chimie-liquide-15334/" class="tooltip-link" data-color="purple" data-title="Liquide" data-number="" data-copy="Avec notamment l&rsquo;&eacute;tat solide et l&rsquo;&eacute;tat gazeux, l&rsquo;&eacute;tat liquide fait partie des diff&eacute;rents &eacute;tats de la mati&egrave;re. Dans l&rsquo;&eacute;tat liquide, ions, atomes ou mol&eacute;cules sont faiblement li&eacute;s les uns aux autres. De quoi rendre la mati&egrave;re facilement d&eacute;formable. Toutefois, les atomes d&rsquo;un liquide restent li&eacute;s..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/7/8/8/788800573c_82229_liquide.jpg" data-url="/sciences/definitions/chimie-liquide-15334/" data-more="Lire la suite"><span class="link-wrapper">liquide</span></a>. Cela <a tooltip href="/maison/definitions/maison-porte-10855/" class="tooltip-link" data-color="dark-yellow" data-title="Porte" data-number="" data-copy="Une porte est une ouverture pratiqu&eacute;e dans un mur, une cl&ocirc;ture quelconque, permettant d'entrer dans un lieu ferm&eacute; ou d'en sortir. Elle peut aussi servir &agrave; circuler dans les pi&egrave;ces, c'est pourquoi on parle de portes int&eacute;rieures et de portes ext&eacute;rieures. Autrefois, le nom de porte &eacute;tait donn&eacute; &agrave;..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/d/4/d/d4db8f4497_50037548_yerevan-door-02.jpg" data-url="/maison/definitions/maison-porte-10855/" data-more="Lire la suite"><span class="link-wrapper">porte</span></a> &agrave; 21 les exoplan&egrave;tes potentiellement habitables connues. N&eacute;anmoins, il faut pr&eacute;ciser que des observations compl&eacute;mentaires des neuf plan&egrave;tes seront n&eacute;cessaires, car leurs caract&eacute;ristiques <a tooltip href="/sciences/definitions/physique-physique-15839/" class="tooltip-link" data-color="purple" data-title="Physique" data-number="" data-copy="La physique est une science de la nature exp&eacute;rimentale qui &eacute;tudie les ph&eacute;nom&egrave;nes naturels et leurs &eacute;volutions. Elle &eacute;tablit des th&eacute;ories qui permettent de les mod&eacute;liser et, de fait, de les pr&eacute;voir.&lt;br /&gt;Les th&eacute;ories &eacute;tablies par la physique s&rsquo;appliquent dans des cadres bien d&eacute;finis.&lt;br /&gt;La physique..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/8/9/6/896f032c90_91933_physique-def.jpg" data-url="/sciences/definitions/physique-physique-15839/" data-more="Lire la suite"><span class="link-wrapper">physiques</span></a> sont encore mal connues.</p><p class="zeta py0p5"><em>&laquo; Ce travail va aider Kepler &agrave; atteindre son plein potentiel en produisant une compr&eacute;hension plus profonde du nombre d'&eacute;toiles qui abritent des plan&egrave;tes de la taille de la Terre potentiellement habitables&thinsp;; un nombre qu'il est n&eacute;cessaire de conna&icirc;tre pour concevoir les futures missions de recherche d'environnements habitables et de mondes habit&eacute;s &raquo;</em>, a indiqu&eacute; Natalie Batalha, de l'&eacute;quipe scientifique de Kepler au&nbsp;<em>Ames Research Center</em> de la Nasa, &agrave; Moffett Field, en Californie, et coauteur de ces recherches.</p><p class="zeta py0p5">Cette prodigieuse moisson promet de formidables d&eacute;couvertes avec son successeur <a href="http://tess.gsfc.nasa.gov/" title="Transiting Exoplanet Survey Satellite" target="_blank"><span class="link-wrapper">Tess</span></a> (<em>Transiting Exoplanet Survey Satellite</em>), dont le lancement est pr&eacute;vu en 2018. Durant au moins deux ans, le t&eacute;lescope spatial qui espionnera pas moins de 200.000 &eacute;toiles brillantes et relativement proches de nous dans la Galaxie, devrait d&eacute;tecter un nombre cons&eacute;quent d'<a tooltip href="/sciences/definitions/astronomie-exoterre-8632/" class="tooltip-link" data-color="purple" data-title="Exoterre" data-number="" data-copy="Bien qu&rsquo;il n&rsquo;existe aucune d&eacute;finition clairement &eacute;tablie, on entend g&eacute;n&eacute;ralement par exoterre&amp;nbsp;une plan&egrave;te dont la masse et la taille sont&amp;nbsp;presque &eacute;gales &agrave; celle de la Terre. La plupart du temps, s'y ajoute aussi la n&eacute;cessit&eacute; qu'elle soit &agrave; la bonne&amp;nbsp;distance de&amp;nbsp;son &eacute;toile..." data-image="https://fr.cdn.v5.futura-sciences.com/buildsv6/images/midioriginal/e/4/1/e4145c904b_50036336_terre-apollo17-nasa-05.jpg" data-url="/sciences/definitions/astronomie-exoterre-8632/" data-more="Lire la suite"><span class="link-wrapper">exoterres</span></a> et de superterres, toujours par la m&eacute;thode du <a href="http://www.futura-sciences.com/sciences/actualites/planete-extrasolaire-decouverte-superterre-transit-plus-proche-soleil-59235/" title="D&eacute;couverte de la superterre en transit la plus proche du Soleil"><span class="link-wrapper">transit plan&eacute;taire</span></a>.</p><p class="zeta py0p5"><em>&laquo; Cela nous donne de l'espoir que quelque part loin d'ici, autour d'une &eacute;toile comme la n&ocirc;tre, nous puissions &eacute;ventuellement d&eacute;couvrir une autre Terre &raquo;,</em> a d&eacute;clar&eacute; Ellen Stofan, directrice scientifique au si&egrave;ge de la Nasa, &agrave; Washington. De nouveaux horizons se dessinent.</p><div class="hubbottom"><div class="col-xs-12 px0"><div class="row"><div class="col-xs-12"><section class="module image-module py2" video-activity><div class="image-wrapper video-wrapper"><div class="video-wrapper"><div ng-if="!active" class="click-handler" ng-click="activate()"></div><div ng-if="!active"><!-- x39hszt | Interview : Les exoplanètes sont-elles habitées ? --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/kRV4I3Wv2FH3Vqdm2EN?wmode=transparent&autoplay=0" allowfullscreen></iframe></div><div ng-if="active"><!-- x39hszt | Interview : Les exoplanètes sont-elles habitées ? --><iframe class="fs-video-iframe fs-video-dm fs-video-dailymotionfs" frameborder="0" width='640'  height='360'  src="http://www.dailymotion.com/embed/video/kRV4I3Wv2FH3Vqdm2EN?wmode=transparent&autoplay=1" allowfullscreen></iframe></div></div></div><p class="mt1"><span class="color-purple bold">Interview : les exoplanètes sont-elles habitées ?</span>&nbsp;                    <span class="bold">Il pourrait y avoir au moins 100 milliards de planètes simplement dans notre galaxie. Difficile d’imaginer qu’aucune ne puisse abriter la vie. Le Cnes a interviewé Michel Viso, responsable des programmes d’exobiologie, afin qu’il nous parle des conditions d&#039;apparition de la vie dans l&#039;univers.</span>&nbsp;                                    </p></section></div></div></div></div><section class="module connexelinks mt1 bg-gray-gallery"><div class="row"><div class="col-xs-12"><div class="bg-purple px0p5 py0p5 color-white zeta condensed"><i class="icon-external"></i><span>Lien externe</span></div></div></div><div class="row"><div class="col-xs-12"><div class="py0p5 links"><div class="px0p5 py0p5 paragraph bold link-item"><a href="https://arxiv.org/abs/1710.06758" target="_blank" title="Planetary Candidates Observed by Kepler. VIII. A Fully Automated Catalog With Measured Completeness and Reliability Based on Data Release 25" class="color-purple">Planetary Candidates Observed by Kepler. VIII. A Fully Automated Catalog With Measured Completeness and Reliability Based on Data Release 25</a></div></div></div></div></section><div class="module social-share mt1 share-actualite-62762 social-sharerbar bg-gray-gallery border-color-purple"><p class="zeta clearfix bold py0p5 px1 sharer-text">Vous avez aimé cet article ? N'hésitez pas à le partager avec vos ami(e)s et aidez-nous à faire connaître Futura :) ! La Rédaction vous remercie.</p><ul class="module share-fav text-left"><li class="with-labels init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" with-labels init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:c" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-FACEBOOK-01"></span><span class="share-label label">Facebook</span></a></li><li class="with-labels init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" class=" with-labels init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:c" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-TWITTER-01"></span><span class="share-label label">Twitter</span></a></li><li class="with-labels init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" with-labels init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:c" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-google-plus"></span><span class="share-label label">Google+</span></a></li><li class="with-labels init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" with-labels init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:c" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-linkedin"></span><span class="share-label label">Linkedin</span></a></li><li class="mobile-only with-labels init-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F7%2F2%2Fb%2F72ba8a8d7b_115148_kepler186f-exoterre.jpg" class="mobile-only with-labels init-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:c" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;media=https%3A%2F%2Ffr.cdn.v5.futura-sciences.com%2Fbuildsv6%2Fimages%2Fwide1920%2F7%2F2%2Fb%2F72ba8a8d7b_115148_kepler186f-exoterre.jpg" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-pinterest"></span><span class="share-label label">Pinterest</span></a></li></ul></div><div class="mt1 mb1"><div class="httplogbar-wrapper"><strong>À voir aussi :&nbsp;</strong><ul><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;habitat-bioclimatique-isolation-chauffage&#x2F;208128-quest-m-habitable.html" class="color-purple">habitables</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;tpe-tipe-autres-travaux&#x2F;45551-expose-exoplanetes.html" class="color-purple">exoplanetes tpe</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;tpe-tipe-autres-travaux&#x2F;354202-sujet-tpe-exoplanetes.html" class="color-purple">tpe exoplanetes</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;espace&#x2F;infos&#x2F;actu&#x2F;d&#x2F;astronomie-exocometes-seraient-aussi-communes-exoplanetes-44021&#x2F;" class="color-purple">exoplanetes</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;corot-planetes-extrasolaires&#x2F;101324-definition-dune-exoplanete-classification.html" class="color-purple">exoplanetes definition</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;forums.futura-sciences.com&#x2F;astronomie-astrophysique&#x2F;48500-carte-de-galaxie-exoplanetes.html" class="color-purple">cartes des exoplanetes</a><span class="separator color-purple"> | </span></li><li><a href="http&#x3A;&#x2F;&#x2F;www.futura-sciences.com&#x2F;magazines&#x2F;sante&#x2F;infos&#x2F;actu&#x2F;d&#x2F;vie-femmes-peuvent-ovuler-deux-fois-mois-2274&#x2F;" class="color-purple">plusieurs ovulation par cycle</a></li></ul></div></div></div></div></section><div class="dfp-section native"><div id="div-gpt-native-bas-actualite-62762" ><div id="ea-native-selector-actualite-62762" class="ea-native-selector"></div><script type="text/javascript" id="ean-native-embed-tag" src="https://sdk.playtem.com/mediation/dispatch.js"></script></div></div><div class="mb1"><section class="module forum-basic comment-placeholder"><div class="bg-purple"><div class="row"><div class="col-xs-12"><article class="p1"><span class="forum-icon bg-black img-circle comment-placeholder-vcenter"><span aria-hidden="true" class="icon-ICON-CHAT-01 color-light-turquise"></span></span> &nbsp; <span class="t-italic color-white zeta comment-placeholder-vcenter"><a href="http://forums.futura-sciences.com/commentez-actus-dossiers-definitions/" target="_blank" title="Retrouvez les commentaires dans notre forum.">Retrouvez les commentaires dans notre forum.</a></span></article></div></div></div></section></div></div></div></div><div class=" article-column sidebar" ><div id="stickyelement-1380847182"><section class="module sidebar-module"><div id="purch_Y_R_1_162762" data-dynamicpurch data-adunit="purch_Y_R_1_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section><section class="module sidebar-module py1p5"><div class="header bg-black color-blue py1 text-center t-small bold">DERNIÈREMENT</div><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/astronomie-proxima-centaure-etranges-anneaux-poussiere-decouverts-69133/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/5/9/e59898a14a_115131_ceinture-poussiere-proxima-centauri.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Proxima du Centaure : d&#039;étranges anneaux de poussière découverts</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/physique-stephen-hawking-nous-offre-these-publiee-1966-68980/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/6/2/2/622867ecfd_114555_stepehen-hawking-zero-g.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Stephen Hawking nous offre sa thèse publiée en 1966</span></div></a></div><hr class="item-divider"><div class="has-divider-bottom mt0p5 latest-item"><a href="/sciences/actualites/exoplanete-planete-monstre-decouverte-pres-etoile-naine-69091/"><div class="afkl-lazy-wrapper bg-cover latest-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/b/3/fb31b5322e_115031_exoplanete-ngts-1b-university-of-warwick-mark-garlick.jpg);"></div><div class="latest-content"><span class="label small bg-purple">Sciences</span><span class="paragraph bold mt0p5 latest-copy">Une planète monstre découverte près d&#039;une étoile naine</span></div></a></div><hr class="item-divider"><div class="new-sidebar-sb1" data-dynamicout><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-widget-id="SB_1" data-ob-template="FuturaSciences"></div></div></section><section class="module sidebar-module"><div id="purch_Y_R_0_162762" data-dynamicpurch data-adunit="purch_Y_R_0_1" class="module sidebar-module advertising-module py1p5 text-center"></div></section></div></div></div></div><div data-dynamicxiti data-xtsd="http://logi7" data-sn1="173668" data-sn2="14" data-libelle="sciences::actualite::62762_20-exoplanetes-potentiellement-habitables-decouvertes"></div><div data-dynamicdfp data-siteid="67851769" data-page="sciences-actualite" data-namespace="actualite-62762"></div></div><!--script charset="ISO-8859-1" type="text/javascript">document.write("<scr"+"ipt src='http://adnext.fr/richmedia.adv?id=103200&plc=2&section=news&s=all&ts="+(new Date).getTime()+"'></scr"+"ipt>");</script--></div><div class="transporter-wrapper"><section class="content-container bg-white"><div class="container"><div class="row"><div class="module outer-related col-xs-12 py1"><div class="outer-related-title"><span class="gamma px0p5 bg-white color-light-gray">Sur le même sujet</span></div><div class="outer-related-carousel clearfix py1 mx4"><div class="outer-related-wrapper"><div class="carousel" data-carousel-slick data-responsive-preset="outer-related" data-cellalign="left" data-pagedots="false" data-wraparound="false" data-prevnextbuttons="true" data-adaptiveheight="true"><div class="outer-related-block col-xs-12 col-sm-6 col-md-3 block-connexes block-promoted carousel-item"><div class="elem item-promoted px1"><div class="content-wrapper"><a href="/sciences/actualites/astronomie-exoplanete-vie-terre-serait-cas-tres-rare-61789/" class="color-black"><div class="outer-wide-image"><div class="afkl-lazy-wrapper bg-cover img-responsive" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square320/9/f/4/9f4dec2938_86851_micro20120111-full.jpg);"></div></div><div class="clearfix mt0p5 mb0p5 label-group-wrap"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><p class="zeta bold clearfix description">
            Exoplanète : la vie sur Terre serait un cas très rare
        </p></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/naine-rouge-exoplanete-kepler-438b-jumelle-terre-menacee-son-etoile-60534/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/a/7/3a702c9c5f_81295_kepler-438b.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">L&#039;exoplanète Kepler 438b, une jumelle de la Terre menacée par son étoile</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/actualites/astronomie-kic-8462852-etrange-etoile-devient-encore-plus-etrange-61342/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/9/7/3972f9abb0_84881_cometskic8462852.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-QUICKREAD-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Actualité</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">KIC 8462852, l&#039;étrange étoile, devient... encore plus étrange</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-45 block-connexes block-wide carousel-item"><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/espace-10-questions-essentielles-univers-1905/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/e/2/7/e2772b3f37_76376_universquestions-canon-1905.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">10 questions essentielles sur l&#039;Univers</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-wide px1"><div class="latest-item"><a href="/sciences/dossiers/physique-secrets-star-wars-631/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/4/f/6/4f6ee9f0bc_79850_canonique-631.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-DOSSIERCOLLECTION-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Dossier</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Les secrets de Star Wars</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/exoplanetes-temps-durerait-voyage-vers-trappist-1-7329/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/b/3/b/b3b938e989_103379_trappist-1-system-01.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Combien de temps durerait un voyage vers Trappist-1 ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/astronomie-zone-habitabilite-9108/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/e/8/3e8c4c988b_50036559_zone-d-habitabilite-f-selsis.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Zone d’habitabilité</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/questions-reponses/civilisations-extraterrestres-extraterrestres-ne-montrent-ils-pas-7739/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/6/4/264cde102d_109962_illustration-vaisseau-extraterrestre.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class=" icon-ICON-QA-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Q/R</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Pourquoi les extraterrestres ne se montrent-ils pas ?</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/definitions/univers-telescope-spatial-james-webb-2583/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/f/4/3/f43c7fcb89_nodam_sciences.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-GLOSSARY_02-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Définition</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Télescope spatial James Webb</span></div></a></div></div></div><div class="outer-related-block col-xs-12 col-sm-6 col-md-4 block-connexes block-small carousel-item"><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/supernova-telescope-kepler-observe-explosion-etoile-3718/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/3/d/e/3de5b1e7dd_50143327_3718.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Supernova : le télescope Kepler observe l&#039;explosion d&#039;une étoile</span></div></a></div></div><hr class="item-divider" /><div class="elem item-half item-small px1"><div class="latest-item"><a href="/sciences/videos/hubble-unique-fascinant-telescope-spatial-3334/" class="color-black"><div class="afkl-lazy-wrapper bg-cover outer-square-image" style="background-image: url(https://fr.cdn.v5.futura-sciences.com/buildsv6/images/square200/2/0/8/2081945471_50143423_3334.jpg);"></div><div class="latest-content"><div class="clearfix mb0p5"><span class="label-group"><span class="label small wicon bg-purple"><span class="label small color-white">Sciences</span><span class="icon-ICON-VIDEO-01"><span class="path1"></span><span class="path2"></span></span></span><span class="label small color-black">Vidéo</span></span></div><span class="paragraph mt0 latest-copy bold" style="clear:both;">Hubble, un unique et fascinant télescope spatial</span></div></a></div></div></div></div></div></div></div></div></div></section><section class="module bg-green-blue transpo-rela new-transpo-ar1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-widget-id="AR_1" data-ob-template="FuturaSciences"></div></div></section><div class="bg-white transpo-rela new-transpo-ar2"><section class="module article-links bg-navy color-navy mb1"><div class="container"><div class="OUTBRAIN" data-src="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-widget-id="AR_2" data-ob-template="FuturaSciences"></div></div></section></div></div><div data-fichesocialbar class="module social-share social-share-outcontent share-actualite-62762"><ul class="module share-fav l5"><li class="init-visi"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi fb" data-class="fb" target="_blank" title="Partager sur Facebook" data-type="fiche" data-action="share:a" data-network="Facebook" data-shareurl="https://www.facebook.com/sharer/sharer.php?u=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-FACEBOOK-01"></span></a></li><li class="init-visi"><a href="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" class=" init-visi twitter" data-class="twitter" target="_blank" title="Partager sur Twitter" data-type="fiche" data-action="share:a" data-network="Twitter" data-shareurl="https://twitter.com/intent/tweet?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;hashtags=astronomie&amp;text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-TWITTER-01"></span></a></li><li class="init-visi"><a href="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi gplus" data-class="gplus" target="_blank" title="Partager sur Google+" data-type="fiche" data-action="share:a" data-network="Google+" data-shareurl="https://plus.google.com/share?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-google-plus"></span></a></li><li class="init-visi"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" init-visi linkedin" data-class="linkedin" target="_blank" title="Partager sur Linkedin" data-type="fiche" data-action="share:a" data-network="Linkedin" data-shareurl="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-linkedin"></span></a></li><li class="mobile-only init-visi"><a href="sms:?&amp;body=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class="mobile-only init-visi sms" data-class="sms" target="_blank" title="Partager via SMS" data-type="fiche" data-action="share:a" data-network="SMS" data-shareurl="sms:?&amp;body=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-sms"></span></a></li><li class="mobile-only init-visi"><a href="whatsapp://send?text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" class="mobile-only init-visi whatsapp" data-class="whatsapp" target="_blank" title="Partager via WhatsApp" data-type="fiche" data-action="share:a" data-network="WhatsApp" data-shareurl="whatsapp://send?text=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes%20http%3A%2F%2Fwww.futura-sciences.com%2Fsciences%2Factualites%2Fastronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762%2F" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-whatsapp2"></span></a></li><li class="small second-visi"><a href="/alternative/pdf/actualite/62762/" class="pdf" target="_blank" title="Voir la version PDF" data-action="pdf:a" data-network="Pdf" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-file-pdf"></span></a></li><li class="small second-visi"><a href="javascript:window.print();" class="print" target="_blank" title="Imprimer" data-action="print:a" data-network="Print" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Printer"></span></a></li><li class="second-visi small"><a href="mailto:?subject=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" class=" second-visi small mail" data-class="mail" target="_blank" title="controller.fiche.social.mail" data-type="fiche" data-action="share:a" data-network="Mail" data-shareurl="mailto:?subject=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes&amp;body=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Envelope"></span></a></li><li class="mobile-only second-visi"><a href="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;app_id=#app_id#" class="mobile-only second-visi messenger" data-class="messenger" target="_blank" title="Partager via Messenger" data-type="fiche" data-action="share:a" data-network="Messenger" data-shareurl="fb-messenger://share/?link=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;app_id=#app_id#" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-facebook-messenger"></span></a></li><li class="mobile-only second-visi"><a href="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" class="mobile-only second-visi pinterest" data-class="pinterest" target="_blank" title="Partager sur Pinterest" data-type="fiche" data-action="share:a" data-network="Pinterest" data-shareurl="https://www.pinterest.com/pin/create/button/?url=http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/&amp;description=20%20exoplan%C3%A8tes%20potentiellement%20habitables%20d%C3%A9couvertes" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-pinterest"></span></a></li><li class="cross mobile-only"><a class="cross-wrap" href="#" data-action="toggle:a" data-network="Toggle" data-type="fiche" data-baseurl="http://www.futura-sciences.com/sciences/actualites/astronomie-20-exoplanetes-potentiellement-habitables-decouvertes-62762/"><span class="icon-Signin-Error-X"></span></a></li></ul></div><div ng-if="infinitescrollenabled"><div data-max-wrapper data-max="5" data-namespace="content-load"><div ng-if="!maxedout"><div data-infinite-scroll data-entrypoint="/ajax/fiche/actualite/69133" data-apply-target="container-for-actualite-69133"></div></div><div ng-if="maxedout"><div class="container"><div class="row"><div class="col-sm-12 text-center cta cta-block cta-wrapper"><a href="/sciences/actualites/astronomie-proxima-centaure-etranges-anneaux-poussiere-decouverts-69133/" class="btn load-more color-black ng-scope"><span class="text">Lire la suite : Proxima du Centaure : d&#039;étranges anneaux de poussière découverts</span></a></div></div></div></div></div></div><div id="container-for-actualite-69133"></div></main></div><footer class="module footer bg-navy"><div class="container"><div class="py2 footer-section-top"><div class="row"><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Information</h4><ul class="footer-list"><li><a href="/contact/">Contact</a></li><li><a href="/widget-actualite/">Widget actualité</a></li><li><a href="/flux-rss/">Flux RSS</a></li><li><a href="/mentions-legales/">Mentions légales</a></li><li><a href="/personnalites/parrains/">Parrains</a></li><li><a href="/partenaires/">Partenaires</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Forums</h4><ul class="footer-list"><li><a href="http://forums.futura-sciences.com/habitat-bioclimatique-isolation-chauffage/">Chauffage</a></li><li><a href="http://forums.futura-sciences.com/depannage/">Dépannage</a></li><li><a href="http://forums.futura-sciences.com/electronique/">Electronique</a></li><li><a href="http://forums.futura-sciences.com/futura-techno-forums-de-linformatique-technologies/">Informatique</a></li><li><a href="http://forums.futura-sciences.com/mathematiques/">Mathématiques</a></li><li><a href="http://forums.futura-sciences.com/futura-environnement-forums-de-lenvironnement/">Planète</a></li><li><a href="http://forums.futura-sciences.com/sante-medecine-generale/">Santé</a></li><li><a href="http://forums.futura-sciences.com/futura-sciences-forums-de-science/">Sciences</a></li><li><a href="http://forums.futura-sciences.com/archive/index.php/">Archives</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Contenus</h4><ul class="footer-list"><li><a href="/sitemap-html/actualites/">Actualités</a></li><li><a href="/sitemap-html/dossiers/">Dossiers</a></li><li><a href="/sitemap-html/definitions/">Définitions</a></li><li><a href="/sitemap-html/questions-reponses/">Question/Réponses</a></li><li><a href="/sitemap-html/personnalites/">Personnalités</a></li><li><a href="/sitemap-html/photos/">Photos</a></li><li><a href="/sitemap-html/videos/">Vidéos</a></li><li><a href="/sitemap-html/fonds-ecran/">Fonds d'écran</a></li><li><a href="/sitemap-html/escapades/">Escapades</a></li></ul></div><div class="col-xs-6 col-sm-3"><h4 class="footer-list-title text-uppercase">Index</h4><ul class="footer-list"><li><a href="/index-contenu/a/">A-Z</a></li><li><a href="/plan-du-site/">Plan du site</a></li></ul><div class="mt1"></div><h4 class="footer-list-title text-uppercase">Partenaires</h4><ul class="footer-list"><li><a href="http://e-sante.futura-sciences.com/">e-Santé</a></li><li><a href="http://e-enviro.futura-sciences.com/">e-Environnement</a></li><li><a href="http://www.futura-sciences.us/">Science</a></li></ul></div></div></div><div class="py2 footer-section-bottom"><div class="row"><div class="col-xs-12 col-sm-4 col-sm-push-4"><ul class="social footer-social-links"><li><a href="https://www.facebook.com/futura.sciences.fr" class="fb" target="_blank" data-bgclass="bg-facebook" title="Suivez Futura sur Facebook"><span class="icon-FACEBOOK-01"></span></a></li><li><a href="https://twitter.com/futurasciences" class="twitter" target="_blank" data-bgclass="bg-twitter" title="Suivez Futura sur Twitter"><span class="icon-TWITTER-01"></span></a></li><li><a href="https://plus.google.com/+futurasciences" class="gplus" target="_blank" data-bgclass="bg-gplus" title="Suivez Futura sur Google+"><span class="icon-google-plus"></span></a></li><li><a href="/flux-rss/" class="rss" target="_blank" data-bgclass="bg-rss" title="Souscrivez aux flux RSS Futura"><span class="icon-RSS-01"></span></a></li><li><a href="https://www.youtube.com/user/FuturaSciences" class="youtube" target="_blank" data-bgclass="bg-youtube" title="Suivez Futura sur Youtube"><span class="icon-YOUTUBE-01"></span></a></li><li><a href="http://www.dailymotion.com/user/Futura-Sciences" class="daily" target="_blank" data-bgclass="bg-daily" title="Suivez Futura sur DailyMotion"><span class="icon-DAILY_MOTION_ICON"></span></a></li></ul></div><div class="col-xs-12 col-sm-4 col-sm-pull-4"><h4 class="footer-logo"><span class="footer-logo-graphic">Futura |</span> Explorer le monde</h4></div><div class="col-xs-12 col-sm-4 footer-copyright-wrapper"><div class="t-xs color-white footer-copyright">&copy;<span class="bold">2001-2017</span> Futura-Sciences, tous droits réservés - <a href="http://www.madeinfutura.com/" title="Groupe MadeInFutura" target="_blank">Groupe MadeInFutura</a></div></div></div></div></div></footer><div data-cookie-warning></div><div id="overlay" class="module overlay"><a href="#" class="overlay-close-cta"><span class="icon-MediaOverlayCloseButton"></span></a><section data-dynamic-content="$root.overlayContent" class="overlay-wrapper"></section><section ng-if="$root.overlaycaption" data-dynamic-content="$root.overlaycaptiontemplate"></section></div><!-- a75a0ce92ec6ba47 -->
<!-- XiTi -->
<script type="text/javascript">
xtnv = document; xtsd = "http://logi7"; xtsite = "173668"; xtn2 = "14"; xtpage = "sciences::actualite::62762_20-exoplanetes-potentiellement-habitables-decouvertes"; xtdi = ""; xt_tags = "";
//do not modify below
if(window.xtparam!=null) { window.xtparam+="&tag="+xt_tags; } else { window.xtparam="&tag="+xt_tags; };
</script>
<noscript><img width="1" height="1" src="http://logi7.xiti.com/hit.xiti?s=173668&amp;amp;s2=14&amp;amp;p=sciences::actualite::62762_20-exoplanetes-potentiellement-habitables-decouvertes&amp;amp;idclient=&amp;amp;di=&amp;amp;tag=&amp;amp;" alt="" /></noscript><!-- /XiTi -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/vendor.js?c7636abea3e6e41bcd5febf222446da8"></script>
<!-- Picturefill -->
<script type="text/javascript">
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/picturefill.js?1d343d827310c1b001db8b2bb7eb9cb4" async></script>
<!-- /Picturefill -->
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/scripts.js?59e472d6ac2220b1d1c183f6f3352a00"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/cdn/systeme/misc/xiti/xtcore.js?fd36db01467e0b691f3e2e597263d865"></script>
<script type="text/javascript" src="http://www.futura-sciences.com/assets/main/scripts/noknil.js?be39f333297d1d8645b32371c2ff0882"></script>

<script type="text/javascript">NProgress.configure({ showSpinner: false });angular.module('futuraApp').config(['$locationProvider', function($locationProvider) { $locationProvider.html5Mode(true); }]);</script><!-- DFP Slots -->

<!-- /DFP Slots -->
<!-- Taboola Bottom-->

<!-- /Taboola Bottom -->
<!-- Outbrain JS-->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- /Outbrain JS -->
<script>window.element_habillage_padding = '#top-content-block-62762'; window.element_habillage = '#top-content-block-62762 .block-inner'; window.element_habillage_wrapper = '.wrapper-actualite-62762';</script>
</body>
</html>
